<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU | Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU Comments Feed" href="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aztecaamerica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://aztecaamerica.com/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"bbaee8e264"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=994413'></script>
<link rel='https://api.w.org/' href='https://aztecaamerica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Papa emite mensaje navideño de esperanza contra la oscuridad' href='https://aztecaamerica.com/2019/12/25/papa-emite-mensaje-navideno-de-esperanza-contra-la-oscuridad/' />
<link rel='next' title='Adal Ramones le prohibió a su hija ser actriz' href='https://aztecaamerica.com/2019/12/25/adal-ramones-le-prohibio-a-su-hija-ser-actriz/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=7911' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2019%2F12%2F25%2Fmexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2019%2F12%2F25%2Fmexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c555ef1441","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"c555ef1441","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/",
                    "name": "México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[900, 600]], 'div-gpt-ad-1575405984062-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[400, 400]], 'div-gpt-ad-1575405984062-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[250, 250]], 'div-gpt-ad-1575405984062-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-7911 single-format-standard td-standard-pack mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, December 26, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_ac7 td_block_template_13">
<style>
/* custom css */
.tdi_1_ac7.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ac7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-1'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_088 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_088" ><script>var block_tdi_2_088 = new tdBlock();
block_tdi_2_088.id = "tdi_2_088";
block_tdi_2_088.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_088","tdc_css_class":"tdi_2_088","tdc_css_class_style":"tdi_2_088_rand_style"}';
block_tdi_2_088.td_column_number = "3";
block_tdi_2_088.block_type = "td_block_mega_menu";
block_tdi_2_088.post_count = "4";
block_tdi_2_088.found_posts = "120";
block_tdi_2_088.header_color = "";
block_tdi_2_088.ajax_pagination_infinite_stop = "";
block_tdi_2_088.max_num_pages = "30";
tdBlocksArray.push(block_tdi_2_088);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_088" id="tdi_3_105" data-td_block_id="tdi_2_088" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_2_088"  id="tdi_4_001" data-td_block_id="tdi_2_088" data-td_filter_value="15" href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a><a class="mega-menu-sub-cat-tdi_2_088"  id="tdi_5_450" data-td_block_id="tdi_2_088" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_2_088"  id="tdi_6_052" data-td_block_id="tdi_2_088" data-td_filter_value="9" href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a><a class="mega-menu-sub-cat-tdi_2_088"  id="tdi_7_50e" data-td_block_id="tdi_2_088" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_2_088"  id="tdi_8_481" data-td_block_id="tdi_2_088" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_2_088"  id="tdi_9_100" data-td_block_id="tdi_2_088" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_2_088"  id="tdi_10_e5c" data-td_block_id="tdi_2_088" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_2_088 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/24/con-estos-tips-de-belleza-te-veras-radiante-en-navidad/" rel="bookmark" class="td-image-wrap" title="Con estos tips de belleza te verás radiante en Navidad"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pixabay" title="Con estos tips de belleza te verás radiante en Navidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/24/con-estos-tips-de-belleza-te-veras-radiante-en-navidad/" rel="bookmark" title="Con estos tips de belleza te verás radiante en Navidad">Con estos tips de belleza te verás radiante en Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/23/la-historia-detras-de-la-navidad-que-tanto-se-sabe-del-nacimiento-de-jesus/" rel="bookmark" class="td-image-wrap" title="La historia detrás de la Navidad: ¿Qué tanto se sabe del nacimiento de Jesús?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La historia detrás de la Navidad: ¿Qué tanto se sabe del nacimiento de Jesús?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/23/la-historia-detras-de-la-navidad-que-tanto-se-sabe-del-nacimiento-de-jesus/" rel="bookmark" title="La historia detrás de la Navidad: ¿Qué tanto se sabe del nacimiento de Jesús?">La historia detrás de la Navidad: ¿Qué tanto se sabe del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/23/por-que-se-celebra-el-ano-nuevo-el-1-de-enero/" rel="bookmark" class="td-image-wrap" title="¿Por qué se celebra el Año Nuevo el 1 de enero?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué se celebra el Año Nuevo el 1 de enero?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/23/por-que-se-celebra-el-ano-nuevo-el-1-de-enero/" rel="bookmark" title="¿Por qué se celebra el Año Nuevo el 1 de enero?">¿Por qué se celebra el Año Nuevo el 1 de enero?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/23/los-mejores-platillos-para-una-navidad-vegana-y-latina/" rel="bookmark" class="td-image-wrap" title="Los mejores platillos para una Navidad vegana ¡y latina!"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/christmas-table-1909797_1920-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/christmas-table-1909797_1920-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/christmas-table-1909797_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los mejores platillos para una Navidad vegana ¡y latina!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/23/los-mejores-platillos-para-una-navidad-vegana-y-latina/" rel="bookmark" title="Los mejores platillos para una Navidad vegana ¡y latina!">Los mejores platillos para una Navidad vegana ¡y latina!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_088" data-td_block_id="tdi_2_088"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_088" data-td_block_id="tdi_2_088"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-7911" class="td-post-template-3 post-7911 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-frontera-mexico-estados-unidos tag-trump td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano.jpg" data-caption="Imagen: captura de pantalla de Twitter. "><img width="680" height="390" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano.jpg 680w, https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano-300x172.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" alt="" title="Anamichelle_Castellano"/></a><figcaption class="wp-caption-text">Imagen: captura de pantalla de Twitter. </figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul>                <h1 class="entry-title">México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:50:19+00:00" >December 25, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7911">152</span></div>                    <div class="td-post-comments"><a href="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            <div class='code-block code-block-1 ai-viewport-1 ai-center-h ai-center-v ai-close' data-ai='WzEsMCwiQmxvY2sgMSIsIiJd' style='position: fixed; z-index: 9995; top: 50%; text-align: center; left: 50%; transform: translate(-50%, -50%);'>
<div class='no-visibility-check ai-check-1-63484282' data-insertion='after' data-selector='.ai-check-1-63484282' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24nPjwvc3Bhbj4KPHNwYW4gY2xhc3M9J2FpLWNoZWNrLWJsb2NrJyBkYXRhLWFpLWJsb2NrPScxJyBkYXRhLWFpLWxpbWl0LWltcC1wZXItdGltZT0nMicgZGF0YS1haS1saW1pdC1pbXAtdGltZT0nMSc+PC9zcGFuPgo8L2Rpdj4KPCEtLSAvMjMzMDgwODg1L0F6dGVjYS1BbWVyaWNhL0ludGVyc3RpdGlhbF9BZCAtLT4NCg0KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTc1NDA1OTg0MDYyLTAnPg0KDQogIDxzY3JpcHQ+DQoNCiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NzU0MDU5ODQwNjItMCcpOyB9KTsNCg0KICA8L3NjcmlwdD4NCg0KPC9kaXY+' data-block='1'><span class='ai-check-block' data-ai-block='1' data-ai-limit-imp-per-time='2' data-ai-limit-imp-time='1'></span></div>

</div>
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2019%2F12%2F25%2Fmexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9xico%3A+Liberan+a+voluntaria+que+fue+detenida+mientras+intentaba+entregar+regalos+de+Navidad+a+migrantes+en+la+frontera+con+EEUU&url=https%3A%2F%2Faztecaamerica.com%2F2019%2F12%2F25%2Fmexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/&amp;media=https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano.jpg&description=M%C3%A9xico%3A+Liberan+a+voluntaria+que+fue+detenida+mientras+intentaba+entregar+regalos+de+Navidad+a+migrantes+en+la+frontera+con+EEUU">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=M%C3%A9xico%3A+Liberan+a+voluntaria+que+fue+detenida+mientras+intentaba+entregar+regalos+de+Navidad+a+migrantes+en+la+frontera+con+EEUU %0A%0A https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p> <strong>México</strong> autorizó la salida del país a una mujer de <strong>Texas</strong> que fue detenida mientras intentaba entregar regalos de <strong>Navidad</strong> en un extenso campo que alberga a personas que esperan citas en los tribunales de inmigración en <strong>Estados Unidos</strong>.</p>



<p>Los familiares de <strong>Anamichelle Castellano</strong> dijeron que fue arrestada por las autoridades mexicanas el lunes en un puente que cruza desde <strong>Brownsville, Texas</strong>, hasta <strong>Matamoros</strong>, <strong>México</strong>. Agregaron que las autoridades descubrieron una pequeña caja de municiones dentro del auto de Castellano que, según los familiares, la dejó allí su esposo después de un viaje de caza previo.</p>



<p><strong>México</strong> tiene leyes estrictas contra el ingreso al país con armas o municiones.</p>



<p>Genaro López, el padre de Castellano, dijo el miércoles que su hija fue liberada el martes y se le permitió regresar a <strong>Estados Unidos</strong>. El automóvil de la mujer y los aproximadamente 300 regalos envueltos que llevaba todavía están en <strong>México,</strong> dijo López.</p>



<p>“Nuestra fe es grande”, dijo su padre Genaro López, el miércoles. “Dios no parpadeó. Tenía un plan”.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Anamichelle Castellano, cruzó la frontera hacia México, con 300 regalos para dar a los migrantes que viven en Carpas y la policía la detuvo, en su guantera le encontraron una cajita con balas, que su padre dejó, luego de ir de cacería. Sabrán los aduanales lo que es el criterio ? <a href="https://t.co/ZaoPL80RaC">pic.twitter.com/ZaoPL80RaC</a></p>&mdash; Chikistrakiz (@chikistrakiz) <a href="https://twitter.com/chikistrakiz/status/1209853979791896578?ref_src=twsrc%5Etfw">December 25, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p> Castellano y su esposo, Jehu, operan una organización sin fines de lucro llamada <strong>Fundación Socorro</strong>. Se encuentran entre los voluntarios que intentan ayudar a miles de padres y niños que esperan en las ciudades fronterizas mexicanas solicitar asilo en los tribunales de inmigración estadounidenses.</p>



<p> La administración del presidente <strong>Donald Trump</strong> ha impedido el ingreso de muchos solicitantes de asilo o los envió a <strong>México</strong> mientras sus casos se resuelven en <strong>Estados Unidos.</strong></p>



<h2>México tiene leyes estrictas contra el ingreso de armas </h2>



<p>Anamichelle Castellano dijo que ella y otro voluntario de su agrupación sin fines de lucro fueron detenidos el lunes en un puente que une a <strong>Brownsville, Texas, con Matamoros, México</strong>. Las autoridades descubrieron una pequeña caja con municiones en el vehículo que conducía, y ella señaló que pertenecían a su esposo, comentó.</p>



<p>Castellano dijo que durmió la noche del lunes en un sofá de una oficina de gobierno junto a su hija de 9 años. Al día siguiente rindió una declaración a una persona que, creía, se trataba de un fiscal, y pocas horas después se le permitió salir. L<strong>a Fiscalía General de Justicia del estado de Tamaulipas</strong>, donde se ubica <strong>Matamoros</strong>, no respondió de inmediato una solicitud de comentarios.</p>



<p>Castellano señaló que ella y un grupo de voluntarios habían trabajado hasta altas horas de la noche envolviendo regalos para los niños en el campamento de <strong>Matamoros</strong>, que consiste de cientos de carpas ubicadas en un terreno junto al <strong>Río Grande</strong> (Bravo), que separa a <strong>México y Estados Unidos.</strong></p>



<p>Contó que tuvo problemas con su vehículo la mañana del lunes, por lo que terminó conduciendo el auto de su esposo. Jehú eventualmente tomó el de ella. Entre los dos carros se dividieron los cerca de 300 regalos.</p>



<p>Aunque su esposo llegó a <strong>Matamoros </strong>sin mayor problema, un agente le indicó a Castellano que su vehículo requeriría de una inspección adicional. Una vez que los agentes le dijeron que tendrían que desenvolver todos los regalos en el auto para revisar en busca de cualquier objeto de peligro, ella accedió a que se utilizara una máquina de rayos X para examinar el auto.</p>



<p>La inspección descubrió una pequeña caja de municiones, que describió como del tamaño de la palma de su mano. Castellano dijo que no sabía de la existencia de la caja hasta que se realizó la inspección y que no tenía intención de introducirlas a <strong>México.</strong></p>



<p>Durante los dos días recibió información contradictoria sobre si podía dejar el país o si sería encarcelada. Se identificó con agentes de por lo menos tres diferentes agencias que le hicieron preguntas.</p>



<p>A final de cuentas, se le informó que ella y el otro voluntario podían irse después de pagar una fianza de 8,000 dólares. Eventualmente el monto se redujo a alrededor de 4,000 dólares, y su esposo pagó 3,000.</p>



<p>Se le dijo que posiblemente tendría que regresar al país para comparecer ante un juez de <strong>Reynosa</strong>, y ella dijo que lo haría una vez que se le emitiera una fecha para su audiencia.</p>



<p>“Sirvo a los refugiados”, declaró. “No me puedo arriesgar a que me digan que no puedo volver y darles sus regalos y los suministros que necesitan”.</p>



<h3>Podría interesarte:</h3>



<p><a href="https://aztecaamerica.com/2019/12/24/dreamer-pasara-navidad-en-centro-de-detencion-despues-de-que-ice-la-arrestara-en-california/">“Dreamer” pasará Navidad en centro de detención después de que ICE la arrestara en California</a></p>



<p><a href="https://aztecaamerica.com/2019/12/24/catedral-de-notre-dame-se-queda-sin-misa-de-navidad/">Catedral de Notre Dame no celebrará misa de Navidad por primera vez en más de 200 años </a></p>



<p><a href="https://aztecaamerica.com/2019/12/22/un-restaurante-de-reino-unido-ofrecera-cenas-de-navidad-gratis-a-personas-sin-hogar/">Un restaurante de Reino Unido ofrecerá cenas de Navidad gratis a personas sin hogar</a></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/frontera-mexico-estados-unidos/">frontera México-Estados Unidos</a></li><li><a href="https://aztecaamerica.com/tag/trump/">trump</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2019%2F12%2F25%2Fmexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9xico%3A+Liberan+a+voluntaria+que+fue+detenida+mientras+intentaba+entregar+regalos+de+Navidad+a+migrantes+en+la+frontera+con+EEUU&url=https%3A%2F%2Faztecaamerica.com%2F2019%2F12%2F25%2Fmexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/&amp;media=https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano.jpg&description=M%C3%A9xico%3A+Liberan+a+voluntaria+que+fue+detenida+mientras+intentaba+entregar+regalos+de+Navidad+a+migrantes+en+la+frontera+con+EEUU">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=M%C3%A9xico%3A+Liberan+a+voluntaria+que+fue+detenida+mientras+intentaba+entregar+regalos+de+Navidad+a+migrantes+en+la+frontera+con+EEUU %0A%0A https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2019/12/25/papa-emite-mensaje-navideno-de-esperanza-contra-la-oscuridad/">Papa emite mensaje navideño de esperanza contra la oscuridad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2019/12/25/adal-ramones-le-prohibio-a-su-hija-ser-actriz/">Adal Ramones le prohibió a su hija ser actriz</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/"><img alt='' src='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2019-12-25T18:50:19+00:00"><meta itemprop="dateModified" content="2019-12-26T00:27:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="390"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_12_001 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_12_001" ><script>var block_tdi_12_001 = new tdBlock();
block_tdi_12_001.id = "tdi_12_001";
block_tdi_12_001.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_12_001","td_column_number":3,"live_filter_cur_post_id":7911,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_12_001","tdc_css_class_style":"tdi_12_001_rand_style"}';
block_tdi_12_001.td_column_number = "3";
block_tdi_12_001.block_type = "td_block_related_posts";
block_tdi_12_001.post_count = "9";
block_tdi_12_001.found_posts = "1193";
block_tdi_12_001.header_color = "";
block_tdi_12_001.ajax_pagination_infinite_stop = "";
block_tdi_12_001.max_num_pages = "133";
tdBlocksArray.push(block_tdi_12_001);
</script><h4 class="td-related-title td-block-title"><a id="tdi_13_772" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_12_001" href="#">Artículos relacionados</a><a id="tdi_14_20d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_12_001" href="#">Más del autor</a></h4><div id=tdi_12_001 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/papa-emite-mensaje-navideno-de-esperanza-contra-la-oscuridad/" rel="bookmark" class="td-image-wrap" title="Papa emite mensaje navideño de esperanza contra la oscuridad"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Papa_navidad--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Papa_navidad--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/Papa_navidad--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa emite mensaje navideño de esperanza contra la oscuridad" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/papa-emite-mensaje-navideno-de-esperanza-contra-la-oscuridad/" rel="bookmark" title="Papa emite mensaje navideño de esperanza contra la oscuridad">Papa emite mensaje navideño de esperanza contra la oscuridad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/muere-migrante-nigeriano-bajo-custodia-del-ice/" rel="bookmark" class="td-image-wrap" title="Muere migrante nigeriano bajo custodia del ICE"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Akinyemi-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Akinyemi-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/Akinyemi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere migrante nigeriano bajo custodia del ICE" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/muere-migrante-nigeriano-bajo-custodia-del-ice/" rel="bookmark" title="Muere migrante nigeriano bajo custodia del ICE">Muere migrante nigeriano bajo custodia del ICE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/bolivia-embajada-de-mexico-denuncia-incremento-de-acoso/" rel="bookmark" class="td-image-wrap" title="Bolivia: Embajada de México denuncia incremento de acoso"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/embajada_bolivia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/embajada_bolivia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/embajada_bolivia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bolivia: Embajada de México denuncia incremento de acoso" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/bolivia-embajada-de-mexico-denuncia-incremento-de-acoso/" rel="bookmark" title="Bolivia: Embajada de México denuncia incremento de acoso">Bolivia: Embajada de México denuncia incremento de acoso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/miami-escuela-de-ballet-acoge-a-bailarines-venezolanos-exiliados/" rel="bookmark" class="td-image-wrap" title="Miami: Escuela de ballet acoge a bailarines venezolanos exiliados"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Bailarines_venezuela-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Bailarines_venezuela-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/Bailarines_venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Miami: Escuela de ballet acoge a bailarines venezolanos exiliados" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/miami-escuela-de-ballet-acoge-a-bailarines-venezolanos-exiliados/" rel="bookmark" title="Miami: Escuela de ballet acoge a bailarines venezolanos exiliados">Miami: Escuela de ballet acoge a bailarines venezolanos exiliados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/la-familia-trump-desea-feliz-navidad-a-todos/" rel="bookmark" class="td-image-wrap" title="La familia Trump desea &#8220;Feliz Navidad&#8221; a todos"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Trump-2-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Trump-2-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/Trump-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La familia Trump desea &#8220;Feliz Navidad&#8221; a todos" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/la-familia-trump-desea-feliz-navidad-a-todos/" rel="bookmark" title="La familia Trump desea &#8220;Feliz Navidad&#8221; a todos">La familia Trump desea &#8220;Feliz Navidad&#8221; a todos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/un-hombre-mata-a-una-mujer-a-punaladas-en-filadelfia/" rel="bookmark" class="td-image-wrap" title="Un hombre mata a una mujer a puñaladas en Filadelfia"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/escena_crimen-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/escena_crimen-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/escena_crimen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un hombre mata a una mujer a puñaladas en Filadelfia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/un-hombre-mata-a-una-mujer-a-punaladas-en-filadelfia/" rel="bookmark" title="Un hombre mata a una mujer a puñaladas en Filadelfia">Un hombre mata a una mujer a puñaladas en Filadelfia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/24/dreamer-pasara-navidad-en-centro-de-detencion-despues-de-que-ice-la-arrestara-en-california/" rel="bookmark" class="td-image-wrap" title="&#8220;Dreamer&#8221; pasará Navidad en centro de detención después de que ICE la arrestara en California"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/daniellaramírez-eeuu-dreamer-218x150.png"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/daniellaramírez-eeuu-dreamer-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/daniellaramírez-eeuu-dreamer-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Dreamer&#8221; pasará Navidad en centro de detención después de que ICE la arrestara en California" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/24/dreamer-pasara-navidad-en-centro-de-detencion-despues-de-que-ice-la-arrestara-en-california/" rel="bookmark" title="&#8220;Dreamer&#8221; pasará Navidad en centro de detención después de que ICE la arrestara en California">&#8220;Dreamer&#8221; pasará Navidad en centro de detención después de que ICE la arrestara en California</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/24/incendios-devastan-bosques-australianos-que-habian-estado-permanentemente-humedos-por-millones-de-anos/" rel="bookmark" class="td-image-wrap" title="Incendios devastan bosques australianos que habían estado &#8220;permanentemente húmedos&#8221; por millones de años"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/australia-incendios-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/australia-incendios-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/australia-incendios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incendios devastan bosques australianos que habían estado &#8220;permanentemente húmedos&#8221; por millones de años" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/24/incendios-devastan-bosques-australianos-que-habian-estado-permanentemente-humedos-por-millones-de-anos/" rel="bookmark" title="Incendios devastan bosques australianos que habían estado &#8220;permanentemente húmedos&#8221; por millones de años">Incendios devastan bosques australianos que habían estado &#8220;permanentemente húmedos&#8221; por millones de años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/24/celebraciones-de-navidad-en-belen-un-descanso-en-el-conflicto-israeli-palestino/" rel="bookmark" class="td-image-wrap" title="Celebraciones de Navidad en Belén, un breve descanso en el conflicto israelí-palestino"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-jerusalén-velén-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-jerusalén-velén-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-jerusalén-velén-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celebraciones de Navidad en Belén, un breve descanso en el conflicto israelí-palestino" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/24/celebraciones-de-navidad-en-belen-un-descanso-en-el-conflicto-israeli-palestino/" rel="bookmark" title="Celebraciones de Navidad en Belén, un breve descanso en el conflicto israelí-palestino">Celebraciones de Navidad en Belén, un breve descanso en el conflicto israelí-palestino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_001" data-td_block_id="tdi_12_001"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_001" data-td_block_id="tdi_12_001"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Iniciar sesión para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_15_000 td_block_template_13">
<style>
/* custom css */
.tdi_15_000.td-a-rec-img{
				    text-align: left;
				}.tdi_15_000.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-5'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-5'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_16_75f td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_16_75f" ><script>var block_tdi_16_75f = new tdBlock();
block_tdi_16_75f.id = "tdi_16_75f";
block_tdi_16_75f.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_16_75f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_16_75f","tdc_css_class_style":"tdi_16_75f_rand_style"}';
block_tdi_16_75f.td_column_number = "1";
block_tdi_16_75f.block_type = "td_block_14";
block_tdi_16_75f.post_count = "4";
block_tdi_16_75f.found_posts = "1860";
block_tdi_16_75f.header_color = "";
block_tdi_16_75f.ajax_pagination_infinite_stop = "";
block_tdi_16_75f.max_num_pages = "465";
tdBlocksArray.push(block_tdi_16_75f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_16_75f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/adal-ramones-le-prohibio-a-su-hija-ser-actriz/" rel="bookmark" class="td-image-wrap" title="Adal Ramones le prohibió a su hija ser actriz"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Adal-Ramones-le-prohibió-a-su-hija-ser-actriz-356x220.jpg"   alt="Adal Ramones le prohibió a su hija ser actriz" title="Adal Ramones le prohibió a su hija ser actriz" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/adal-ramones-le-prohibio-a-su-hija-ser-actriz/" rel="bookmark" title="Adal Ramones le prohibió a su hija ser actriz">Adal Ramones le prohibió a su hija ser actriz</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T23:30:00+00:00" >December 25, 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/" rel="bookmark" class="td-image-wrap" title="México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano-356x220.jpg"   alt="" title="México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/" rel="bookmark" title="México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU">México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:50:19+00:00" >December 25, 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/papa-emite-mensaje-navideno-de-esperanza-contra-la-oscuridad/" rel="bookmark" class="td-image-wrap" title="Papa emite mensaje navideño de esperanza contra la oscuridad"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Papa_navidad--356x220.jpg"   alt="" title="Papa emite mensaje navideño de esperanza contra la oscuridad" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/papa-emite-mensaje-navideno-de-esperanza-contra-la-oscuridad/" rel="bookmark" title="Papa emite mensaje navideño de esperanza contra la oscuridad">Papa emite mensaje navideño de esperanza contra la oscuridad</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:48:51+00:00" >December 25, 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/muere-migrante-nigeriano-bajo-custodia-del-ice/" rel="bookmark" class="td-image-wrap" title="Muere migrante nigeriano bajo custodia del ICE"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Akinyemi-356x220.jpg"   alt="" title="Muere migrante nigeriano bajo custodia del ICE" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/muere-migrante-nigeriano-bajo-custodia-del-ice/" rel="bookmark" title="Muere migrante nigeriano bajo custodia del ICE">Muere migrante nigeriano bajo custodia del ICE</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:47:48+00:00" >December 25, 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_17_705 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_17_705" ><script>var block_tdi_17_705 = new tdBlock();
block_tdi_17_705.id = "tdi_17_705";
block_tdi_17_705.atts = '{"custom_title":"Popular","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_705","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_17_705","tdc_css_class_style":"tdi_17_705_rand_style"}';
block_tdi_17_705.td_column_number = "1";
block_tdi_17_705.block_type = "td_block_14";
block_tdi_17_705.post_count = "4";
block_tdi_17_705.found_posts = "1858";
block_tdi_17_705.header_color = "";
block_tdi_17_705.ajax_pagination_infinite_stop = "";
block_tdi_17_705.max_num_pages = "465";
tdBlocksArray.push(block_tdi_17_705);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Popular</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_17_705 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/01/10/paso-por-paso-como-hacer-fotos-3d-para-subir-a-facebook/" rel="bookmark" class="td-image-wrap" title="Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/facetutorial-2284865-356x220.jpg"   alt="Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?" title="Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/01/10/paso-por-paso-como-hacer-fotos-3d-para-subir-a-facebook/" rel="bookmark" title="Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?">Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/admin-aztecaamerica/">admin-aztecaamerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T03:16:15+00:00" >January 10, 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/09/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" class="td-image-wrap" title="¿Qué signos del zodiaco son compatibles en el amor?"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-356x220.jpeg"   alt="¿Qué signos del zodiaco son compatibles en el amor?" title="¿Qué signos del zodiaco son compatibles en el amor?" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/09/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" title="¿Qué signos del zodiaco son compatibles en el amor?">¿Qué signos del zodiaco son compatibles en el amor?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T03:09:00+00:00" >September 14, 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/16/nasa-dos-asteroides-pasaran-cerca-tierra-antes-de-2020/" rel="bookmark" class="td-image-wrap" title="NASA: Dos asteroides pasarán muy cerca de la Tierra antes de Año Nuevo"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Asteroide--356x220.jpg"   alt="Asteroide" title="NASA: Dos asteroides pasarán muy cerca de la Tierra antes de Año Nuevo" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/16/nasa-dos-asteroides-pasaran-cerca-tierra-antes-de-2020/" rel="bookmark" title="NASA: Dos asteroides pasarán muy cerca de la Tierra antes de Año Nuevo">NASA: Dos asteroides pasarán muy cerca de la Tierra antes de Año Nuevo</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T23:33:40+00:00" >December 16, 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/17/se-acabaron-los-rumores-yalitza-aparicio-presume-a-su-nuevo-novio/" rel="bookmark" class="td-image-wrap" title="¡Se acabaron los rumores! Yalitza Aparicio hace pública su relación y presenta al afortunado"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/yalitza-aparicio-novio-356x220.jpg"   alt="La actriz mexicana Yalitza Aparicio asiste a TIFF Tribute Gala durante el Festival Internacional de Cine de Toronto 2019 Día 5 en el Fairmont Royal York Hotel el 09 de septiembre de 2019 en Toronto, Canadá. Imagen, Grosby Group." title="¡Se acabaron los rumores! Yalitza Aparicio hace pública su relación y presenta al afortunado" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/17/se-acabaron-los-rumores-yalitza-aparicio-presume-a-su-nuevo-novio/" rel="bookmark" title="¡Se acabaron los rumores! Yalitza Aparicio hace pública su relación y presenta al afortunado">¡Se acabaron los rumores! Yalitza Aparicio hace pública su relación y presenta al afortunado</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T02:00:01+00:00" >December 17, 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_18_000 td_block_template_13">
<style>
/* custom css */
.tdi_18_000.td-a-rec-img{
				    text-align: left;
				}.tdi_18_000.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-2'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-2'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_19_0e0 td_block_template_13">
<style>
/* custom css */
.tdi_19_0e0.td-a-rec-img{
				    text-align: left;
				}.tdi_19_0e0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_20_a5e td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_20_a5e" ><script>var block_tdi_20_a5e = new tdBlock();
block_tdi_20_a5e.id = "tdi_20_a5e";
block_tdi_20_a5e.atts = '{"custom_title":"\u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20_a5e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_20_a5e","tdc_css_class_style":"tdi_20_a5e_rand_style"}';
block_tdi_20_a5e.td_column_number = "1";
block_tdi_20_a5e.block_type = "td_block_7";
block_tdi_20_a5e.post_count = "5";
block_tdi_20_a5e.found_posts = "1860";
block_tdi_20_a5e.header_color = "";
block_tdi_20_a5e.ajax_pagination_infinite_stop = "";
block_tdi_20_a5e.max_num_pages = "372";
tdBlocksArray.push(block_tdi_20_a5e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_20_a5e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/adal-ramones-le-prohibio-a-su-hija-ser-actriz/" rel="bookmark" class="td-image-wrap" title="Adal Ramones le prohibió a su hija ser actriz"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Adal-Ramones-le-prohibió-a-su-hija-ser-actriz-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Adal-Ramones-le-prohibió-a-su-hija-ser-actriz-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/Adal-Ramones-le-prohibió-a-su-hija-ser-actriz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Adal Ramones le prohibió a su hija ser actriz" title="Adal Ramones le prohibió a su hija ser actriz" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/adal-ramones-le-prohibio-a-su-hija-ser-actriz/" rel="bookmark" title="Adal Ramones le prohibió a su hija ser actriz">Adal Ramones le prohibió a su hija ser actriz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T23:30:00+00:00" >December 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/" rel="bookmark" class="td-image-wrap" title="México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/Anamichelle_Castellano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/mexico-voluntaria-fue-detenida-mientras-intentaba-entregar-regalos-de-navidad-a-migrantes-en-la-frontera-con-eeuu/" rel="bookmark" title="México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos de Navidad a migrantes en la frontera con EEUU">México: Liberan a voluntaria que fue detenida mientras intentaba entregar regalos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:50:19+00:00" >December 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/papa-emite-mensaje-navideno-de-esperanza-contra-la-oscuridad/" rel="bookmark" class="td-image-wrap" title="Papa emite mensaje navideño de esperanza contra la oscuridad"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Papa_navidad--100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Papa_navidad--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/Papa_navidad--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Papa emite mensaje navideño de esperanza contra la oscuridad" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/papa-emite-mensaje-navideno-de-esperanza-contra-la-oscuridad/" rel="bookmark" title="Papa emite mensaje navideño de esperanza contra la oscuridad">Papa emite mensaje navideño de esperanza contra la oscuridad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:48:51+00:00" >December 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/muere-migrante-nigeriano-bajo-custodia-del-ice/" rel="bookmark" class="td-image-wrap" title="Muere migrante nigeriano bajo custodia del ICE"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Akinyemi-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Akinyemi-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/Akinyemi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Muere migrante nigeriano bajo custodia del ICE" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/muere-migrante-nigeriano-bajo-custodia-del-ice/" rel="bookmark" title="Muere migrante nigeriano bajo custodia del ICE">Muere migrante nigeriano bajo custodia del ICE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:47:48+00:00" >December 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/25/bolivia-embajada-de-mexico-denuncia-incremento-de-acoso/" rel="bookmark" class="td-image-wrap" title="Bolivia: Embajada de México denuncia incremento de acoso"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/embajada_bolivia-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/embajada_bolivia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/embajada_bolivia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bolivia: Embajada de México denuncia incremento de acoso" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/25/bolivia-embajada-de-mexico-denuncia-incremento-de-acoso/" rel="bookmark" title="Bolivia: Embajada de México denuncia incremento de acoso">Bolivia: Embajada de México denuncia incremento de acoso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:46:53+00:00" >December 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_21_f2f td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_21_f2f" ><script>var block_tdi_21_f2f = new tdBlock();
block_tdi_21_f2f.id = "tdi_21_f2f";
block_tdi_21_f2f.atts = '{"custom_title":"M\u00e1s popular","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21_f2f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_21_f2f","tdc_css_class_style":"tdi_21_f2f_rand_style"}';
block_tdi_21_f2f.td_column_number = "1";
block_tdi_21_f2f.block_type = "td_block_7";
block_tdi_21_f2f.post_count = "5";
block_tdi_21_f2f.found_posts = "1858";
block_tdi_21_f2f.header_color = "";
block_tdi_21_f2f.ajax_pagination_infinite_stop = "";
block_tdi_21_f2f.max_num_pages = "372";
tdBlocksArray.push(block_tdi_21_f2f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Más popular</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_21_f2f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/01/10/paso-por-paso-como-hacer-fotos-3d-para-subir-a-facebook/" rel="bookmark" class="td-image-wrap" title="Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/facetutorial-2284865-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/facetutorial-2284865-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/10/facetutorial-2284865-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?" title="Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/01/10/paso-por-paso-como-hacer-fotos-3d-para-subir-a-facebook/" rel="bookmark" title="Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?">Paso por paso: ¿Cómo hacer fotos 3D para subir a Facebook?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T03:16:15+00:00" >January 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/09/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" class="td-image-wrap" title="¿Qué signos del zodiaco son compatibles en el amor?"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="¿Qué signos del zodiaco son compatibles en el amor?" title="¿Qué signos del zodiaco son compatibles en el amor?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/09/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" title="¿Qué signos del zodiaco son compatibles en el amor?">¿Qué signos del zodiaco son compatibles en el amor?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T03:09:00+00:00" >September 14, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/16/nasa-dos-asteroides-pasaran-cerca-tierra-antes-de-2020/" rel="bookmark" class="td-image-wrap" title="NASA: Dos asteroides pasarán muy cerca de la Tierra antes de Año Nuevo"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/Asteroide--100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/Asteroide--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/Asteroide--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Asteroide" title="NASA: Dos asteroides pasarán muy cerca de la Tierra antes de Año Nuevo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/16/nasa-dos-asteroides-pasaran-cerca-tierra-antes-de-2020/" rel="bookmark" title="NASA: Dos asteroides pasarán muy cerca de la Tierra antes de Año Nuevo">NASA: Dos asteroides pasarán muy cerca de la Tierra antes de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T23:33:40+00:00" >December 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/17/se-acabaron-los-rumores-yalitza-aparicio-presume-a-su-nuevo-novio/" rel="bookmark" class="td-image-wrap" title="¡Se acabaron los rumores! Yalitza Aparicio hace pública su relación y presenta al afortunado"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/yalitza-aparicio-novio-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/yalitza-aparicio-novio-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/yalitza-aparicio-novio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="La actriz mexicana Yalitza Aparicio asiste a TIFF Tribute Gala durante el Festival Internacional de Cine de Toronto 2019 Día 5 en el Fairmont Royal York Hotel el 09 de septiembre de 2019 en Toronto, Canadá. Imagen, Grosby Group." title="¡Se acabaron los rumores! Yalitza Aparicio hace pública su relación y presenta al afortunado" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/17/se-acabaron-los-rumores-yalitza-aparicio-presume-a-su-nuevo-novio/" rel="bookmark" title="¡Se acabaron los rumores! Yalitza Aparicio hace pública su relación y presenta al afortunado">¡Se acabaron los rumores! Yalitza Aparicio hace pública su relación y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T02:00:01+00:00" >December 17, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/22/guatemala-al-menos-21-muertos-tras-choque-de-trailer-y-autobus-interurbano/" rel="bookmark" class="td-image-wrap" title="Guatemala: Al menos 21 muertos tras choque de tráiler y autobús interurbano"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/guatemala-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/guatemala-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/guatemala-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Trabajadores forenses cubre los cadáveres de pasajeros que murieron en una colisión entre un autobús y un camión de carga con remolque en Gualán, Guatemala, el sábado 21 de diciembre de 2019. Imagen, AP." title="Guatemala: Al menos 21 muertos tras choque de tráiler y autobús interurbano" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/22/guatemala-al-menos-21-muertos-tras-choque-de-trailer-y-autobus-interurbano/" rel="bookmark" title="Guatemala: Al menos 21 muertos tras choque de tráiler y autobús interurbano">Guatemala: Al menos 21 muertos tras choque de tráiler y autobús...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T16:41:13+00:00" >December 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_22_000 td-pb-border-top td_block_template_13 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_22_000" ><script>var block_tdi_22_000 = new tdBlock();
block_tdi_22_000.id = "tdi_22_000";
block_tdi_22_000.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22_000","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_22_000","tdc_css_class_style":"tdi_22_000_rand_style"}';
block_tdi_22_000.td_column_number = "1";
block_tdi_22_000.block_type = "td_block_7";
block_tdi_22_000.post_count = "0";
block_tdi_22_000.found_posts = "0";
block_tdi_22_000.header_color = "";
block_tdi_22_000.ajax_pagination_infinite_stop = "";
block_tdi_22_000.max_num_pages = "0";
tdBlocksArray.push(block_tdi_22_000);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_22_000 class="td_block_inner"></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="http://aztecausa.com/online-private-policy/">Private Policy</a>
</br>
<a href="http://aztecausa.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2019. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e040057982de
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>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</script>

</body>
</html>