<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Biden critica a Trump al resaltar carácter de un presidente | Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Biden critica a Trump al resaltar carácter de un presidente Comments Feed" href="https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aztecaamerica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://aztecaamerica.com/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.1","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.2+2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"b5963e86b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=994413'></script>
<link rel='https://api.w.org/' href='https://aztecaamerica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Todo lo que debes saber sobre el virus de China' href='https://aztecaamerica.com/2020/01/30/todo-lo-que-debes-saber-sobre-el-virus-de-china/' />
<link rel='next' title='Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?' href='https://aztecaamerica.com/2020/01/30/alejandro-tomassi-seguira-los-pasos-de-mauricio-clark/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=12151' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F01%2F30%2Fbiden-critica-a-trump-al-resaltar-caracter-de-un-presidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F01%2F30%2Fbiden-critica-a-trump-al-resaltar-caracter-de-un-presidente%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7d4c9ef7d5","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"7d4c9ef7d5","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/",
                    "name": "Biden critica a Trump al resaltar carácter de un presidente"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[900, 600]], 'div-gpt-ad-1579297581699-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[400, 400]], 'div-gpt-ad-1579297581699-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[250, 250]], 'div-gpt-ad-1579297581699-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>


	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-12151 single-format-standard td-standard-pack biden-critica-a-trump-al-resaltar-caracter-de-un-presidente global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, January 30, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img  alt="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_3cc td_block_template_13">
<style>
/* custom css */
.tdi_1_3cc.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3cc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-1'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img  alt="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d75 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_d75" ><script>var block_tdi_2_d75 = new tdBlock();
block_tdi_2_d75.id = "tdi_2_d75";
block_tdi_2_d75.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d75","tdc_css_class":"tdi_2_d75","tdc_css_class_style":"tdi_2_d75_rand_style"}';
block_tdi_2_d75.td_column_number = "3";
block_tdi_2_d75.block_type = "td_block_mega_menu";
block_tdi_2_d75.post_count = "4";
block_tdi_2_d75.found_posts = "162";
block_tdi_2_d75.header_color = "";
block_tdi_2_d75.ajax_pagination_infinite_stop = "";
block_tdi_2_d75.max_num_pages = "41";
tdBlocksArray.push(block_tdi_2_d75);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_d75" id="tdi_3_fe3" data-td_block_id="tdi_2_d75" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_2_d75"  id="tdi_4_537" data-td_block_id="tdi_2_d75" data-td_filter_value="15" href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a><a class="mega-menu-sub-cat-tdi_2_d75"  id="tdi_5_5ce" data-td_block_id="tdi_2_d75" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_2_d75"  id="tdi_6_d05" data-td_block_id="tdi_2_d75" data-td_filter_value="9" href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a><a class="mega-menu-sub-cat-tdi_2_d75"  id="tdi_7_331" data-td_block_id="tdi_2_d75" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_2_d75"  id="tdi_8_5ed" data-td_block_id="tdi_2_d75" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_2_d75"  id="tdi_9_885" data-td_block_id="tdi_2_d75" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_2_d75"  id="tdi_10_71d" data-td_block_id="tdi_2_d75" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_2_d75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/25/mujeres-sigue-estos-consejos-para-evitar-infecciones/" rel="bookmark" class="td-image-wrap" title="Mujeres: 8 simples consejos para olvidarte de las infecciones"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mujeres: 8 simples consejos para olvidarte de las infecciones" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mujeres: 8 simples consejos para olvidarte de las infecciones" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/25/mujeres-sigue-estos-consejos-para-evitar-infecciones/" rel="bookmark" title="Mujeres: 8 simples consejos para olvidarte de las infecciones">Mujeres: 8 simples consejos para olvidarte de las infecciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/24/cous-cous-con-verduras-y-queso-feta/" rel="bookmark" class="td-image-wrap" title="Cous cous con verduras y queso feta"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cous cous con verduras y queso feta" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-218x150.png"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cous cous con verduras y queso feta" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/24/cous-cous-con-verduras-y-queso-feta/" rel="bookmark" title="Cous cous con verduras y queso feta">Cous cous con verduras y queso feta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/24/puede-una-mujer-ser-presidenta/" rel="bookmark" class="td-image-wrap" title="¿Puede una mujer ser presidenta?"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/warren-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/warren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Puede una mujer ser presidenta?" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/warren-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/warren-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/warren-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/warren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Puede una mujer ser presidenta?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/24/puede-una-mujer-ser-presidenta/" rel="bookmark" title="¿Puede una mujer ser presidenta?">¿Puede una mujer ser presidenta?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/24/ano-nuevo-chino-cuatro-consejos-para-un-excelente-ano-de-la-rata/" rel="bookmark" class="td-image-wrap" title="Año Nuevo Chino: Cuatro consejos para un excelente Año de la Rata"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/año-nuevo-chino-2020-de-la-rata-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/año-nuevo-chino-2020-de-la-rata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pixabay." title="Año Nuevo Chino: Cuatro consejos para un excelente Año de la Rata" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/año-nuevo-chino-2020-de-la-rata-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/año-nuevo-chino-2020-de-la-rata-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/año-nuevo-chino-2020-de-la-rata-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/año-nuevo-chino-2020-de-la-rata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pixabay." title="Año Nuevo Chino: Cuatro consejos para un excelente Año de la Rata" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/24/ano-nuevo-chino-cuatro-consejos-para-un-excelente-ano-de-la-rata/" rel="bookmark" title="Año Nuevo Chino: Cuatro consejos para un excelente Año de la Rata">Año Nuevo Chino: Cuatro consejos para un excelente Año de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d75" data-td_block_id="tdi_2_d75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d75" data-td_block_id="tdi_2_d75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-12151" class="td-post-template-3 post-12151 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-biden tag-notas tag-noticias tag-trump td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Biden critica a Trump al resaltar carácter de un presidente</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2020/01/biden.jpg" data-caption="Joe Biden, exvicepresidente y candidato a la nominación del Partido Demócrata a la presidencia estadounidense, da un discurso en un acto de campaña en Council Bluffs, Iowa, el miércoles 29 de enero de 2020. Imagen, AP."><img width="1600" height="1000"   data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/biden.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-300x188.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-1024x640.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-768x480.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-1536x960.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-696x435.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-1068x668.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-672x420.jpg 672w" sizes="(max-width: 1600px) 100vw, 1600px" alt="Joe Biden, exvicepresidente y candidato a la nominación del Partido Demócrata a la presidencia estadounidense, da un discurso en un acto de campaña en Council Bluffs, Iowa, el miércoles 29 de enero de 2020. Imagen, AP." title="biden" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/biden.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1600" height="1000" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/01/biden.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/biden.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-300x188.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-1024x640.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-768x480.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-1536x960.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-696x435.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-1068x668.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/01/biden-672x420.jpg 672w" sizes="(max-width: 1600px) 100vw, 1600px" alt="Joe Biden, exvicepresidente y candidato a la nominación del Partido Demócrata a la presidencia estadounidense, da un discurso en un acto de campaña en Council Bluffs, Iowa, el miércoles 29 de enero de 2020. Imagen, AP." title="biden"/></noscript></a><figcaption class="wp-caption-text">Joe Biden, exvicepresidente y candidato a la nominación del Partido Demócrata a la presidencia estadounidense, da un discurso en un acto de campaña en Council Bluffs, Iowa, el miércoles 29 de enero de 2020. Imagen, AP.</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul>                <h1 class="entry-title">Biden critica a Trump al resaltar carácter de un presidente</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:17:33+00:00" >January 30, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12151">18</span></div>                    <div class="td-post-comments"><a href="https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            <div class='code-block code-block-1 ai-viewport-1 ai-center-h ai-center-v ai-close ai-track' data-ai='WzEsMCwiQmxvY2sgMSIsIiJd' style='position: fixed; z-index: 9995; top: 50%; text-align: center; left: 50%; transform: translate(-50%, -50%);'>
<div class='no-visibility-check ai-check-1-34475003' data-insertion='after' data-selector='.ai-check-1-34475003' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQnPjwvc3Bhbj4KPHNwYW4gY2xhc3M9J2FpLWNoZWNrLWJsb2NrJyBkYXRhLWFpLWJsb2NrPScxJyBkYXRhLWFpLWxpbWl0LWltcC1wZXItdGltZT0nMicgZGF0YS1haS1saW1pdC1pbXAtdGltZT0nMSc+PC9zcGFuPgo8L2Rpdj4KPCEtLSAvMjMzMDgwODg1L0F6dGVjYS1BbWVyaWNhL0ludGVyc3RpdGlhbF9BZCAtLT4KCjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU3OTI5NzU4MTY5OS0wJz4KCiAgPHNjcmlwdD4KCiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NzkyOTc1ODE2OTktMCcpOyB9KTsKCiAgPC9zY3JpcHQ+Cgo8L2Rpdj4=' data-block='1'><span class='ai-check-block' data-ai-block='1' data-ai-limit-imp-per-time='2' data-ai-limit-imp-time='1'></span></div>

</div>

    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F01%2F30%2Fbiden-critica-a-trump-al-resaltar-caracter-de-un-presidente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Biden+critica+a+Trump+al+resaltar+car%C3%A1cter+de+un+presidente&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F01%2F30%2Fbiden-critica-a-trump-al-resaltar-caracter-de-un-presidente%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/01/biden.jpg&description=Biden+critica+a+Trump+al+resaltar+car%C3%A1cter+de+un+presidente">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Biden+critica+a+Trump+al+resaltar+car%C3%A1cter+de+un+presidente %0A%0A https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p>Cuando faltan cuatro días para la asamblea partidaria hacia la nominación presidencial demócrata en Iowa, Joe Biden visualiza la situación más allá de sus rivales de partido y apuntando directamente hacia el presidente Donald Trump al tiempo en que ambos políticos realizan actos de campaña a pocos kilómetros de distancia uno del otro el mismo día.</p>



<p>“En noviembre, Estados Unidos tendrá la oportunidad de responder la pregunta: ¿Importa el carácter de un presidente?”, dijo Biden al ofrecer un extenso discurso sobre por qué Trump debe ser derrotado. “No creo que seamos la oscura y enfadada nación que vemos en los tuits de Donald Trump a mitad de la noche. Estados Unidos es mucho mejor que esto”.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_11_ee3 td_block_template_13">
<style>
/* custom css */
.tdi_11_ee3.td-a-rec-img{
				    text-align: left;
				}.tdi_11_ee3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>Biden señaló las razones por las que cree que Trump representa una amenaza &#8220;a nuestros valores fundamentales” y detalló una lista de políticas que usaría contra el presidente en una hipotética campaña en otoño: la asistencia médica, las medidas climáticas y reglamentación para armas de fuego encabezaron la lista.</p>



<p>&#8220;Espero ansiosamente debatir con este hombre”, agregó Biden. Con el juicio político a Trump en Washington como trasfondo, el discurso de Biden representa su más reciente intento por esquivar una nueva oleada de ataques del Partido Republicano sobre los negocios de su hijo en el extranjero mientras el exvicepresidente busca asegurar al electorado demócrata que él es la mejor opción del partido para vencer a Trump en las urnas. El presidente mismo planea un acto de campaña nocturno en Des Moines.</p>



<p>Trump y los republicanos han dejado en claro que una campaña en otoño sería un duro ejercicio para Biden y su familia. El Partido Republicano ha intensificado su alegato contra el exvicepresidente en días recientes, acusándolo de nepotismo y más en una serie de cargos originados del juicio político a Trump.</p>



<p>En su última gira en Iowa esta semana, Biden ha optado por aprovechar la ofensiva republicana. Se ha burlado abiertamente del senador por Florida, el republicano Rick Scott, por divulgar una publicidad en Iowa que repite las desacreditadas teorías de Trump sobre la labor de Biden en Ucrania como vicepresidente y de los tratos de los negocios privados de su hijo en ese país.</p>



<p>El anuncio salió un día después de que el equipo de defensa de Trump en el juicio político retratara repetidamente el periodo de Hunter Biden en la junta directiva de una firma de energía como la verdadera corrupción que necesita ser investigada.</p>



<p>La asesora de Biden, Anita Dunn, fue más incisiva sobre el anuncio de Scott al decir que “le pagaremos para que lo siga difundiendo”.</p>



<p>“Esto nos es de enorme ayuda&#8221; dado que valida el temor de Trump”, dijo Greg Schultz, afirmó el director de campaña de Biden, a The Associated Press.</p>



<p>Eso representa un marcado giro a la estrategia mostrada en octubre, cuando el equipo de campaña de Biden envió cartas a Facebook, Google y Twitter para presionar a las plataformas en línea a bloquear los anuncios de la campaña de reelección de Trump que incluían acusaciones similares contra los Biden. Pero Dunn y Schultz sugirieron que esta nueva postura podría resultar una mejor ruta, al convertir una noticia potencialmente negativa en una ganancia electoral.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_12_e1c td_block_template_13">
<style>
/* custom css */
.tdi_12_e1c.td-a-rec-img{
				    text-align: left;
				}.tdi_12_e1c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/biden/">biden</a></li><li><a href="https://aztecaamerica.com/tag/notas/">notas</a></li><li><a href="https://aztecaamerica.com/tag/noticias/">noticias</a></li><li><a href="https://aztecaamerica.com/tag/trump/">trump</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></noscript></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F01%2F30%2Fbiden-critica-a-trump-al-resaltar-caracter-de-un-presidente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Biden+critica+a+Trump+al+resaltar+car%C3%A1cter+de+un+presidente&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F01%2F30%2Fbiden-critica-a-trump-al-resaltar-caracter-de-un-presidente%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/01/biden.jpg&description=Biden+critica+a+Trump+al+resaltar+car%C3%A1cter+de+un+presidente">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Biden+critica+a+Trump+al+resaltar+car%C3%A1cter+de+un+presidente %0A%0A https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/01/30/todo-lo-que-debes-saber-sobre-el-virus-de-china/">Todo lo que debes saber sobre el virus de China</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/01/30/alejandro-tomassi-seguira-los-pasos-de-mauricio-clark/">Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/"><img alt='' src='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2020-01-30T20:17:33+00:00"><meta itemprop="dateModified" content="2020-01-30T20:31:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Biden critica a Trump al resaltar carácter de un presidente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/01/biden.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1000"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_330 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_13_330" ><script>var block_tdi_13_330 = new tdBlock();
block_tdi_13_330.id = "tdi_13_330";
block_tdi_13_330.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_330","td_column_number":3,"live_filter_cur_post_id":12151,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_330","tdc_css_class_style":"tdi_13_330_rand_style"}';
block_tdi_13_330.td_column_number = "3";
block_tdi_13_330.block_type = "td_block_related_posts";
block_tdi_13_330.post_count = "9";
block_tdi_13_330.found_posts = "1789";
block_tdi_13_330.header_color = "";
block_tdi_13_330.ajax_pagination_infinite_stop = "";
block_tdi_13_330.max_num_pages = "199";
tdBlocksArray.push(block_tdi_13_330);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_5ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_330" href="#">Artículos relacionados</a><a id="tdi_15_3e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_330" href="#">Más del autor</a></h4><div id=tdi_13_330 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/j-lo-y-shakira-prometen-un-show-empoderador-en-el-super-bowl/" rel="bookmark" class="td-image-wrap" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/j-lo-y-shakira-prometen-un-show-empoderador-en-el-super-bowl/" rel="bookmark" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl">J.Lo y Shakira prometen un show empoderador en el Super Bowl</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/oms-declara-emergencia-mundial-por-coronavirus-de-china/" rel="bookmark" class="td-image-wrap" title="OMS declara emergencia mundial por coronavirus de China"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OMS declara emergencia mundial por coronavirus de China" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OMS declara emergencia mundial por coronavirus de China" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/oms-declara-emergencia-mundial-por-coronavirus-de-china/" rel="bookmark" title="OMS declara emergencia mundial por coronavirus de China">OMS declara emergencia mundial por coronavirus de China</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/super-bowl-sera-campo-de-batalla-para-trump-y-bloomberg-este-domingo/" rel="bookmark" class="td-image-wrap" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/super-bowl-sera-campo-de-batalla-para-trump-y-bloomberg-este-domingo/" rel="bookmark" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo">Super Bowl será campo de batalla para Trump y Bloomberg este domingo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/todo-lo-que-debes-saber-sobre-el-virus-de-china/" rel="bookmark" class="td-image-wrap" title="Todo lo que debes saber sobre el virus de China"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/china-virus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/china-virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Una estudiante utiliza una mascarilla como medida de prevención en la escuela Matribhumi en Bhaktapur, Nepal, el miércoles 29 de enero de 2020. Imagen, AP." title="Todo lo que debes saber sobre el virus de China" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-virus-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-virus-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/china-virus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/china-virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Una estudiante utiliza una mascarilla como medida de prevención en la escuela Matribhumi en Bhaktapur, Nepal, el miércoles 29 de enero de 2020. Imagen, AP." title="Todo lo que debes saber sobre el virus de China" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/todo-lo-que-debes-saber-sobre-el-virus-de-china/" rel="bookmark" title="Todo lo que debes saber sobre el virus de China">Todo lo que debes saber sobre el virus de China</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/jean-carroll-la-mujer-que-pide-adn-de-trump-lo-acusa-de-violarla/" rel="bookmark" class="td-image-wrap" title="Jean Carroll, la mujer que pide ADN de Trump: lo acusa de violarla"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/adn-trump-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/adn-trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto de archivo del 23 de junio de 2019, E. Jean Carroll posa para una foto en Nueva York. Imagen, AP." title="Jean Carroll, la mujer que pide ADN de Trump: lo acusa de violarla" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/adn-trump-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/adn-trump-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/adn-trump-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/adn-trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto de archivo del 23 de junio de 2019, E. Jean Carroll posa para una foto en Nueva York. Imagen, AP." title="Jean Carroll, la mujer que pide ADN de Trump: lo acusa de violarla" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/jean-carroll-la-mujer-que-pide-adn-de-trump-lo-acusa-de-violarla/" rel="bookmark" title="Jean Carroll, la mujer que pide ADN de Trump: lo acusa de violarla">Jean Carroll, la mujer que pide ADN de Trump: lo acusa de violarla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/juicio-politico-votacion-sobre-citar-a-mas-testigos-prevista-para-el-viernes/" rel="bookmark" class="td-image-wrap" title="Juicio político: Votación sobre citar a más testigos, prevista para el viernes"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-impeachment-capitolio-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-impeachment-capitolio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juicio político: Votación sobre citar a más testigos, prevista para el viernes" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-impeachment-capitolio-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-impeachment-capitolio-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-impeachment-capitolio-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-impeachment-capitolio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juicio político: Votación sobre citar a más testigos, prevista para el viernes" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/juicio-politico-votacion-sobre-citar-a-mas-testigos-prevista-para-el-viernes/" rel="bookmark" title="Juicio político: Votación sobre citar a más testigos, prevista para el viernes">Juicio político: Votación sobre citar a más testigos, prevista para el viernes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/brexit-union-europea-bajara-banderas-britanicas-proximo-viernes/" rel="bookmark" class="td-image-wrap" title="Brexit: Unión Europea bajará banderas británicas próximo viernes"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/brexit-reinounido-granbretaña-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/brexit-reinounido-granbretaña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brexit: Unión Europea bajará banderas británicas próximo viernes" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/brexit-reinounido-granbretaña-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/brexit-reinounido-granbretaña-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/brexit-reinounido-granbretaña-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/brexit-reinounido-granbretaña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brexit: Unión Europea bajará banderas británicas próximo viernes" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/brexit-union-europea-bajara-banderas-britanicas-proximo-viernes/" rel="bookmark" title="Brexit: Unión Europea bajará banderas británicas próximo viernes">Brexit: Unión Europea bajará banderas británicas próximo viernes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/el-viento-tira-una-parte-del-muro-de-trump-recien-instalada/" rel="bookmark" class="td-image-wrap" title="El viento tira una parte del muro de Trump recién instalada"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/muro-cae-por-el-viento-frontera-mexico-eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/muro-cae-por-el-viento-frontera-mexico-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El viento tira una parte del muro de Trump recién instalada" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/muro-cae-por-el-viento-frontera-mexico-eeuu-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/muro-cae-por-el-viento-frontera-mexico-eeuu-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/muro-cae-por-el-viento-frontera-mexico-eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/muro-cae-por-el-viento-frontera-mexico-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El viento tira una parte del muro de Trump recién instalada" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/el-viento-tira-una-parte-del-muro-de-trump-recien-instalada/" rel="bookmark" title="El viento tira una parte del muro de Trump recién instalada">El viento tira una parte del muro de Trump recién instalada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/buscan-impedir-contagio-de-coronavirus-con-mascarillas-pero-realmente-funcionan/" rel="bookmark" class="td-image-wrap" title="Buscan impedir contagio de coronavirus con mascarillas, pero ¿realmente funcionan?"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/AP20030228758804-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/AP20030228758804-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan impedir contagio de coronavirus con mascarillas, pero ¿realmente funcionan?" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/AP20030228758804-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/AP20030228758804-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/AP20030228758804-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/AP20030228758804-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan impedir contagio de coronavirus con mascarillas, pero ¿realmente funcionan?" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/buscan-impedir-contagio-de-coronavirus-con-mascarillas-pero-realmente-funcionan/" rel="bookmark" title="Buscan impedir contagio de coronavirus con mascarillas, pero ¿realmente funcionan?">Buscan impedir contagio de coronavirus con mascarillas, pero ¿realmente funcionan?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_330" data-td_block_id="tdi_13_330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_330" data-td_block_id="tdi_13_330"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/30/biden-critica-a-trump-al-resaltar-caracter-de-un-presidente/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Iniciar sesión para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_16_453 td_block_template_13">
<style>
/* custom css */
.tdi_16_453.td-a-rec-img{
				    text-align: left;
				}.tdi_16_453.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-5'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-5'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_17_473 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_17_473" ><script>var block_tdi_17_473 = new tdBlock();
block_tdi_17_473.id = "tdi_17_473";
block_tdi_17_473.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_473","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_17_473","tdc_css_class_style":"tdi_17_473_rand_style"}';
block_tdi_17_473.td_column_number = "1";
block_tdi_17_473.block_type = "td_block_14";
block_tdi_17_473.post_count = "4";
block_tdi_17_473.found_posts = "2728";
block_tdi_17_473.header_color = "";
block_tdi_17_473.ajax_pagination_infinite_stop = "";
block_tdi_17_473.max_num_pages = "682";
tdBlocksArray.push(block_tdi_17_473);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_17_473 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/j-lo-y-shakira-prometen-un-show-empoderador-en-el-super-bowl/" rel="bookmark" class="td-image-wrap" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl"><img width="356" height="220"     alt="" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--356x220.jpg"   alt="" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/j-lo-y-shakira-prometen-un-show-empoderador-en-el-super-bowl/" rel="bookmark" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl">J.Lo y Shakira prometen un show empoderador en el Super Bowl</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T22:03:53+00:00" >January 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/oms-declara-emergencia-mundial-por-coronavirus-de-china/" rel="bookmark" class="td-image-wrap" title="OMS declara emergencia mundial por coronavirus de China"><img width="356" height="220"     alt="" title="OMS declara emergencia mundial por coronavirus de China" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-356x220.jpg"   alt="" title="OMS declara emergencia mundial por coronavirus de China" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/oms-declara-emergencia-mundial-por-coronavirus-de-china/" rel="bookmark" title="OMS declara emergencia mundial por coronavirus de China">OMS declara emergencia mundial por coronavirus de China</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T21:12:14+00:00" >January 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/nfl-confirmo-juegos-en-mexico-en-2020-y-2021/" rel="bookmark" class="td-image-wrap" title="NFL confirmó juegos en México en 2020 y 2021"><img width="356" height="220"     alt="" title="NFL confirmó juegos en México en 2020 y 2021" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220"     alt="" title="NFL confirmó juegos en México en 2020 y 2021" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-356x220.jpg"   alt="" title="NFL confirmó juegos en México en 2020 y 2021" /></noscript></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/nfl-confirmo-juegos-en-mexico-en-2020-y-2021/" rel="bookmark" title="NFL confirmó juegos en México en 2020 y 2021">NFL confirmó juegos en México en 2020 y 2021</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/futboltotal/">FutbolTotal</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:55:35+00:00" >January 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/super-bowl-sera-campo-de-batalla-para-trump-y-bloomberg-este-domingo/" rel="bookmark" class="td-image-wrap" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo"><img width="356" height="220"     alt="" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-356x220.jpg"   alt="" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/super-bowl-sera-campo-de-batalla-para-trump-y-bloomberg-este-domingo/" rel="bookmark" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo">Super Bowl será campo de batalla para Trump y Bloomberg este domingo</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/bpcurielgmail-com/">Azteca América</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:54:12+00:00" >January 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_18_355 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_18_355" ><script>var block_tdi_18_355 = new tdBlock();
block_tdi_18_355.id = "tdi_18_355";
block_tdi_18_355.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_355","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_18_355","tdc_css_class_style":"tdi_18_355_rand_style"}';
block_tdi_18_355.td_column_number = "1";
block_tdi_18_355.block_type = "td_block_14";
block_tdi_18_355.post_count = "4";
block_tdi_18_355.found_posts = "28";
block_tdi_18_355.header_color = "";
block_tdi_18_355.ajax_pagination_infinite_stop = "";
block_tdi_18_355.max_num_pages = "7";
tdBlocksArray.push(block_tdi_18_355);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_18_355 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/nfl-confirmo-juegos-en-mexico-en-2020-y-2021/" rel="bookmark" class="td-image-wrap" title="NFL confirmó juegos en México en 2020 y 2021"><img width="356" height="220"     alt="" title="NFL confirmó juegos en México en 2020 y 2021" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220"     alt="" title="NFL confirmó juegos en México en 2020 y 2021" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-356x220.jpg"   alt="" title="NFL confirmó juegos en México en 2020 y 2021" /></noscript></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/nfl-confirmo-juegos-en-mexico-en-2020-y-2021/" rel="bookmark" title="NFL confirmó juegos en México en 2020 y 2021">NFL confirmó juegos en México en 2020 y 2021</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/futboltotal/">FutbolTotal</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:55:35+00:00" >January 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/todo-lo-que-debes-saber-sobre-el-virus-de-china/" rel="bookmark" class="td-image-wrap" title="Todo lo que debes saber sobre el virus de China"><img width="356" height="220"     alt="Una estudiante utiliza una mascarilla como medida de prevención en la escuela Matribhumi en Bhaktapur, Nepal, el miércoles 29 de enero de 2020. Imagen, AP." title="Todo lo que debes saber sobre el virus de China" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-virus-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-virus-356x220.jpg"   alt="Una estudiante utiliza una mascarilla como medida de prevención en la escuela Matribhumi en Bhaktapur, Nepal, el miércoles 29 de enero de 2020. Imagen, AP." title="Todo lo que debes saber sobre el virus de China" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/todo-lo-que-debes-saber-sobre-el-virus-de-china/" rel="bookmark" title="Todo lo que debes saber sobre el virus de China">Todo lo que debes saber sobre el virus de China</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:13:10+00:00" >January 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/john-bolton-el-testigo-del-caso-ucrania-que-los-republicanos-no-quieren-escuchar/" rel="bookmark" class="td-image-wrap" title="John Bolton, el testigo del caso Ucrania que los republicanos no quieren escuchar"><img width="356" height="220"     alt="" title="John Bolton, el testigo del caso Ucrania que los republicanos no quieren escuchar" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/AP20029699849637-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/AP20029699849637-356x220.jpg"   alt="" title="John Bolton, el testigo del caso Ucrania que los republicanos no quieren escuchar" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/john-bolton-el-testigo-del-caso-ucrania-que-los-republicanos-no-quieren-escuchar/" rel="bookmark" title="John Bolton, el testigo del caso Ucrania que los republicanos no quieren escuchar">John Bolton, el testigo del caso Ucrania que los republicanos no quieren escuchar</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T07:15:12+00:00" >January 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/djokovic-vence-a-federer-avanza-a-final-de-australian-open/" rel="bookmark" class="td-image-wrap" title="Djokovic vence a Federer; avanza a final de Australian Open"><img width="356" height="220"     alt="" title="Djokovic vence a Federer; avanza a final de Australian Open" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/federer-djokovic-tenis-australianopen-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/federer-djokovic-tenis-australianopen-356x220.jpg"   alt="" title="Djokovic vence a Federer; avanza a final de Australian Open" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/djokovic-vence-a-federer-avanza-a-final-de-australian-open/" rel="bookmark" title="Djokovic vence a Federer; avanza a final de Australian Open">Djokovic vence a Federer; avanza a final de Australian Open</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T14:38:33+00:00" >January 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_19_eca td_block_template_13">
<style>
/* custom css */
.tdi_19_eca.td-a-rec-img{
				    text-align: left;
				}.tdi_19_eca.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-2'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-2'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_20_555 td_block_template_13">
<style>
/* custom css */
.tdi_20_555.td-a-rec-img{
				    text-align: left;
				}.tdi_20_555.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_21_335 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_21_335" ><script>var block_tdi_21_335 = new tdBlock();
block_tdi_21_335.id = "tdi_21_335";
block_tdi_21_335.atts = '{"custom_title":"\u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21_335","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_21_335","tdc_css_class_style":"tdi_21_335_rand_style"}';
block_tdi_21_335.td_column_number = "1";
block_tdi_21_335.block_type = "td_block_7";
block_tdi_21_335.post_count = "5";
block_tdi_21_335.found_posts = "2728";
block_tdi_21_335.header_color = "";
block_tdi_21_335.ajax_pagination_infinite_stop = "";
block_tdi_21_335.max_num_pages = "546";
tdBlocksArray.push(block_tdi_21_335);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_21_335 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/j-lo-y-shakira-prometen-un-show-empoderador-en-el-super-bowl/" rel="bookmark" class="td-image-wrap" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/shakira_jlo--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/j-lo-y-shakira-prometen-un-show-empoderador-en-el-super-bowl/" rel="bookmark" title="J.Lo y Shakira prometen un show empoderador en el Super Bowl">J.Lo y Shakira prometen un show empoderador en el Super Bowl</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T22:03:53+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/oms-declara-emergencia-mundial-por-coronavirus-de-china/" rel="bookmark" class="td-image-wrap" title="OMS declara emergencia mundial por coronavirus de China"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="OMS declara emergencia mundial por coronavirus de China" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/china-wuhei-coronavirus-alertamundial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="OMS declara emergencia mundial por coronavirus de China" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/oms-declara-emergencia-mundial-por-coronavirus-de-china/" rel="bookmark" title="OMS declara emergencia mundial por coronavirus de China">OMS declara emergencia mundial por coronavirus de China</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T21:12:14+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/nfl-confirmo-juegos-en-mexico-en-2020-y-2021/" rel="bookmark" class="td-image-wrap" title="NFL confirmó juegos en México en 2020 y 2021"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="NFL confirmó juegos en México en 2020 y 2021" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-méxico-nfl-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="NFL confirmó juegos en México en 2020 y 2021" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/nfl-confirmo-juegos-en-mexico-en-2020-y-2021/" rel="bookmark" title="NFL confirmó juegos en México en 2020 y 2021">NFL confirmó juegos en México en 2020 y 2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:55:35+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/super-bowl-sera-campo-de-batalla-para-trump-y-bloomberg-este-domingo/" rel="bookmark" class="td-image-wrap" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Bloomberg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/super-bowl-sera-campo-de-batalla-para-trump-y-bloomberg-este-domingo/" rel="bookmark" title="Super Bowl será campo de batalla para Trump y Bloomberg este domingo">Super Bowl será campo de batalla para Trump y Bloomberg este...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:54:12+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/alejandro-tomassi-seguira-los-pasos-de-mauricio-clark/" rel="bookmark" class="td-image-wrap" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Alejandro Tommasi no esconde su preferencia sexual" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Alejandro Tommasi no esconde su preferencia sexual" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Alejandro Tommasi no esconde su preferencia sexual" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/alejandro-tomassi-seguira-los-pasos-de-mauricio-clark/" rel="bookmark" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?">Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:30:00+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_22_357 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_22_357" ><script>var block_tdi_22_357 = new tdBlock();
block_tdi_22_357.id = "tdi_22_357";
block_tdi_22_357.atts = '{"custom_title":"M\u00e1s popular","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22_357","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_22_357","tdc_css_class_style":"tdi_22_357_rand_style"}';
block_tdi_22_357.td_column_number = "1";
block_tdi_22_357.block_type = "td_block_7";
block_tdi_22_357.post_count = "2";
block_tdi_22_357.found_posts = "2";
block_tdi_22_357.header_color = "";
block_tdi_22_357.ajax_pagination_infinite_stop = "";
block_tdi_22_357.max_num_pages = "1";
tdBlocksArray.push(block_tdi_22_357);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Más popular</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_22_357 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/10/07/vladimir-putin-celebra-su-cumpleanos-67-con-una-provocativa-sesion-de-fotos-en-siberia/" rel="bookmark" class="td-image-wrap" title="Vladimir Putin celebra su cumpleaños 67 con una provocativa sesión de fotos en Siberia"><img width="100" height="70"    alt="" data-src="https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/10/07/vladimir-putin-celebra-su-cumpleanos-67-con-una-provocativa-sesion-de-fotos-en-siberia/" rel="bookmark" title="Vladimir Putin celebra su cumpleaños 67 con una provocativa sesión de fotos en Siberia">Vladimir Putin celebra su cumpleaños 67 con una provocativa sesión de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-07T03:28:45+00:00" >October 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2019/12/12/se-cumplen-seis-meses-de-protestas-en-hong-kong/" rel="bookmark" class="td-image-wrap" title="Se cumplen seis meses de protestas en Hong Kong"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/hong-kong-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/hong-kong-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Dolientes recuerdan a Chow Tsz-lok, un estudiante que murió durante una manifestación en noviembre en Hong Kong, jueves 12 de diciembre de 2019, al cumplirse seis meses desde el inicio del movimiento por la democracia. Imagen, AP." title="Se cumplen seis meses de protestas en Hong Kong" data-src="https://aztecaamerica.com/wp-content/uploads/2019/12/hong-kong-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/hong-kong-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/hong-kong-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/hong-kong-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Dolientes recuerdan a Chow Tsz-lok, un estudiante que murió durante una manifestación en noviembre en Hong Kong, jueves 12 de diciembre de 2019, al cumplirse seis meses desde el inicio del movimiento por la democracia. Imagen, AP." title="Se cumplen seis meses de protestas en Hong Kong" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2019/12/12/se-cumplen-seis-meses-de-protestas-en-hong-kong/" rel="bookmark" title="Se cumplen seis meses de protestas en Hong Kong">Se cumplen seis meses de protestas en Hong Kong</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T15:28:00+00:00" >December 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_23_31f td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_23_31f" ><script>var block_tdi_23_31f = new tdBlock();
block_tdi_23_31f.id = "tdi_23_31f";
block_tdi_23_31f.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_31f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_23_31f","tdc_css_class_style":"tdi_23_31f_rand_style"}';
block_tdi_23_31f.td_column_number = "1";
block_tdi_23_31f.block_type = "td_block_7";
block_tdi_23_31f.post_count = "5";
block_tdi_23_31f.found_posts = "28";
block_tdi_23_31f.header_color = "";
block_tdi_23_31f.ajax_pagination_infinite_stop = "";
block_tdi_23_31f.max_num_pages = "6";
tdBlocksArray.push(block_tdi_23_31f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_23_31f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/chiefs-y-49ers-completos-y-sin-lesiones-para-el-super-bowl-liv/" rel="bookmark" class="td-image-wrap" title="Chiefs y 49ers, completos y sin lesiones para el Super Bowl LIV"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-49ers-kansascity-sanfrancisco-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-49ers-kansascity-sanfrancisco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chiefs y 49ers, completos y sin lesiones para el Super Bowl LIV" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-49ers-kansascity-sanfrancisco-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-49ers-kansascity-sanfrancisco-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-49ers-kansascity-sanfrancisco-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/superbowl-chiefs-49ers-kansascity-sanfrancisco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chiefs y 49ers, completos y sin lesiones para el Super Bowl LIV" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/chiefs-y-49ers-completos-y-sin-lesiones-para-el-super-bowl-liv/" rel="bookmark" title="Chiefs y 49ers, completos y sin lesiones para el Super Bowl LIV">Chiefs y 49ers, completos y sin lesiones para el Super Bowl...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T14:54:21+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/alejandro-tomassi-seguira-los-pasos-de-mauricio-clark/" rel="bookmark" class="td-image-wrap" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Alejandro Tommasi no esconde su preferencia sexual" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Alejandro Tommasi no esconde su preferencia sexual" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Alejandro-Tommasi-no-esconde-su-preferencia-sexual-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Alejandro Tommasi no esconde su preferencia sexual" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/alejandro-tomassi-seguira-los-pasos-de-mauricio-clark/" rel="bookmark" title="Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?">Alejandro Tomassi ¿seguirá los pasos de Mauricio Clark?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T20:30:00+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/muguruza-y-kenin-disputaran-la-final-en-australian-open/" rel="bookmark" class="td-image-wrap" title="Muguruza y Kenin disputarán la final en Australian Open"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/muguruza-kenin-australianopen-tenis-melbourne-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/muguruza-kenin-australianopen-tenis-melbourne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Muguruza y Kenin disputarán la final en Australian Open" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/muguruza-kenin-australianopen-tenis-melbourne-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/muguruza-kenin-australianopen-tenis-melbourne-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/muguruza-kenin-australianopen-tenis-melbourne-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/muguruza-kenin-australianopen-tenis-melbourne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Muguruza y Kenin disputarán la final en Australian Open" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/muguruza-y-kenin-disputaran-la-final-en-australian-open/" rel="bookmark" title="Muguruza y Kenin disputarán la final en Australian Open">Muguruza y Kenin disputarán la final en Australian Open</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T14:37:11+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/mexico-desaparecido-encuentran-muerto-homero-gomez-defensor-de-la-mariposa-monarca/" rel="bookmark" class="td-image-wrap" title="México: Tras estar desaparecido por dos semanas, encuentran muerto a Homero Gómez, defensor de la mariposa monarca"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/monarcas-mariposas-homerogómez-conservacionista-medioambiente-muere-desaparecidos-100x70.png 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/monarcas-mariposas-homerogómez-conservacionista-medioambiente-muere-desaparecidos-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="México: Tras estar desaparecido por dos semanas, encuentran muerto a Homero Gómez, defensor de la mariposa monarca" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/monarcas-mariposas-homerogómez-conservacionista-medioambiente-muere-desaparecidos-100x70.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/monarcas-mariposas-homerogómez-conservacionista-medioambiente-muere-desaparecidos-100x70.png"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/monarcas-mariposas-homerogómez-conservacionista-medioambiente-muere-desaparecidos-100x70.png 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/monarcas-mariposas-homerogómez-conservacionista-medioambiente-muere-desaparecidos-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="México: Tras estar desaparecido por dos semanas, encuentran muerto a Homero Gómez, defensor de la mariposa monarca" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/mexico-desaparecido-encuentran-muerto-homero-gomez-defensor-de-la-mariposa-monarca/" rel="bookmark" title="México: Tras estar desaparecido por dos semanas, encuentran muerto a Homero Gómez, defensor de la mariposa monarca">México: Tras estar desaparecido por dos semanas, encuentran muerto a Homero...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T00:13:47+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/30/autoridades-de-eeuu-encuentran-el-tunel-fronterizo-para-contrabando-mas-largo-en-la-historia/" rel="bookmark" class="td-image-wrap" title="Autoridades de EEUU encuentran el túnel fronterizo para contrabando más largo en la historia"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/túnel-contrabando-más-largo-historia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/túnel-contrabando-más-largo-historia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Autoridades de EEUU encuentran el túnel fronterizo para contrabando más largo en la historia" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/túnel-contrabando-más-largo-historia-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/túnel-contrabando-más-largo-historia-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/túnel-contrabando-más-largo-historia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/túnel-contrabando-más-largo-historia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Autoridades de EEUU encuentran el túnel fronterizo para contrabando más largo en la historia" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/30/autoridades-de-eeuu-encuentran-el-tunel-fronterizo-para-contrabando-mas-largo-en-la-historia/" rel="bookmark" title="Autoridades de EEUU encuentran el túnel fronterizo para contrabando más largo en la historia">Autoridades de EEUU encuentran el túnel fronterizo para contrabando más largo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T11:00:46+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img  alt="" title="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e335373d788c
    -->

    <script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>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</script>

</body>
</html>
<!-- Dynamic page generated in 9.155 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-30 22:06:43 -->

<!-- Compression = gzip -->