<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Latinoamérica se mantiene alerta por coronavirus | Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Latinoamérica se mantiene alerta por coronavirus Comments Feed" href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aztecaamerica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://aztecaamerica.com/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.1","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.2+2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"6c0879ddb7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=994413'></script>
<link rel='https://api.w.org/' href='https://aztecaamerica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos' href='https://aztecaamerica.com/2020/01/31/chile-cidh-expresa-que-el-pais-atraviesa-grave-crisis-de-derechos-humanos/' />
<link rel='next' title='Gran Bretaña deja oficialmente la Unión Europea' href='https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=12284' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F02%2F01%2Flatinoamerica-se-mantiene-alerta-por-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F02%2F01%2Flatinoamerica-se-mantiene-alerta-por-coronavirus%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b806399479","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"b806399479","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/",
                    "name": "Latinoamérica se mantiene alerta por coronavirus"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[900, 600]], 'div-gpt-ad-1579297581699-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[400, 400]], 'div-gpt-ad-1579297581699-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America/Interstitial_Ad', [[250, 250]], 'div-gpt-ad-1579297581699-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>


	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-12284 single-format-standard td-standard-pack latinoamerica-se-mantiene-alerta-por-coronavirus global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, February 1, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img  alt="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_99e td_block_template_13">
<style>
/* custom css */
.tdi_1_99e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_99e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-1'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img  alt="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_456 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_456" ><script>var block_tdi_2_456 = new tdBlock();
block_tdi_2_456.id = "tdi_2_456";
block_tdi_2_456.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_456","tdc_css_class":"tdi_2_456","tdc_css_class_style":"tdi_2_456_rand_style"}';
block_tdi_2_456.td_column_number = "3";
block_tdi_2_456.block_type = "td_block_mega_menu";
block_tdi_2_456.post_count = "4";
block_tdi_2_456.found_posts = "164";
block_tdi_2_456.header_color = "";
block_tdi_2_456.ajax_pagination_infinite_stop = "";
block_tdi_2_456.max_num_pages = "41";
tdBlocksArray.push(block_tdi_2_456);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_456" id="tdi_3_d34" data-td_block_id="tdi_2_456" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_2_456"  id="tdi_4_094" data-td_block_id="tdi_2_456" data-td_filter_value="15" href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a><a class="mega-menu-sub-cat-tdi_2_456"  id="tdi_5_3e1" data-td_block_id="tdi_2_456" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_2_456"  id="tdi_6_b60" data-td_block_id="tdi_2_456" data-td_filter_value="9" href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a><a class="mega-menu-sub-cat-tdi_2_456"  id="tdi_7_499" data-td_block_id="tdi_2_456" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_2_456"  id="tdi_8_459" data-td_block_id="tdi_2_456" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_2_456"  id="tdi_9_5c4" data-td_block_id="tdi_2_456" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_2_456"  id="tdi_10_59e" data-td_block_id="tdi_2_456" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_2_456 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/botanas-para-ver-el-super-bowl-papas-fritas-caseras/" rel="bookmark" class="td-image-wrap" title="Botanas para ver el Super Bowl: Papas fritas caseras"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/chips-papas-fritas-superbowl-botana-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/chips-papas-fritas-superbowl-botana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Botanas para ver el Super Bowl: Papas fritas caseras" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/chips-papas-fritas-superbowl-botana-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/chips-papas-fritas-superbowl-botana-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/chips-papas-fritas-superbowl-botana-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/chips-papas-fritas-superbowl-botana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Botanas para ver el Super Bowl: Papas fritas caseras" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/botanas-para-ver-el-super-bowl-papas-fritas-caseras/" rel="bookmark" title="Botanas para ver el Super Bowl: Papas fritas caseras">Botanas para ver el Super Bowl: Papas fritas caseras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/feministas-emergentes-de-corea-del-sur-rechazan-las-citas-el-matrimonio-y-la-crianza/" rel="bookmark" class="td-image-wrap" title="Feministas emergentes de Corea del Sur rechazan las citas, el matrimonio y la crianza"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/feministas_corea_sur-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/feministas_corea_sur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Feministas emergentes de Corea del Sur rechazan las citas, el matrimonio y la crianza" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/feministas_corea_sur-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/feministas_corea_sur-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/feministas_corea_sur-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/feministas_corea_sur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Feministas emergentes de Corea del Sur rechazan las citas, el matrimonio y la crianza" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/feministas-emergentes-de-corea-del-sur-rechazan-las-citas-el-matrimonio-y-la-crianza/" rel="bookmark" title="Feministas emergentes de Corea del Sur rechazan las citas, el matrimonio y la crianza">Feministas emergentes de Corea del Sur rechazan las citas, el matrimonio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/25/mujeres-sigue-estos-consejos-para-evitar-infecciones/" rel="bookmark" class="td-image-wrap" title="Mujeres: 8 simples consejos para olvidarte de las infecciones"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mujeres: 8 simples consejos para olvidarte de las infecciones" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/shutterstock_1561413667-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mujeres: 8 simples consejos para olvidarte de las infecciones" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/25/mujeres-sigue-estos-consejos-para-evitar-infecciones/" rel="bookmark" title="Mujeres: 8 simples consejos para olvidarte de las infecciones">Mujeres: 8 simples consejos para olvidarte de las infecciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/24/cous-cous-con-verduras-y-queso-feta/" rel="bookmark" class="td-image-wrap" title="Cous cous con verduras y queso feta"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cous cous con verduras y queso feta" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-218x150.png"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/receta-verduras-feta-couscous-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cous cous con verduras y queso feta" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/24/cous-cous-con-verduras-y-queso-feta/" rel="bookmark" title="Cous cous con verduras y queso feta">Cous cous con verduras y queso feta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_456" data-td_block_id="tdi_2_456"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_456" data-td_block_id="tdi_2_456"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-12284" class="td-post-template-3 post-12284 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-alerta-sanitaria tag-brasil tag-china tag-coronavirus tag-cuarentena tag-el-salvador tag-emergencia-internacional tag-guatemala tag-latinoamerica tag-oms tag-venezuela td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Latinoamérica se mantiene alerta por coronavirus</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica.jpg" data-caption="Imagen: Captura de pantalla de Twitter"><img width="1200" height="675"   data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica.jpg 1200w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-300x169.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-1024x576.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-768x432.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-696x392.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-1068x601.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="Coronavirus_Latinoamérica" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="675" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica.jpg 1200w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-300x169.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-1024x576.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-768x432.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-696x392.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-1068x601.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="Coronavirus_Latinoamérica"/></noscript></a><figcaption class="wp-caption-text">Imagen: Captura de pantalla de Twitter</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul>                <h1 class="entry-title">Latinoamérica se mantiene alerta por coronavirus</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:12:36+00:00" >February 1, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12284">12</span></div>                    <div class="td-post-comments"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            <div class='code-block code-block-1 ai-viewport-1 ai-center-h ai-center-v ai-close ai-track' data-ai='WzEsMCwiQmxvY2sgMSIsIiJd' style='position: fixed; z-index: 9995; top: 50%; text-align: center; left: 50%; transform: translate(-50%, -50%);'>
<div class='no-visibility-check ai-check-1-28938105' data-insertion='after' data-selector='.ai-check-1-28938105' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQnPjwvc3Bhbj4KPHNwYW4gY2xhc3M9J2FpLWNoZWNrLWJsb2NrJyBkYXRhLWFpLWJsb2NrPScxJyBkYXRhLWFpLWxpbWl0LWltcC1wZXItdGltZT0nMicgZGF0YS1haS1saW1pdC1pbXAtdGltZT0nMSc+PC9zcGFuPgo8L2Rpdj4KPCEtLSAvMjMzMDgwODg1L0F6dGVjYS1BbWVyaWNhL0ludGVyc3RpdGlhbF9BZCAtLT4KCjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU3OTI5NzU4MTY5OS0wJz4KCiAgPHNjcmlwdD4KCiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NzkyOTc1ODE2OTktMCcpOyB9KTsKCiAgPC9zY3JpcHQ+Cgo8L2Rpdj4=' data-block='1'><span class='ai-check-block' data-ai-block='1' data-ai-limit-imp-per-time='2' data-ai-limit-imp-time='1'></span></div>

</div>

    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F02%2F01%2Flatinoamerica-se-mantiene-alerta-por-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Latinoam%C3%A9rica+se+mantiene+alerta+por+coronavirus&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F02%2F01%2Flatinoamerica-se-mantiene-alerta-por-coronavirus%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica.jpg&description=Latinoam%C3%A9rica+se+mantiene+alerta+por+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Latinoam%C3%A9rica+se+mantiene+alerta+por+coronavirus %0A%0A https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p><strong>América Latina </strong>no se cruzó de brazos luego de que la <strong>Organización Mundial de la Salud (OMS) </strong>decretara <strong>emergencia internacional por el coronavirus.</strong></p>



<p><strong>El Salvador y Guatemala</strong> anunciaron el viernes temprano que no permitirán el ingreso de personas provenientes de <strong>China</strong>, mientras que <strong>Brasil </strong>se mantenía en alerta ante el incremento de casos sospechosos.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_11_faa td_block_template_13">
<style>
/* custom css */
.tdi_11_faa.td-a-rec-img{
				    text-align: left;
				}.tdi_11_faa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>Pese a que no hay vuelos directos desde <strong>China</strong>, el viceministro de Salud Pública salvadoreño, Francisco Alabí, dijo que habían sido suspendidos y que se han intensificado &#8220;los controles de vuelos y personas que provengan de países donde hay circulación del virus&#8221;, sin dar más detalles. Agregó que &#8220;tomaremos las medidas necesarias para poner en cuarentena los casos sospechosos&#8221;.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Coronavirus está infectando el sur de asia, Latinoamérica todavía sin casos confirmados. Con este mapa te puedes enterar en tiempo real los casos confirmados de este letal virus. <a href="https://t.co/V5s9zuLqLa">https://t.co/V5s9zuLqLa</a> <a href="https://t.co/41jciEulVn">pic.twitter.com/41jciEulVn</a></p>&mdash; TecnoBit (@RevistaTecnoBit) <a href="https://twitter.com/RevistaTecnoBit/status/1222247335146684417?ref_src=twsrc%5Etfw">January 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>El gobierno salvadoreño reiteró que en el país no hay casos sospechosos, pero desde hace más de una semana los viajeros que arriban al aeropuerto internacional pasan por controles sanitarios. El gobierno del presidente Nayib Bukele ha destinado 8,6 millones de dólares que pueden ser utilizados de manera inmediata para atender cualquier contingencia sanitaria.</p>



<p>En tanto, el presidente guatemalteco Alejandro Giammattei informó la restricción de ingreso a &#8220;cualquier persona que haya estado en <strong>China </strong>en un lapso de 15 días antes de llegar al país&#8221;.</p>



<p>Giammattei declaró una alerta sanitaria en puertos y aeropuertos de todo el país y ordenó la instalación de una cámara que mide la temperatura a los pasajeros que arriban al <strong>Aeropuerto la Aurora.</strong> El <strong>Ministerio de Salud de Guatemala</strong> precisó más tarde que la medida afectaría únicamente a extranjeros. Los guatemaltecos podrían ingresar bajo protocolos de protección: una entrevista para establecer posibles contactos, exámenes físicos y &#8211;si dieran positivo&#8211; realizar una cuarentena.</p>



<h2>El escenario en Brasil es diferente</h2>



<p>El escenario en <strong>Brasil </strong>es diferente. El viernes las autoridades del <strong>área de Salud </strong>informaron que los casos sospechosos subieron a 12, con cinco nuevos en el estado de <strong>Sao Paulo </strong>y uno en <strong>Santa Catarina,</strong> en el sur del país. En tanto, un caso en el estado de <strong>Minas Gerais</strong> fue descartado.</p>



<p>Las autoridades brasileñas recalcaron que no existe por el momento ninguna restricción de viaje para <strong>China</strong>, pero la población fue orientada a evitar momentáneamente los viajes en caso de que sea posible.</p>



<p>El presidente<strong> Jair Bolsonaro</strong> dijo que el gobierno evacuará a los brasileños que se encuentren en <strong>China</strong>, en el epicentro del virus, sólo cuando sean determinadas medidas que protejan a la población local, como la garantía de que esas personas permanezcan en cuarentena al regresar a<strong> América del Sur.</strong></p>



<p>Se cree que unos 30 brasileños están en la zona de la cuarentena china.</p>



<p>Bolsonaro manifestó además preocupación por la posibilidad de que se confirme un caso de contagio en el vecino <strong>Venezuela</strong>. &#8220;Creemos que puede suceder una entrada en masa de venezolanos para acá, debido al clima que se instalará en ese país&#8221;, dijo a periodistas en <strong>Brasilia</strong>.</p>



<p>Además, el mandatario brasileño manifestó que el avance del coronavirus provocará un impacto en la economía local, debido a una caída en las exportaciones hacia el que es su principal mercado exportador.<br><br>&#8220;El golpe en la economía va a traer algún problema. Puede ser que nuestras exportaciones sean afectadas en orden de un 3%, para nosotros pesa&#8221;, dijo <strong>Bolsonaro</strong>.</p>



<h3>Podría interesarte:</h3>



<p><a href="https://aztecaamerica.com/2020/01/31/oms-declara-emergencia-mundial-por-coronavirus-de-china/">OMS declara emergencia mundial por coronavirus de China</a></p>



<p><a href="https://aztecaamerica.com/2020/01/30/british-airways-y-american-airlines-cancelan-todos-sus-vuelos-a-china-por-coronavirus/">British Airways y American Airlines cancelan todos sus vuelos a China por coronavirus</a></p>



<p><a href="https://aztecaamerica.com/2020/01/31/eeuu-pide-a-poblacion-no-viajar-a-china-por-coronavirus/">EEUU pide a población no viajar a China por coronavirus</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_12_9f0 td_block_template_13">
<style>
/* custom css */
.tdi_12_9f0.td-a-rec-img{
				    text-align: left;
				}.tdi_12_9f0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/alerta-sanitaria/">alerta sanitaria</a></li><li><a href="https://aztecaamerica.com/tag/brasil/">brasil</a></li><li><a href="https://aztecaamerica.com/tag/china/">China</a></li><li><a href="https://aztecaamerica.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://aztecaamerica.com/tag/cuarentena/">cuarentena</a></li><li><a href="https://aztecaamerica.com/tag/el-salvador/">el salvador</a></li><li><a href="https://aztecaamerica.com/tag/emergencia-internacional/">emergencia internacional</a></li><li><a href="https://aztecaamerica.com/tag/guatemala/">guatemala</a></li><li><a href="https://aztecaamerica.com/tag/latinoamerica/">latinoamerica</a></li><li><a href="https://aztecaamerica.com/tag/oms/">oms</a></li><li><a href="https://aztecaamerica.com/tag/venezuela/">venezuela</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></noscript></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F02%2F01%2Flatinoamerica-se-mantiene-alerta-por-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Latinoam%C3%A9rica+se+mantiene+alerta+por+coronavirus&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F02%2F01%2Flatinoamerica-se-mantiene-alerta-por-coronavirus%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica.jpg&description=Latinoam%C3%A9rica+se+mantiene+alerta+por+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Latinoam%C3%A9rica+se+mantiene+alerta+por+coronavirus %0A%0A https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/01/31/chile-cidh-expresa-que-el-pais-atraviesa-grave-crisis-de-derechos-humanos/">Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/">Gran Bretaña deja oficialmente la Unión Europea</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/"><img alt='' src='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2020-02-01T00:12:36+00:00"><meta itemprop="dateModified" content="2020-02-01T00:16:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Latinoamérica se mantiene alerta por coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_339 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_13_339" ><script>var block_tdi_13_339 = new tdBlock();
block_tdi_13_339.id = "tdi_13_339";
block_tdi_13_339.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_339","td_column_number":3,"live_filter_cur_post_id":12284,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_339","tdc_css_class_style":"tdi_13_339_rand_style"}';
block_tdi_13_339.td_column_number = "3";
block_tdi_13_339.block_type = "td_block_related_posts";
block_tdi_13_339.post_count = "9";
block_tdi_13_339.found_posts = "1807";
block_tdi_13_339.header_color = "";
block_tdi_13_339.ajax_pagination_infinite_stop = "";
block_tdi_13_339.max_num_pages = "201";
tdBlocksArray.push(block_tdi_13_339);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_35d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_339" href="#">Artículos relacionados</a><a id="tdi_15_559" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_339" href="#">Más del autor</a></h4><div id=tdi_13_339 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" class="td-image-wrap" title="Gran Bretaña deja oficialmente la Unión Europea"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gran Bretaña deja oficialmente la Unión Europea" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" title="Gran Bretaña deja oficialmente la Unión Europea">Gran Bretaña deja oficialmente la Unión Europea</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/chile-cidh-expresa-que-el-pais-atraviesa-grave-crisis-de-derechos-humanos/" rel="bookmark" class="td-image-wrap" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/chile-cidh-expresa-que-el-pais-atraviesa-grave-crisis-de-derechos-humanos/" rel="bookmark" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos">Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/eeuu-diez-anuncios-que-no-te-puedes-perder-durante-el-super-bowl/" rel="bookmark" class="td-image-wrap" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/eeuu-diez-anuncios-que-no-te-puedes-perder-durante-el-super-bowl/" rel="bookmark" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl">EEUU: Diez anuncios que no te puedes perder durante el Super Bowl</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/casos-confirmados-por-coronavirus-de-china-superan-los-9800-a-nivel-mundial/" rel="bookmark" class="td-image-wrap" title="Casos confirmados por coronavirus de China superan los 9,800 a nivel mundial"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Casos_Coronavirus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Casos_Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casos confirmados por coronavirus de China superan los 9,800 a nivel mundial" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Casos_Coronavirus-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Casos_Coronavirus-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Casos_Coronavirus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Casos_Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casos confirmados por coronavirus de China superan los 9,800 a nivel mundial" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/casos-confirmados-por-coronavirus-de-china-superan-los-9800-a-nivel-mundial/" rel="bookmark" title="Casos confirmados por coronavirus de China superan los 9,800 a nivel mundial">Casos confirmados por coronavirus de China superan los 9,800 a nivel mundial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/eeuu-camioneta-irrumpe-en-resort-de-trump-en-florida/" rel="bookmark" class="td-image-wrap" title="EEUU: Camioneta irrumpe en resort de Trump en Florida"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Trump_Florida-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Trump_Florida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EEUU: Camioneta irrumpe en resort de Trump en Florida" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Trump_Florida-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Trump_Florida-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Trump_Florida-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Trump_Florida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EEUU: Camioneta irrumpe en resort de Trump en Florida" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/eeuu-camioneta-irrumpe-en-resort-de-trump-en-florida/" rel="bookmark" title="EEUU: Camioneta irrumpe en resort de Trump en Florida">EEUU: Camioneta irrumpe en resort de Trump en Florida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/mexico-lopez-obrador-dice-que-hay-menos-caravanas-tras-medidas/" rel="bookmark" class="td-image-wrap" title="México: López Obrador dice que hay menos caravanas tras medidas"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/López_Obrador_migrantes-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/López_Obrador_migrantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="México: López Obrador dice que hay menos caravanas tras medidas" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/López_Obrador_migrantes-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/López_Obrador_migrantes-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/López_Obrador_migrantes-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/López_Obrador_migrantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="México: López Obrador dice que hay menos caravanas tras medidas" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/mexico-lopez-obrador-dice-que-hay-menos-caravanas-tras-medidas/" rel="bookmark" title="México: López Obrador dice que hay menos caravanas tras medidas">México: López Obrador dice que hay menos caravanas tras medidas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/el-salvador-y-guatemala-prohiben-ingreso-a-viajeros-provenientes-de-china/" rel="bookmark" class="td-image-wrap" title="El Salvador y Guatemala prohíben ingreso a viajeros provenientes de China"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Coronavirus_El_Salvador_Guatemala-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Coronavirus_El_Salvador_Guatemala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Salvador y Guatemala prohíben ingreso a viajeros provenientes de China" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Coronavirus_El_Salvador_Guatemala-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Coronavirus_El_Salvador_Guatemala-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Coronavirus_El_Salvador_Guatemala-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/Coronavirus_El_Salvador_Guatemala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Salvador y Guatemala prohíben ingreso a viajeros provenientes de China" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/el-salvador-y-guatemala-prohiben-ingreso-a-viajeros-provenientes-de-china/" rel="bookmark" title="El Salvador y Guatemala prohíben ingreso a viajeros provenientes de China">El Salvador y Guatemala prohíben ingreso a viajeros provenientes de China</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/juicio-politico-a-trump-se-enfila-a-crucial-votacion-sobre-testigos/" rel="bookmark" class="td-image-wrap" title="Juicio político a Trump se enfila a crucial votación sobre testigos"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-votación-demócratas-testigos-impeachment-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-votación-demócratas-testigos-impeachment-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juicio político a Trump se enfila a crucial votación sobre testigos" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-votación-demócratas-testigos-impeachment-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-votación-demócratas-testigos-impeachment-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-votación-demócratas-testigos-impeachment-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/trump-juiciopolítico-republicanos-votación-demócratas-testigos-impeachment-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juicio político a Trump se enfila a crucial votación sobre testigos" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/juicio-politico-a-trump-se-enfila-a-crucial-votacion-sobre-testigos/" rel="bookmark" title="Juicio político a Trump se enfila a crucial votación sobre testigos">Juicio político a Trump se enfila a crucial votación sobre testigos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/defensor-de-mariposas-monarcas-murio-ahogado-autoridades/" rel="bookmark" class="td-image-wrap" title="Defensor de mariposas monarcas murió ahogado, dicen autoridades"><img width="218" height="150"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/mariposa-mariposamonarca-activista-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/mariposa-mariposamonarca-activista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Defensor de mariposas monarcas murió ahogado, dicen autoridades" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/mariposa-mariposamonarca-activista-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/mariposa-mariposamonarca-activista-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/mariposa-mariposamonarca-activista-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/mariposa-mariposamonarca-activista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Defensor de mariposas monarcas murió ahogado, dicen autoridades" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/defensor-de-mariposas-monarcas-murio-ahogado-autoridades/" rel="bookmark" title="Defensor de mariposas monarcas murió ahogado, dicen autoridades">Defensor de mariposas monarcas murió ahogado, dicen autoridades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_339" data-td_block_id="tdi_13_339"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_339" data-td_block_id="tdi_13_339"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Iniciar sesión para dejar un comentario </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_16_493 td_block_template_13">
<style>
/* custom css */
.tdi_16_493.td-a-rec-img{
				    text-align: left;
				}.tdi_16_493.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-5'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-5'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_17_383 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_17_383" ><script>var block_tdi_17_383 = new tdBlock();
block_tdi_17_383.id = "tdi_17_383";
block_tdi_17_383.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_383","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_17_383","tdc_css_class_style":"tdi_17_383_rand_style"}';
block_tdi_17_383.td_column_number = "1";
block_tdi_17_383.block_type = "td_block_14";
block_tdi_17_383.post_count = "4";
block_tdi_17_383.found_posts = "2758";
block_tdi_17_383.header_color = "";
block_tdi_17_383.ajax_pagination_infinite_stop = "";
block_tdi_17_383.max_num_pages = "690";
tdBlocksArray.push(block_tdi_17_383);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_17_383 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" class="td-image-wrap" title="Gran Bretaña deja oficialmente la Unión Europea"><img width="356" height="220"     alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220"     alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-356x220.jpg"   alt="" title="Gran Bretaña deja oficialmente la Unión Europea" /></noscript></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" title="Gran Bretaña deja oficialmente la Unión Europea">Gran Bretaña deja oficialmente la Unión Europea</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:31:00+00:00" >February 1, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Latinoamérica se mantiene alerta por coronavirus"><img width="356" height="220"     alt="" title="Latinoamérica se mantiene alerta por coronavirus" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220"     alt="" title="Latinoamérica se mantiene alerta por coronavirus" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-356x220.jpg"   alt="" title="Latinoamérica se mantiene alerta por coronavirus" /></noscript></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" rel="bookmark" title="Latinoamérica se mantiene alerta por coronavirus">Latinoamérica se mantiene alerta por coronavirus</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:12:36+00:00" >February 1, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/chile-cidh-expresa-que-el-pais-atraviesa-grave-crisis-de-derechos-humanos/" rel="bookmark" class="td-image-wrap" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos"><img width="356" height="220"     alt="" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-356x220.jpg"   alt="" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/chile-cidh-expresa-que-el-pais-atraviesa-grave-crisis-de-derechos-humanos/" rel="bookmark" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos">Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T23:48:16+00:00" >January 31, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/eeuu-diez-anuncios-que-no-te-puedes-perder-durante-el-super-bowl/" rel="bookmark" class="td-image-wrap" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl"><img width="356" height="220"     alt="" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-356x220.jpg"   alt="" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/eeuu-diez-anuncios-que-no-te-puedes-perder-durante-el-super-bowl/" rel="bookmark" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl">EEUU: Diez anuncios que no te puedes perder durante el Super Bowl</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T23:27:37+00:00" >January 31, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_18_fe6 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_18_fe6" ><script>var block_tdi_18_fe6 = new tdBlock();
block_tdi_18_fe6.id = "tdi_18_fe6";
block_tdi_18_fe6.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_fe6","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_18_fe6","tdc_css_class_style":"tdi_18_fe6_rand_style"}';
block_tdi_18_fe6.td_column_number = "1";
block_tdi_18_fe6.block_type = "td_block_14";
block_tdi_18_fe6.post_count = "2";
block_tdi_18_fe6.found_posts = "2";
block_tdi_18_fe6.header_color = "";
block_tdi_18_fe6.ajax_pagination_infinite_stop = "";
block_tdi_18_fe6.max_num_pages = "1";
tdBlocksArray.push(block_tdi_18_fe6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_18_fe6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Latinoamérica se mantiene alerta por coronavirus"><img width="356" height="220"     alt="" title="Latinoamérica se mantiene alerta por coronavirus" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220"     alt="" title="Latinoamérica se mantiene alerta por coronavirus" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-356x220.jpg"   alt="" title="Latinoamérica se mantiene alerta por coronavirus" /></noscript></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" rel="bookmark" title="Latinoamérica se mantiene alerta por coronavirus">Latinoamérica se mantiene alerta por coronavirus</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:12:36+00:00" >February 1, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" class="td-image-wrap" title="Gran Bretaña deja oficialmente la Unión Europea"><img width="356" height="220"     alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220"     alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-356x220.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-356x220.jpg"   alt="" title="Gran Bretaña deja oficialmente la Unión Europea" /></noscript></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" title="Gran Bretaña deja oficialmente la Unión Europea">Gran Bretaña deja oficialmente la Unión Europea</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:31:00+00:00" >February 1, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_19_a59 td_block_template_13">
<style>
/* custom css */
.tdi_19_a59.td-a-rec-img{
				    text-align: left;
				}.tdi_19_a59.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-2'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-2'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_20_2d5 td_block_template_13">
<style>
/* custom css */
.tdi_20_2d5.td-a-rec-img{
				    text-align: left;
				}.tdi_20_2d5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_21_6a2 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_21_6a2" ><script>var block_tdi_21_6a2 = new tdBlock();
block_tdi_21_6a2.id = "tdi_21_6a2";
block_tdi_21_6a2.atts = '{"custom_title":"\u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21_6a2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_21_6a2","tdc_css_class_style":"tdi_21_6a2_rand_style"}';
block_tdi_21_6a2.td_column_number = "1";
block_tdi_21_6a2.block_type = "td_block_7";
block_tdi_21_6a2.post_count = "4";
block_tdi_21_6a2.found_posts = "2758";
block_tdi_21_6a2.header_color = "";
block_tdi_21_6a2.ajax_pagination_infinite_stop = "";
block_tdi_21_6a2.max_num_pages = "690";
tdBlocksArray.push(block_tdi_21_6a2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_21_6a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" class="td-image-wrap" title="Gran Bretaña deja oficialmente la Unión Europea"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gran Bretaña deja oficialmente la Unión Europea" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" title="Gran Bretaña deja oficialmente la Unión Europea">Gran Bretaña deja oficialmente la Unión Europea</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:31:00+00:00" >February 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Latinoamérica se mantiene alerta por coronavirus"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Latinoamérica se mantiene alerta por coronavirus" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Latinoamérica se mantiene alerta por coronavirus" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Latinoamérica se mantiene alerta por coronavirus" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" rel="bookmark" title="Latinoamérica se mantiene alerta por coronavirus">Latinoamérica se mantiene alerta por coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:12:36+00:00" >February 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/chile-cidh-expresa-que-el-pais-atraviesa-grave-crisis-de-derechos-humanos/" rel="bookmark" class="td-image-wrap" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/CIDH_Chile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/chile-cidh-expresa-que-el-pais-atraviesa-grave-crisis-de-derechos-humanos/" rel="bookmark" title="Chile: CIDH expresa que el país atraviesa grave crisis de derechos humanos">Chile: CIDH expresa que el país atraviesa grave crisis de derechos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T23:48:16+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/01/31/eeuu-diez-anuncios-que-no-te-puedes-perder-durante-el-super-bowl/" rel="bookmark" class="td-image-wrap" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl" data-src="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/01/Anuncios_Super_Bowl-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/01/31/eeuu-diez-anuncios-que-no-te-puedes-perder-durante-el-super-bowl/" rel="bookmark" title="EEUU: Diez anuncios que no te puedes perder durante el Super Bowl">EEUU: Diez anuncios que no te puedes perder durante el Super...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T23:27:37+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_22_93e td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,170,617</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">36,166</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,230,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_23_6e9 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_23_6e9" ><script>var block_tdi_23_6e9 = new tdBlock();
block_tdi_23_6e9.id = "tdi_23_6e9";
block_tdi_23_6e9.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_6e9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_23_6e9","tdc_css_class_style":"tdi_23_6e9_rand_style"}';
block_tdi_23_6e9.td_column_number = "1";
block_tdi_23_6e9.block_type = "td_block_7";
block_tdi_23_6e9.post_count = "2";
block_tdi_23_6e9.found_posts = "2";
block_tdi_23_6e9.header_color = "";
block_tdi_23_6e9.ajax_pagination_infinite_stop = "";
block_tdi_23_6e9.max_num_pages = "1";
tdBlocksArray.push(block_tdi_23_6e9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_23_6e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" class="td-image-wrap" title="Gran Bretaña deja oficialmente la Unión Europea"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gran Bretaña deja oficialmente la Unión Europea" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Brexit_oficial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gran Bretaña deja oficialmente la Unión Europea" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/gran-bretana-deja-oficialmente-la-union-europea/" rel="bookmark" title="Gran Bretaña deja oficialmente la Unión Europea">Gran Bretaña deja oficialmente la Unión Europea</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:31:00+00:00" >February 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Latinoamérica se mantiene alerta por coronavirus"><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Latinoamérica se mantiene alerta por coronavirus" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"    data-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Latinoamérica se mantiene alerta por coronavirus" data-src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/Coronavirus_Latinoamérica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Latinoamérica se mantiene alerta por coronavirus" /></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/02/01/latinoamerica-se-mantiene-alerta-por-coronavirus/" rel="bookmark" title="Latinoamérica se mantiene alerta por coronavirus">Latinoamérica se mantiene alerta por coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:12:36+00:00" >February 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img  alt="" title="" data-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e34c9a637da6
    -->

    <script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>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</script>

</body>
</html>
<!-- Dynamic page generated in 2.896 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-01 00:43:18 -->

<!-- Compression = gzip -->