<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><title>El coronavirus inspira miedo&#8230; y canciones | Azteca America</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" /><link rel='dns-prefetch' href='//cdn.jwplayer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; El coronavirus inspira miedo&#8230; y canciones Comments Feed" href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='jwppp-widget-style-css' href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href='https://aztecaamerica.com/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' /> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Q9kfVea2.js?ver=5.3.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"4c49c1ccbd"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-32bbd281196beb24012abc41a0c9261f.js'></script> <link rel='https://api.w.org/' href='https://aztecaamerica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Jacqueline Bracamontes ¿apoya a Irina Baeva?' href='https://aztecaamerica.com/2020/03/04/jacqueline-bracamontes-apoya-a-irina-baeva/' /><link rel='next' title='Se cierra la contienda: Biden gana Texas y Sanders, California' href='https://aztecaamerica.com/2020/03/04/se-cierra-la-contienda-biden-gana-texas-y-sanders-california/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" /><link rel='shortlink' href='https://aztecaamerica.com/?p=15274' /><link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F03%2F04%2Fel-coronavirus-inspira-miedo-y-canciones%2F" /><link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F03%2F04%2Fel-coronavirus-inspira-miedo-y-canciones%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"a326106508","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"a326106508","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <link rel="amphtml" href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/?amp">  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-dd59bb1dfbb88235a46ea33826ffd772.js"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/entretenimiento/",
                    "name": "Entretenimiento"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/",
                    "name": "El coronavirus inspira miedo&#8230; y canciones"                                
                }
            }    
        ]
    }</script> <style></style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-15274 single-format-standard td-standard-pack el-coronavirus-inspira-miedo-y-canciones global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li></ul></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li id="menu-item-13688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li><li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li><li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li id="menu-item-15132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li></ul></li><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Wednesday, March 4, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> <span class="td-visual-hidden">Azteca America</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_8b0 td_block_template_13"><style>.tdi_1_8b0.td-a-rec-img{text-align:left}.tdi_1_8b0.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> <div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });</script> </div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_28f td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_2_28f" ><script>var block_tdi_2_28f = new tdBlock();
block_tdi_2_28f.id = "tdi_2_28f";
block_tdi_2_28f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_28f","tdc_css_class":"tdi_2_28f","tdc_css_class_style":"tdi_2_28f_rand_style"}';
block_tdi_2_28f.td_column_number = "3";
block_tdi_2_28f.block_type = "td_block_mega_menu";
block_tdi_2_28f.post_count = "4";
block_tdi_2_28f.found_posts = "239";
block_tdi_2_28f.header_color = "";
block_tdi_2_28f.ajax_pagination_infinite_stop = "";
block_tdi_2_28f.max_num_pages = "60";
tdBlocksArray.push(block_tdi_2_28f);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_28f" id="tdi_3_6ce" data-td_block_id="tdi_2_28f" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_2_28f" id="tdi_4_ee5" data-td_block_id="tdi_2_28f" data-td_filter_value="15" href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a><a class="mega-menu-sub-cat-tdi_2_28f" id="tdi_5_ee9" data-td_block_id="tdi_2_28f" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_2_28f" id="tdi_6_eec" data-td_block_id="tdi_2_28f" data-td_filter_value="9" href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a><a class="mega-menu-sub-cat-tdi_2_28f" id="tdi_7_e92" data-td_block_id="tdi_2_28f" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_2_28f" id="tdi_8_e2e" data-td_block_id="tdi_2_28f" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_2_28f" id="tdi_9_e82" data-td_block_id="tdi_2_28f" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_2_28f" id="tdi_10_5cc" data-td_block_id="tdi_2_28f" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_2_28f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/03/onu-ofrece-cursos-en-linea-para-la-igualdad-de-genero-y-el-empoderamiento-femenino/" rel="bookmark" class="td-image-wrap" title="ONU ofrece cursos en línea para la igualdad de género y el empoderamiento femenino"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/mujeres-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/mujeres-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/mujeres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONU ofrece cursos en línea para la igualdad de género y el empoderamiento femenino" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/03/onu-ofrece-cursos-en-linea-para-la-igualdad-de-genero-y-el-empoderamiento-femenino/" rel="bookmark" title="ONU ofrece cursos en línea para la igualdad de género y el empoderamiento femenino">ONU ofrece cursos en línea para la igualdad de género y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/03/mas-de-100-casos-de-coronavirus-coronavirus-en-eeuu/" rel="bookmark" class="td-image-wrap" title="Más de 100 casos de coronavirus en EEUU"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/eeuu_coronavirus-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/eeuu_coronavirus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/eeuu_coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 100 casos de coronavirus en EEUU" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/03/mas-de-100-casos-de-coronavirus-coronavirus-en-eeuu/" rel="bookmark" title="Más de 100 casos de coronavirus en EEUU">Más de 100 casos de coronavirus en EEUU</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/02/los-desinfectantes-caseros-protegen-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="¿Los desinfectantes caseros protegen contra el coronavirus?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/coronavirus_desinfectante-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/coronavirus_desinfectante-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/coronavirus_desinfectante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Los desinfectantes caseros protegen contra el coronavirus?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/02/los-desinfectantes-caseros-protegen-contra-el-coronavirus/" rel="bookmark" title="¿Los desinfectantes caseros protegen contra el coronavirus?">¿Los desinfectantes caseros protegen contra el coronavirus?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/02/victoria-de-polanski-en-premios-cesar-causa-indignacion/" rel="bookmark" class="td-image-wrap" title="Victoria de Polanski en premios César causa indignación"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/Polanski_premios-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/Polanski_premios-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/Polanski_premios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria de Polanski en premios César causa indignación" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/02/victoria-de-polanski-en-premios-cesar-causa-indignacion/" rel="bookmark" title="Victoria de Polanski en premios César causa indignación">Victoria de Polanski en premios César causa indignación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_28f" data-td_block_id="tdi_2_28f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_28f" data-td_block_id="tdi_2_28f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-15274" class="td-post-template-3 post-15274 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El coronavirus inspira miedo&#8230; y canciones</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-scaled.jpg" data-caption="El trovador callejero Ángel Alvarado, conocido como &quot;Allan El Trovador,&quot; entona una canción que compuso sobre el coronavirus en Guayaquil, Ecuador, el martes 3 de marzo de 2020. Imagen: AP"><img width="2560" height="1709" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-scaled.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-scaled.jpg 2560w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-300x200.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-1024x684.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-768x513.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-1536x1025.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-2048x1367.jpg 2048w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-696x465.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-1068x713.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-1920x1282.jpg 1920w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-629x420.jpg 629w" sizes="(max-width: 2560px) 100vw, 2560px" alt="" title="ECUADOR-CORONAVIRUS CANCIONES"/></a><figcaption class="wp-caption-text">El trovador callejero Ángel Alvarado, conocido como "Allan El Trovador," entona una canción que compuso sobre el coronavirus en Guayaquil, Ecuador, el martes 3 de marzo de 2020. Imagen: AP</figcaption></figure></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li></ul><h1 class="entry-title">El coronavirus inspira miedo&#8230; y canciones</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/andreaescobar-fgmail-com/">Andrea Escobar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:20:00+00:00" >March 4, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15274">4</span></div><div class="td-post-comments"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F03%2F04%2Fel-coronavirus-inspira-miedo-y-canciones%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+coronavirus+inspira+miedo%E2%80%A6+y+canciones&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F03%2F04%2Fel-coronavirus-inspira-miedo-y-canciones%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-scaled.jpg&description=El+coronavirus+inspira+miedo%E2%80%A6+y+canciones"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+coronavirus+inspira+miedo%E2%80%A6+y+canciones %0A%0A https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p><em>El trovador callejero Ángel Alvarado, conocido como &#8220;Allan El Trovador,&#8221; entona una canción que compuso sobre el coronavirus en Guayaquil, Ecuador, el martes 3 de marzo de 2020. Imagen: AP</em></p><p>En Ecuador, mientras decenas de guayaquileños hacen fila frente a una farmacia para comprar mascarillas o productos de limpieza, Ángel Alvarado —un trovador callejero—, se detiene con guitarra en mano, escucha las quejas de la especulación de precios e improvisa una canción dedicada al Covid-19.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_11_219 td_block_template_13"><style>.tdi_11_219.td-a-rec-img{text-align:left}.tdi_11_219.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-gpt-ad-1574708342111-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></center></div><p>“Ya llegó p’al Ecuador, la gente aquí está asustada, comprando pues mascarillas y alcohol pues pa´la cuidada”, canta el colombiano de 42 años, que pide ser llamado “Allan El Trovador” y vive en este país desde hace más de tres décadas.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="YA NO HAY MASCARILLA EN GUAYAQUIL POR EL CORONAVIRUS - ALLAN TROBADOR" width="696" height="522" src="https://www.youtube.com/embed/R30qirBzsX4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><h2><strong>En México surgió <em>La Cumbia del Coronavirus</em></strong></h2><p>En México, el cantante Mister Cumbia compuso la canción <em>La Cumbia del Coronavirus</em> que menciona medidas de higiene para prevenir el contagio:</p><p>&#8220;Coronavirus, coronavirus, lávense las manos, háganlo seguido. <br>Coronavirus, coronavirus, pónganse las pilas en lugares concurridos. <br>Coronavirus, coronavirus, no se toquen la cara, eviten los amigos. <br>Coronavirus, coronavirus, usa el desinfectante, es muy efectivo&#8221;.</p><p>El tema ya se ha vuelto viral en redes sociales.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="La Cumbia del #CoronaVirus como cuidarnos" width="696" height="522" src="https://www.youtube.com/embed/KqasQyatfBQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><div class="td-a-rec td-a-rec-id-content_bottom tdi_12_355 td_block_template_13"><style>.tdi_12_355.td-a-rec-img{text-align:left}.tdi_12_355.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title"> - Advertisement -</span><div id='div-gpt-ad-1574708342111-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F03%2F04%2Fel-coronavirus-inspira-miedo-y-canciones%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+coronavirus+inspira+miedo%E2%80%A6+y+canciones&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F03%2F04%2Fel-coronavirus-inspira-miedo-y-canciones%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-scaled.jpg&description=El+coronavirus+inspira+miedo%E2%80%A6+y+canciones"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+coronavirus+inspira+miedo%E2%80%A6+y+canciones %0A%0A https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/03/04/jacqueline-bracamontes-apoya-a-irina-baeva/">Jacqueline Bracamontes ¿apoya a Irina Baeva?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/03/04/se-cierra-la-contienda-biden-gana-texas-y-sanders-california/">Se cierra la contienda: Biden gana Texas y Sanders, California</a></div></div></div><div class="author-box-wrap"><a href="https://aztecaamerica.com/author/andreaescobar-fgmail-com/"><img alt='' src='https://secure.gravatar.com/avatar/74bc1756a077443477880638de6bfc97?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/74bc1756a077443477880638de6bfc97?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/andreaescobar-fgmail-com/">Andrea Escobar</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea Escobar"></span><meta itemprop="datePublished" content="2020-03-04T11:20:00+00:00"><meta itemprop="dateModified" content="2020-03-04T12:02:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="El coronavirus inspira miedo... y canciones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1709"></span></footer><div class="td_block_wrap td_block_related_posts tdi_13_e30 td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_13_e30" ><script>var block_tdi_13_e30 = new tdBlock();
block_tdi_13_e30.id = "tdi_13_e30";
block_tdi_13_e30.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_e30","td_column_number":3,"live_filter_cur_post_id":15274,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_e30","tdc_css_class_style":"tdi_13_e30_rand_style"}';
block_tdi_13_e30.td_column_number = "3";
block_tdi_13_e30.block_type = "td_block_related_posts";
block_tdi_13_e30.post_count = "9";
block_tdi_13_e30.found_posts = "402";
block_tdi_13_e30.header_color = "";
block_tdi_13_e30.ajax_pagination_infinite_stop = "";
block_tdi_13_e30.max_num_pages = "45";
tdBlocksArray.push(block_tdi_13_e30);</script><h4 class="td-related-title td-block-title"><a id="tdi_14_095" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_e30" href="#">Artículos relacionados</a><a id="tdi_15_555" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_e30" href="#">Más del autor</a></h4><div id=tdi_13_e30 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/03/acusan-a-placido-domingo-y-sindicato-agma-de-hacer-un-pacto-de-silencio/" rel="bookmark" class="td-image-wrap" title="Acusan a Plácido Domingo y sindicato AGMA de hacer un pacto de silencio"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20062689560003-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20062689560003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20062689560003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acusan a Plácido Domingo y sindicato AGMA de hacer un pacto de silencio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/03/acusan-a-placido-domingo-y-sindicato-agma-de-hacer-un-pacto-de-silencio/" rel="bookmark" title="Acusan a Plácido Domingo y sindicato AGMA de hacer un pacto de silencio">Acusan a Plácido Domingo y sindicato AGMA de hacer un pacto de silencio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/03/todo-por-los-likes-fiesta-de-influencer-acaba-en-tragedia/" rel="bookmark" class="td-image-wrap" title="Todo por los likes: Fiesta de influencer acaba en tragedia"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/influencer-rusa-tragedia-cumpleaños-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/influencer-rusa-tragedia-cumpleaños-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/influencer-rusa-tragedia-cumpleaños-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Todo por los likes: Fiesta de influencer acaba en tragedia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/03/todo-por-los-likes-fiesta-de-influencer-acaba-en-tragedia/" rel="bookmark" title="Todo por los likes: Fiesta de influencer acaba en tragedia">Todo por los likes: Fiesta de influencer acaba en tragedia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/03/taylor-swift-la-artista-con-mas-ventas-en-2019/" rel="bookmark" class="td-image-wrap" title="Taylor Swift, la artista con más ventas en 2019"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/2019-08-12T132143Z_1_LYNXNPEF7B0XX_RTROPTP_4_AWARDS-VMA-NOMINATIONS-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/2019-08-12T132143Z_1_LYNXNPEF7B0XX_RTROPTP_4_AWARDS-VMA-NOMINATIONS-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/2019-08-12T132143Z_1_LYNXNPEF7B0XX_RTROPTP_4_AWARDS-VMA-NOMINATIONS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taylor Swift, la artista con más ventas en 2019" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/03/taylor-swift-la-artista-con-mas-ventas-en-2019/" rel="bookmark" title="Taylor Swift, la artista con más ventas en 2019">Taylor Swift, la artista con más ventas en 2019</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/03/j-balvin-incendia-las-redes-al-posar-con-una-bebe/" rel="bookmark" class="td-image-wrap" title="J. Balvin incendia las redes al posar con una bebé"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/2020-02-21T014205Z_1691904521_RC2P4F9GLD0U_RTRMADP_3_AWARDS-PREMIO-LO-NUESTRO-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/2020-02-21T014205Z_1691904521_RC2P4F9GLD0U_RTRMADP_3_AWARDS-PREMIO-LO-NUESTRO-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/2020-02-21T014205Z_1691904521_RC2P4F9GLD0U_RTRMADP_3_AWARDS-PREMIO-LO-NUESTRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="J. Balvin incendia las redes al posar con una bebé" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/03/j-balvin-incendia-las-redes-al-posar-con-una-bebe/" rel="bookmark" title="J. Balvin incendia las redes al posar con una bebé">J. Balvin incendia las redes al posar con una bebé</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/03/erika-buenfil-la-reina-de-tik-tok/" rel="bookmark" class="td-image-wrap" title="Erika Buenfil: Reina de Tik Tok"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-02-at-21.37.16-218x150.png" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-02-at-21.37.16-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-02-at-21.37.16-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erika Buenfil: Reina de Tik Tok" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/03/erika-buenfil-la-reina-de-tik-tok/" rel="bookmark" title="Erika Buenfil: Reina de Tik Tok">Erika Buenfil: Reina de Tik Tok</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/03/the-invisible-manencabeza-taquillas-y-recibe-buenas-criticas/" rel="bookmark" class="td-image-wrap" title="&#8220;The Invisible Man&#8221;encabeza taquillas y recibe buenas críticas"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/hombre_invisible-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/hombre_invisible-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/hombre_invisible-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;The Invisible Man&#8221;encabeza taquillas y recibe buenas críticas" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/03/the-invisible-manencabeza-taquillas-y-recibe-buenas-criticas/" rel="bookmark" title="&#8220;The Invisible Man&#8221;encabeza taquillas y recibe buenas críticas">&#8220;The Invisible Man&#8221;encabeza taquillas y recibe buenas críticas</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/02/muere-james-lipton-anfitrion-de-inside-the-actors-studio/" rel="bookmark" class="td-image-wrap" title="Muere James Lipton, anfitrión de &#8220;Inside the Actors Studio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/James_lipton--218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/James_lipton--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/James_lipton--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere James Lipton, anfitrión de &#8220;Inside the Actors Studio&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/02/muere-james-lipton-anfitrion-de-inside-the-actors-studio/" rel="bookmark" title="Muere James Lipton, anfitrión de &#8220;Inside the Actors Studio&#8221;">Muere James Lipton, anfitrión de &#8220;Inside the Actors Studio&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/02/rene-el-nuevo-tema-de-residente-que-pone-los-pelos-de-punta/" rel="bookmark" class="td-image-wrap" title="&#8220;René&#8221;, el nuevo tema de Residente que pone los pelos de punta"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20059512542802-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20059512542802-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20059512542802-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;René&#8221;, el nuevo tema de Residente que pone los pelos de punta" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/02/rene-el-nuevo-tema-de-residente-que-pone-los-pelos-de-punta/" rel="bookmark" title="&#8220;René&#8221;, el nuevo tema de Residente que pone los pelos de punta">&#8220;René&#8221;, el nuevo tema de Residente que pone los pelos de punta</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/02/nicaragua-declara-luto-por-la-muerte-del-poeta-ernesto-cardenal/" rel="bookmark" class="td-image-wrap" title="Nicaragua declara luto por la muerte del poeta Ernesto Cardenal"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20061787340078-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20061787340078-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20061787340078-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicaragua declara luto por la muerte del poeta Ernesto Cardenal" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/02/nicaragua-declara-luto-por-la-muerte-del-poeta-ernesto-cardenal/" rel="bookmark" title="Nicaragua declara luto por la muerte del poeta Ernesto Cardenal">Nicaragua declara luto por la muerte del poeta Ernesto Cardenal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_e30" data-td_block_id="tdi_13_e30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_e30" data-td_block_id="tdi_13_e30"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Iniciar sesión para dejar un comentario </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_4 tdi_16_efe td_block_template_13"><style>.tdi_16_efe.td-a-rec-img{text-align:left}.tdi_16_efe.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-5'); });</script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_17_5f9 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_17_5f9" ><script>var block_tdi_17_5f9 = new tdBlock();
block_tdi_17_5f9.id = "tdi_17_5f9";
block_tdi_17_5f9.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_5f9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_17_5f9","tdc_css_class_style":"tdi_17_5f9_rand_style"}';
block_tdi_17_5f9.td_column_number = "1";
block_tdi_17_5f9.block_type = "td_block_14";
block_tdi_17_5f9.post_count = "4";
block_tdi_17_5f9.found_posts = "3353";
block_tdi_17_5f9.header_color = "";
block_tdi_17_5f9.ajax_pagination_infinite_stop = "";
block_tdi_17_5f9.max_num_pages = "839";
tdBlocksArray.push(block_tdi_17_5f9);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_17_5f9 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/se-cierra-la-contienda-biden-gana-texas-y-sanders-california/" rel="bookmark" class="td-image-wrap" title="Se cierra la contienda: Biden gana Texas y Sanders, California"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/joe-biden-bernie-sanders-356x220.jpg" alt="" title="Se cierra la contienda: Biden gana Texas y Sanders, California" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/se-cierra-la-contienda-biden-gana-texas-y-sanders-california/" rel="bookmark" title="Se cierra la contienda: Biden gana Texas y Sanders, California">Se cierra la contienda: Biden gana Texas y Sanders, California</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:21:06+00:00" >March 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" rel="bookmark" class="td-image-wrap" title="El coronavirus inspira miedo&#8230; y canciones"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-356x220.jpg" alt="" title="El coronavirus inspira miedo&#8230; y canciones" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" rel="bookmark" title="El coronavirus inspira miedo&#8230; y canciones">El coronavirus inspira miedo&#8230; y canciones</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/andreaescobar-fgmail-com/">Andrea Escobar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:20:00+00:00" >March 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/jacqueline-bracamontes-apoya-a-irina-baeva/" rel="bookmark" class="td-image-wrap" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/Jacqueline-Bracamontes-opina-sobre-Irina-Baeva-356x220.jpg" alt="Chabelo se niega a tener una bioserie" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/jacqueline-bracamontes-apoya-a-irina-baeva/" rel="bookmark" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?">Jacqueline Bracamontes ¿apoya a Irina Baeva?</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:15:00+00:00" >March 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/todo-lo-que-debes-saber-de-dalu-la-ganadora-de-la-academia/" rel="bookmark" class="td-image-wrap" title="Todo lo que debes saber de Dalú, la ganadora de la Academia"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/dalu-la-academia-ganadora-356x220.jpg" alt="Imagen vía Instagram." title="Todo lo que debes saber de Dalú, la ganadora de la Academia" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/todo-lo-que-debes-saber-de-dalu-la-ganadora-de-la-academia/" rel="bookmark" title="Todo lo que debes saber de Dalú, la ganadora de la Academia">Todo lo que debes saber de Dalú, la ganadora de la Academia</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:10:19+00:00" >March 4, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_18_35c td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_18_35c" ><script>var block_tdi_18_35c = new tdBlock();
block_tdi_18_35c.id = "tdi_18_35c";
block_tdi_18_35c.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_35c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_18_35c","tdc_css_class_style":"tdi_18_35c_rand_style"}';
block_tdi_18_35c.td_column_number = "1";
block_tdi_18_35c.block_type = "td_block_14";
block_tdi_18_35c.post_count = "4";
block_tdi_18_35c.found_posts = "5";
block_tdi_18_35c.header_color = "";
block_tdi_18_35c.ajax_pagination_infinite_stop = "";
block_tdi_18_35c.max_num_pages = "2";
tdBlocksArray.push(block_tdi_18_35c);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_18_35c class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" rel="bookmark" class="td-image-wrap" title="El coronavirus inspira miedo&#8230; y canciones"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-356x220.jpg" alt="" title="El coronavirus inspira miedo&#8230; y canciones" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" rel="bookmark" title="El coronavirus inspira miedo&#8230; y canciones">El coronavirus inspira miedo&#8230; y canciones</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/andreaescobar-fgmail-com/">Andrea Escobar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:20:00+00:00" >March 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/todo-lo-que-debes-saber-de-dalu-la-ganadora-de-la-academia/" rel="bookmark" class="td-image-wrap" title="Todo lo que debes saber de Dalú, la ganadora de la Academia"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/dalu-la-academia-ganadora-356x220.jpg" alt="Imagen vía Instagram." title="Todo lo que debes saber de Dalú, la ganadora de la Academia" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/todo-lo-que-debes-saber-de-dalu-la-ganadora-de-la-academia/" rel="bookmark" title="Todo lo que debes saber de Dalú, la ganadora de la Academia">Todo lo que debes saber de Dalú, la ganadora de la Academia</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:10:19+00:00" >March 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/oms-pide-responsabilidad-con-la-compra-de-cubrebocas/" rel="bookmark" class="td-image-wrap" title="OMS pide responsabilidad con la compra de cubrebocas"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/2020-03-02T140411Z_1_LYNXMPEG211L3_RTROPTP_4_SALUD-CORONAVIRUS-356x220.jpg" alt="" title="OMS pide responsabilidad con la compra de cubrebocas" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/oms-pide-responsabilidad-con-la-compra-de-cubrebocas/" rel="bookmark" title="OMS pide responsabilidad con la compra de cubrebocas">OMS pide responsabilidad con la compra de cubrebocas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:00:25+00:00" >March 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/jacqueline-bracamontes-apoya-a-irina-baeva/" rel="bookmark" class="td-image-wrap" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/Jacqueline-Bracamontes-opina-sobre-Irina-Baeva-356x220.jpg" alt="Chabelo se niega a tener una bioserie" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/jacqueline-bracamontes-apoya-a-irina-baeva/" rel="bookmark" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?">Jacqueline Bracamontes ¿apoya a Irina Baeva?</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:15:00+00:00" >March 4, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3 tdi_19_9ef td_block_template_13"><style>.tdi_19_9ef.td-a-rec-img{text-align:left}.tdi_19_9ef.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-2'); });</script></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top tdi_20_e80 td_block_template_13"><style>.tdi_20_e80.td-a-rec-img{text-align:left}.tdi_20_e80.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_21_953 td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_21_953" ><script>var block_tdi_21_953 = new tdBlock();
block_tdi_21_953.id = "tdi_21_953";
block_tdi_21_953.atts = '{"custom_title":"\u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21_953","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_21_953","tdc_css_class_style":"tdi_21_953_rand_style"}';
block_tdi_21_953.td_column_number = "1";
block_tdi_21_953.block_type = "td_block_7";
block_tdi_21_953.post_count = "4";
block_tdi_21_953.found_posts = "3353";
block_tdi_21_953.header_color = "";
block_tdi_21_953.ajax_pagination_infinite_stop = "";
block_tdi_21_953.max_num_pages = "839";
tdBlocksArray.push(block_tdi_21_953);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_21_953 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/se-cierra-la-contienda-biden-gana-texas-y-sanders-california/" rel="bookmark" class="td-image-wrap" title="Se cierra la contienda: Biden gana Texas y Sanders, California"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/joe-biden-bernie-sanders-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/joe-biden-bernie-sanders-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/joe-biden-bernie-sanders-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se cierra la contienda: Biden gana Texas y Sanders, California" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/se-cierra-la-contienda-biden-gana-texas-y-sanders-california/" rel="bookmark" title="Se cierra la contienda: Biden gana Texas y Sanders, California">Se cierra la contienda: Biden gana Texas y Sanders, California</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:21:06+00:00" >March 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" rel="bookmark" class="td-image-wrap" title="El coronavirus inspira miedo&#8230; y canciones"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El coronavirus inspira miedo&#8230; y canciones" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" rel="bookmark" title="El coronavirus inspira miedo&#8230; y canciones">El coronavirus inspira miedo&#8230; y canciones</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:20:00+00:00" >March 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/jacqueline-bracamontes-apoya-a-irina-baeva/" rel="bookmark" class="td-image-wrap" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/Jacqueline-Bracamontes-opina-sobre-Irina-Baeva-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/Jacqueline-Bracamontes-opina-sobre-Irina-Baeva-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/Jacqueline-Bracamontes-opina-sobre-Irina-Baeva-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Chabelo se niega a tener una bioserie" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/jacqueline-bracamontes-apoya-a-irina-baeva/" rel="bookmark" title="Jacqueline Bracamontes ¿apoya a Irina Baeva?">Jacqueline Bracamontes ¿apoya a Irina Baeva?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:15:00+00:00" >March 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/todo-lo-que-debes-saber-de-dalu-la-ganadora-de-la-academia/" rel="bookmark" class="td-image-wrap" title="Todo lo que debes saber de Dalú, la ganadora de la Academia"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/dalu-la-academia-ganadora-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/dalu-la-academia-ganadora-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/dalu-la-academia-ganadora-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Imagen vía Instagram." title="Todo lo que debes saber de Dalú, la ganadora de la Academia" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/todo-lo-que-debes-saber-de-dalu-la-ganadora-de-la-academia/" rel="bookmark" title="Todo lo que debes saber de Dalú, la ganadora de la Academia">Todo lo que debes saber de Dalú, la ganadora de la...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:10:19+00:00" >March 4, 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_22_3ff td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,167,542</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">36,145</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica" >Suscribirte</a></span></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_23_3d5 td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_23_3d5" ><script>var block_tdi_23_3d5 = new tdBlock();
block_tdi_23_3d5.id = "tdi_23_3d5";
block_tdi_23_3d5.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_3d5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_23_3d5","tdc_css_class_style":"tdi_23_3d5_rand_style"}';
block_tdi_23_3d5.td_column_number = "1";
block_tdi_23_3d5.block_type = "td_block_7";
block_tdi_23_3d5.post_count = "4";
block_tdi_23_3d5.found_posts = "5";
block_tdi_23_3d5.header_color = "";
block_tdi_23_3d5.ajax_pagination_infinite_stop = "";
block_tdi_23_3d5.max_num_pages = "2";
tdBlocksArray.push(block_tdi_23_3d5);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_23_3d5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/oms-pide-responsabilidad-con-la-compra-de-cubrebocas/" rel="bookmark" class="td-image-wrap" title="OMS pide responsabilidad con la compra de cubrebocas"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/2020-03-02T140411Z_1_LYNXMPEG211L3_RTROPTP_4_SALUD-CORONAVIRUS-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/2020-03-02T140411Z_1_LYNXMPEG211L3_RTROPTP_4_SALUD-CORONAVIRUS-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/2020-03-02T140411Z_1_LYNXMPEG211L3_RTROPTP_4_SALUD-CORONAVIRUS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OMS pide responsabilidad con la compra de cubrebocas" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/oms-pide-responsabilidad-con-la-compra-de-cubrebocas/" rel="bookmark" title="OMS pide responsabilidad con la compra de cubrebocas">OMS pide responsabilidad con la compra de cubrebocas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:00:25+00:00" >March 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/todo-lo-que-debes-saber-de-dalu-la-ganadora-de-la-academia/" rel="bookmark" class="td-image-wrap" title="Todo lo que debes saber de Dalú, la ganadora de la Academia"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/dalu-la-academia-ganadora-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/dalu-la-academia-ganadora-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/dalu-la-academia-ganadora-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Imagen vía Instagram." title="Todo lo que debes saber de Dalú, la ganadora de la Academia" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/todo-lo-que-debes-saber-de-dalu-la-ganadora-de-la-academia/" rel="bookmark" title="Todo lo que debes saber de Dalú, la ganadora de la Academia">Todo lo que debes saber de Dalú, la ganadora de la...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:10:19+00:00" >March 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/se-cierra-la-contienda-biden-gana-texas-y-sanders-california/" rel="bookmark" class="td-image-wrap" title="Se cierra la contienda: Biden gana Texas y Sanders, California"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/joe-biden-bernie-sanders-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/joe-biden-bernie-sanders-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/joe-biden-bernie-sanders-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se cierra la contienda: Biden gana Texas y Sanders, California" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/se-cierra-la-contienda-biden-gana-texas-y-sanders-california/" rel="bookmark" title="Se cierra la contienda: Biden gana Texas y Sanders, California">Se cierra la contienda: Biden gana Texas y Sanders, California</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:21:06+00:00" >March 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" rel="bookmark" class="td-image-wrap" title="El coronavirus inspira miedo&#8230; y canciones"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/AP20063779031806-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El coronavirus inspira miedo&#8230; y canciones" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/03/04/el-coronavirus-inspira-miedo-y-canciones/" rel="bookmark" title="El coronavirus inspira miedo&#8230; y canciones">El coronavirus inspira miedo&#8230; y canciones</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:20:00+00:00" >March 4, 2020</time></span></div></div></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS </br> 450 Park Ave. New York, NY 10022 </br> <a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a> </br> <a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.</div></div></div></div></div>  <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>  <script></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1583323363 -->