<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><title>Eligen a los mejores futbolistas de los últimos 25 años | Azteca America</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" /><link rel='dns-prefetch' href='//cdn.jwplayer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Eligen a los mejores futbolistas de los últimos 25 años Comments Feed" href="https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='jwppp-widget-style-css' href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-930e0769f9db31bcbf9b8ed3208f5ce3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-e16d6347e7a137e15cc7a8ddf1ed2ff0.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-fa687d8056c203fde3b84948928b1431.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-94c201a27fdc160cfc7d0e2131726c34.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-79499b6764a566b076b3915664169b9a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-ad496fccdedacdfa1441dfb1a46c7a3a.css' type='text/css' media='all' /> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Q9kfVea2.js?ver=5.4'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"013b437071"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-e305b4ddc7dd42b569a517231d7d0463.js'></script> <link rel='https://api.w.org/' href='https://aztecaamerica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Diego Luna se reunió con sus hijos luego que Fiona tuvo COVID-19' href='https://aztecaamerica.com/2020/04/24/diego-luna-se-reunio-con-sus-hijos-luego-que-fiona-tuvo-covid-19/' /><link rel='next' title='Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación' href='https://aztecaamerica.com/2020/04/24/ademas-de-luchar-contra-covid-19-personal-medico-en-mexico-tiene-que-lidiar-con-la-discriminacion/' /><meta name="generator" content="WordPress 5.4" /><link rel="canonical" href="https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/" /><link rel='shortlink' href='https://aztecaamerica.com/?p=20670' /><link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F04%2F24%2Feligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F04%2F24%2Feligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"2b6d0423cc","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"2b6d0423cc","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <link rel="amphtml" href="https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/?amp">  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-617f9b454951c499989d826eaea90599.js"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" /> </noscript>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/",
                    "name": "Eligen a los mejores futbolistas de los últimos 25 años"                                
                }
            }    
        ]
    }</script> <style></style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-20670 single-format-standard td-standard-pack eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li></ul></li><li id="menu-item-16714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16714"><a href="https://aztecaamerica.com/category/coronavirus/">Coronavirus</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li></ul></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li><li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li id="menu-item-15132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li></ul></li><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Friday, April 24, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> <span class="td-visual-hidden">Azteca America</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p tdi_1_1e1 td_block_template_13"><style>.tdi_1_1e1.td-a-rec-img{text-align:left}.tdi_1_1e1.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div><div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16714"><a href="https://aztecaamerica.com/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_535 td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_2_535" ><script>var block_tdi_2_535 = new tdBlock();
block_tdi_2_535.id = "tdi_2_535";
block_tdi_2_535.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_535","tdc_css_class":"tdi_2_535","tdc_css_class_style":"tdi_2_535_rand_style"}';
block_tdi_2_535.td_column_number = "3";
block_tdi_2_535.block_type = "td_block_mega_menu";
block_tdi_2_535.post_count = "4";
block_tdi_2_535.found_posts = "337";
block_tdi_2_535.header_color = "";
block_tdi_2_535.ajax_pagination_infinite_stop = "";
block_tdi_2_535.max_num_pages = "85";
tdBlocksArray.push(block_tdi_2_535);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_535" id="tdi_3_282" data-td_block_id="tdi_2_535" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_2_535" id="tdi_4_259" data-td_block_id="tdi_2_535" data-td_filter_value="15" href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a><a class="mega-menu-sub-cat-tdi_2_535" id="tdi_5_802" data-td_block_id="tdi_2_535" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_2_535" id="tdi_6_e2a" data-td_block_id="tdi_2_535" data-td_filter_value="9" href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a><a class="mega-menu-sub-cat-tdi_2_535" id="tdi_7_7a9" data-td_block_id="tdi_2_535" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_2_535" id="tdi_8_a55" data-td_block_id="tdi_2_535" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_2_535" id="tdi_9_8a1" data-td_block_id="tdi_2_535" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_2_535" id="tdi_10_2a1" data-td_block_id="tdi_2_535" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_2_535 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/peinados-super-faciles-para-verte-sexy-en-casa/" rel="bookmark" class="td-image-wrap" title="Peinados super fáciles para verte sexy en casa"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/peinados-sexy-cuarentena-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/peinados-sexy-cuarentena-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/peinados-sexy-cuarentena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imagen ilustrativa, vía Instagram." title="Peinados super fáciles para verte sexy en casa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/peinados-super-faciles-para-verte-sexy-en-casa/" rel="bookmark" title="Peinados super fáciles para verte sexy en casa">Peinados super fáciles para verte sexy en casa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/23/como-preparar-alitas-veganas-bufalo/" rel="bookmark" class="td-image-wrap" title="Cómo preparar alitas vegetarianas búfalo"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/alitas-tofu-búfalo-veganas-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/alitas-tofu-búfalo-veganas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/alitas-tofu-búfalo-veganas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo preparar alitas vegetarianas búfalo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/23/como-preparar-alitas-veganas-bufalo/" rel="bookmark" title="Cómo preparar alitas vegetarianas búfalo">Cómo preparar alitas vegetarianas búfalo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/22/pequenas-acciones-a-favor-del-planeta-durante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Pequeñas acciones a favor del planeta durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/earth-day-acciones-pandemia-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/earth-day-acciones-pandemia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/earth-day-acciones-pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imagen ilustrativa, lustración fotográfica de la Fuerza Aérea de EE. UU. Por Airman 1st Class Brittany Barker." title="Pequeñas acciones a favor del planeta durante la pandemia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/22/pequenas-acciones-a-favor-del-planeta-durante-la-pandemia/" rel="bookmark" title="Pequeñas acciones a favor del planeta durante la pandemia">Pequeñas acciones a favor del planeta durante la pandemia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/22/earth-day-que-es-y-por-que-se-conmemora/" rel="bookmark" class="td-image-wrap" title="Earth Day: ¿Qué es y por qué se conmemora?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/earth-day-2020-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/earth-day-2020-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/earth-day-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imagen ilustrativa, vía Pixabay." title="Earth Day: ¿Qué es y por qué se conmemora?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/22/earth-day-que-es-y-por-que-se-conmemora/" rel="bookmark" title="Earth Day: ¿Qué es y por qué se conmemora?">Earth Day: ¿Qué es y por qué se conmemora?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_535" data-td_block_id="tdi_2_535"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_535" data-td_block_id="tdi_2_535"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-20670" class="td-post-template-3 post-20670 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-azteca-america tag-barcelona tag-futbol tag-jugadores-de-futbol tag-lionel-messi tag-mejores-futbolistas tag-zidane td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://aztecaamerica.com/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Eligen a los mejores futbolistas de los últimos 25 años</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol.jpg" data-caption="El delantero argentino Lionel Messi celebrando un gol anotado durante un partido con su club FC Barcelona. Imagen: Reuters"><img width="1200" height="675" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol.jpg 1200w, https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-300x169.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-1024x576.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-768x432.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-696x392.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-1068x601.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="messi-futbol"/></a><figcaption class="wp-caption-text">El delantero argentino Lionel Messi celebrando un gol anotado durante un partido con su club FC Barcelona. Imagen: Reuters</figcaption></figure></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li></ul><h1 class="entry-title">Eligen a los mejores futbolistas de los últimos 25 años</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/futboltotal/">FutbolTotal</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:35:39+00:00" >April 24, 2020</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F04%2F24%2Feligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eligen+a+los+mejores+futbolistas+de+los+%C3%BAltimos+25+a%C3%B1os&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F04%2F24%2Feligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol.jpg&description=Eligen+a+los+mejores+futbolistas+de+los+%C3%BAltimos+25+a%C3%B1os"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Eligen+a+los+mejores+futbolistas+de+los+%C3%BAltimos+25+a%C3%B1os %0A%0A https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p>La revista británica especializada en el futbol,&nbsp;<strong>Four Four Two</strong>&nbsp;realizó una encuesta entre sus lectores para elegir a los mejores futbolistas de los últimos 25 años y el ganador absoluto ha sido el argentino del<strong>&nbsp;FC Barcelona, Lionel Messi,</strong>&nbsp;mientras que la segunda posición la ha obtenido el portugués,&nbsp;<strong>Cristiano Ronaldo</strong>, actual jugador de la&nbsp;<strong>Juventus de Turín</strong>, mientras que la tercera posición la ocuparía quien actualmente es técnico del&nbsp;<strong>Real Madrid, Zinedine Zidane</strong>.</p><p>Por otro lado, Brasil es el país con más nombres dentro de la lista con cinco jugadores, mientras que España presenta a cuatro.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_11_853 td_block_template_13"><style>.tdi_11_853.td-a-rec-img{text-align:left}.tdi_11_853.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-gpt-ad-1574708342111-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></center></div><p><strong><a href="https://www.futboltotal.com.mx/futbol-internacional/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/2020/04" target="_blank" rel="noreferrer noopener">SIGUE LEYENDO AQUÍ</a></strong></p><div class="td-a-rec td-a-rec-id-content_bottom tdi_12_ebe td_block_template_13"><style>.tdi_12_ebe.td-a-rec-img{text-align:left}.tdi_12_ebe.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title"> - Advertisement -</span><div id='div-gpt-ad-1574708342111-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/azteca-america/">azteca américa</a></li><li><a href="https://aztecaamerica.com/tag/barcelona/">barcelona</a></li><li><a href="https://aztecaamerica.com/tag/futbol/">futbol</a></li><li><a href="https://aztecaamerica.com/tag/jugadores-de-futbol/">jugadores de futbol</a></li><li><a href="https://aztecaamerica.com/tag/lionel-messi/">Lionel Messi</a></li><li><a href="https://aztecaamerica.com/tag/mejores-futbolistas/">mejores futbolistas</a></li><li><a href="https://aztecaamerica.com/tag/zidane/">zidane</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F04%2F24%2Feligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eligen+a+los+mejores+futbolistas+de+los+%C3%BAltimos+25+a%C3%B1os&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F04%2F24%2Feligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol.jpg&description=Eligen+a+los+mejores+futbolistas+de+los+%C3%BAltimos+25+a%C3%B1os"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Eligen+a+los+mejores+futbolistas+de+los+%C3%BAltimos+25+a%C3%B1os %0A%0A https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/04/24/diego-luna-se-reunio-con-sus-hijos-luego-que-fiona-tuvo-covid-19/">Diego Luna se reunió con sus hijos luego que Fiona tuvo COVID-19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/04/24/ademas-de-luchar-contra-covid-19-personal-medico-en-mexico-tiene-que-lidiar-con-la-discriminacion/">Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación</a></div></div></div><div class="author-box-wrap"><a href="https://aztecaamerica.com/author/futboltotal/"><img alt='' src='https://secure.gravatar.com/avatar/d7a475260fbb69380085f4ac0870a21a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7a475260fbb69380085f4ac0870a21a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/futboltotal/">FutbolTotal</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FutbolTotal"></span><meta itemprop="datePublished" content="2020-04-24T16:35:39+00:00"><meta itemprop="dateModified" content="2020-04-24T17:44:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Eligen a los mejores futbolistas de los últimos 25 años"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span></footer><div class="td_block_wrap td_block_related_posts tdi_13_902 td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_13_902" ><script>var block_tdi_13_902 = new tdBlock();
block_tdi_13_902.id = "tdi_13_902";
block_tdi_13_902.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_902","td_column_number":3,"live_filter_cur_post_id":20670,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_902","tdc_css_class_style":"tdi_13_902_rand_style"}';
block_tdi_13_902.td_column_number = "3";
block_tdi_13_902.block_type = "td_block_related_posts";
block_tdi_13_902.post_count = "9";
block_tdi_13_902.found_posts = "519";
block_tdi_13_902.header_color = "";
block_tdi_13_902.ajax_pagination_infinite_stop = "";
block_tdi_13_902.max_num_pages = "58";
tdBlocksArray.push(block_tdi_13_902);</script><h4 class="td-related-title td-block-title"><a id="tdi_14_0a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_902" href="#">Artículos relacionados</a><a id="tdi_15_eae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_902" href="#">Más del autor</a></h4><div id=tdi_13_902 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/selecciones-de-primera-ronda-del-draft-de-la-nfl-2020/" rel="bookmark" class="td-image-wrap" title="Selecciones de primera ronda del draft de la NFL 2020"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/nfl-draft-1-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/nfl-draft-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/nfl-draft-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selecciones de primera ronda del draft de la NFL 2020" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/selecciones-de-primera-ronda-del-draft-de-la-nfl-2020/" rel="bookmark" title="Selecciones de primera ronda del draft de la NFL 2020">Selecciones de primera ronda del draft de la NFL 2020</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/bucs-anaden-a-lineman-para-dar-proteccion-a-brady/" rel="bookmark" class="td-image-wrap" title="Bucs añaden a lineman para dar protección a Brady"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/nfldraft-bucs-tombrady-tampabay-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/nfldraft-bucs-tombrady-tampabay-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/nfldraft-bucs-tombrady-tampabay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bucs añaden a lineman para dar protección a Brady" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/bucs-anaden-a-lineman-para-dar-proteccion-a-brady/" rel="bookmark" title="Bucs añaden a lineman para dar protección a Brady">Bucs añaden a lineman para dar protección a Brady</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/23/ricardo-la-volpe-anuncia-retiro-como-director-tecnico/" rel="bookmark" class="td-image-wrap" title="Ricardo La Volpe anuncia retiro como director técnico"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/ricardolavolpe-futbol-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/ricardolavolpe-futbol-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/ricardolavolpe-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ricardo La Volpe anuncia retiro como director técnico" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/23/ricardo-la-volpe-anuncia-retiro-como-director-tecnico/" rel="bookmark" title="Ricardo La Volpe anuncia retiro como director técnico">Ricardo La Volpe anuncia retiro como director técnico</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/23/la-bundesliga-podria-regresar-el-9-de-mayo/" rel="bookmark" class="td-image-wrap" title="La Bundesliga podría regresar el 9 de mayo"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/coronavirus-alemania-lewandowski-bundesliga-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/coronavirus-alemania-lewandowski-bundesliga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/coronavirus-alemania-lewandowski-bundesliga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Bundesliga podría regresar el 9 de mayo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/23/la-bundesliga-podria-regresar-el-9-de-mayo/" rel="bookmark" title="La Bundesliga podría regresar el 9 de mayo">La Bundesliga podría regresar el 9 de mayo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/23/tottenham-ya-puso-oferta-millonaria-por-raul-jimenez/" rel="bookmark" class="td-image-wrap" title="Tottenham ya puso oferta millonaria por Raúl Jiménez"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/Tottenham-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/Tottenham-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/Tottenham-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tottenham ya puso oferta millonaria por Raúl Jiménez" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/23/tottenham-ya-puso-oferta-millonaria-por-raul-jimenez/" rel="bookmark" title="Tottenham ya puso oferta millonaria por Raúl Jiménez">Tottenham ya puso oferta millonaria por Raúl Jiménez</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/22/kaka-pudo-ser-jugador-de-gallos-de-queretaro/" rel="bookmark" class="td-image-wrap" title="Kaká pudo ser jugador de Gallos de Querétaro"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/kaka-queretaro-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/kaka-queretaro-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/kaka-queretaro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kaká pudo ser jugador de Gallos de Querétaro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/22/kaka-pudo-ser-jugador-de-gallos-de-queretaro/" rel="bookmark" title="Kaká pudo ser jugador de Gallos de Querétaro">Kaká pudo ser jugador de Gallos de Querétaro</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/22/lamar-jackson-quiere-a-antonio-brown-en-los-ravens/" rel="bookmark" class="td-image-wrap" title="Lamar Jackson quiere a Antonio Brown en los Ravens"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/lamarjackson-antoniobrown-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/lamarjackson-antoniobrown-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/lamarjackson-antoniobrown-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lamar Jackson quiere a Antonio Brown en los Ravens" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/22/lamar-jackson-quiere-a-antonio-brown-en-los-ravens/" rel="bookmark" title="Lamar Jackson quiere a Antonio Brown en los Ravens">Lamar Jackson quiere a Antonio Brown en los Ravens</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/22/sadio-mane-solo-saldria-del-liverpool-si-es-para-llegar-al-real-madrid/" rel="bookmark" class="td-image-wrap" title="Sadio Mané sólo saldría del Liverpool si es para llegar al Real Madrid"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/sadiomané-liverpool-realmadrid-premierleague-laliga-españa-inglaterra-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/sadiomané-liverpool-realmadrid-premierleague-laliga-españa-inglaterra-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/sadiomané-liverpool-realmadrid-premierleague-laliga-españa-inglaterra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sadio Mané sólo saldría del Liverpool si es para llegar al Real Madrid" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/22/sadio-mane-solo-saldria-del-liverpool-si-es-para-llegar-al-real-madrid/" rel="bookmark" title="Sadio Mané sólo saldría del Liverpool si es para llegar al Real Madrid">Sadio Mané sólo saldría del Liverpool si es para llegar al Real Madrid</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/21/mahomes-y-los-chiefs-van-por-extension-de-contrato/" rel="bookmark" class="td-image-wrap" title="Mahomes y los Chiefs van por extensión de contrato"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/chiefs-mahomes-kansascity-nfl-futbolamerican-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/chiefs-mahomes-kansascity-nfl-futbolamerican-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/chiefs-mahomes-kansascity-nfl-futbolamerican-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mahomes y los Chiefs van por extensión de contrato" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/21/mahomes-y-los-chiefs-van-por-extension-de-contrato/" rel="bookmark" title="Mahomes y los Chiefs van por extensión de contrato">Mahomes y los Chiefs van por extensión de contrato</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_902" data-td_block_id="tdi_13_902"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_902" data-td_block_id="tdi_13_902"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_16_072 td_block_template_13"><style>.tdi_16_072.td-a-rec-img{text-align:left}.tdi_16_072.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });</script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_17_02e td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_17_02e" ><script>var block_tdi_17_02e = new tdBlock();
block_tdi_17_02e.id = "tdi_17_02e";
block_tdi_17_02e.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_02e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_17_02e","tdc_css_class_style":"tdi_17_02e_rand_style"}';
block_tdi_17_02e.td_column_number = "1";
block_tdi_17_02e.block_type = "td_block_14";
block_tdi_17_02e.post_count = "4";
block_tdi_17_02e.found_posts = "4393";
block_tdi_17_02e.header_color = "";
block_tdi_17_02e.ajax_pagination_infinite_stop = "";
block_tdi_17_02e.max_num_pages = "1099";
tdBlocksArray.push(block_tdi_17_02e);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_17_02e class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/inmigrantes-se-adaptan-a-nuevas-areas-de-trabajo-para-mantenerse-empleados/" rel="bookmark" class="td-image-wrap" title="Inmigrantes se adaptan a nuevas áreas de trabajo para mantenerse empleados"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/yelitza-356x220.jpg" alt="" title="Inmigrantes se adaptan a nuevas áreas de trabajo para mantenerse empleados" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/inmigrantes-se-adaptan-a-nuevas-areas-de-trabajo-para-mantenerse-empleados/" rel="bookmark" title="Inmigrantes se adaptan a nuevas áreas de trabajo para mantenerse empleados">Inmigrantes se adaptan a nuevas áreas de trabajo para mantenerse empleados</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T17:50:29+00:00" >April 24, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/demandan-a-california-por-querer-dar-dinero-a-indocumentados/" rel="bookmark" class="td-image-wrap" title="Demandan a California por plan de dar dinero a indocumentados"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/californoa-356x220.jpg" alt="" title="Demandan a California por plan de dar dinero a indocumentados" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/demandan-a-california-por-querer-dar-dinero-a-indocumentados/" rel="bookmark" title="Demandan a California por plan de dar dinero a indocumentados">Demandan a California por plan de dar dinero a indocumentados</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:37:49+00:00" >April 24, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/ademas-de-luchar-contra-covid-19-personal-medico-en-mexico-tiene-que-lidiar-con-la-discriminacion/" rel="bookmark" class="td-image-wrap" title="Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/méxico-médicos-enfermeras-356x220.jpg" alt="" title="Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/ademas-de-luchar-contra-covid-19-personal-medico-en-mexico-tiene-que-lidiar-con-la-discriminacion/" rel="bookmark" title="Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación">Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/diegoincitatusgmail-com/">Diego Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:36:25+00:00" >April 24, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/" rel="bookmark" class="td-image-wrap" title="Eligen a los mejores futbolistas de los últimos 25 años"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-356x220.jpg" alt="" title="Eligen a los mejores futbolistas de los últimos 25 años" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/" rel="bookmark" title="Eligen a los mejores futbolistas de los últimos 25 años">Eligen a los mejores futbolistas de los últimos 25 años</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/futboltotal/">FutbolTotal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:35:39+00:00" >April 24, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_18_47d td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_18_47d" ><script>var block_tdi_18_47d = new tdBlock();
block_tdi_18_47d.id = "tdi_18_47d";
block_tdi_18_47d.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_47d","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_18_47d","tdc_css_class_style":"tdi_18_47d_rand_style"}';
block_tdi_18_47d.td_column_number = "1";
block_tdi_18_47d.block_type = "td_block_14";
block_tdi_18_47d.post_count = "4";
block_tdi_18_47d.found_posts = "18";
block_tdi_18_47d.header_color = "";
block_tdi_18_47d.ajax_pagination_infinite_stop = "";
block_tdi_18_47d.max_num_pages = "5";
tdBlocksArray.push(block_tdi_18_47d);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_18_47d class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/daniela-involucrada-en-el-caso-mario-bautista-acusa-de-agresiones-al-abogado/" rel="bookmark" class="td-image-wrap" title="Daniela, involucrada en el caso Mario Bautista, acusa de agresiones al abogado"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/Involucrada-en-el-caso-de-Mario-Bautista-denuncia-a-abogado-por-agresiones-356x220.jpg" alt="Involucrada en el caso de Mario Bautista denuncia a abogado por agresiones" title="Daniela, involucrada en el caso Mario Bautista, acusa de agresiones al abogado" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/daniela-involucrada-en-el-caso-mario-bautista-acusa-de-agresiones-al-abogado/" rel="bookmark" title="Daniela, involucrada en el caso Mario Bautista, acusa de agresiones al abogado">Daniela, involucrada en el caso Mario Bautista, acusa de agresiones al abogado</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T10:30:00+00:00" >April 24, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/congreso-aprueba-nuevo-estimulo-economico-para-hospitales-y-empresas/" rel="bookmark" class="td-image-wrap" title="Congreso aprueba nuevo estímulo económico para hospitales y empresas"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/AP20114524998419-356x220.jpg" alt="" title="Congreso aprueba nuevo estímulo económico para hospitales y empresas" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/congreso-aprueba-nuevo-estimulo-economico-para-hospitales-y-empresas/" rel="bookmark" title="Congreso aprueba nuevo estímulo económico para hospitales y empresas">Congreso aprueba nuevo estímulo económico para hospitales y empresas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T04:24:33+00:00" >April 24, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/asesinan-a-dos-activistas-transgenero-en-puerto-rico/" rel="bookmark" class="td-image-wrap" title="Asesinan a dos activistas transgénero en Puerto Rico"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/mujeres_trans--356x220.jpg" alt="" title="Asesinan a dos activistas transgénero en Puerto Rico" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/asesinan-a-dos-activistas-transgenero-en-puerto-rico/" rel="bookmark" title="Asesinan a dos activistas transgénero en Puerto Rico">Asesinan a dos activistas transgénero en Puerto Rico</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T03:03:44+00:00" >April 24, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/este-poblado-en-oaxaca-mexico-alcanza-el-99-9-de-pobreza/" rel="bookmark" class="td-image-wrap" title="Este poblado en Oaxaca, México, alcanza el 99.9% de pobreza"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/Este-es-esl-pueblo-más-pobre-de-méxico-356x220.jpg" alt="Este es el pueblo más pobre de méxico" title="Este poblado en Oaxaca, México, alcanza el 99.9% de pobreza" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/este-poblado-en-oaxaca-mexico-alcanza-el-99-9-de-pobreza/" rel="bookmark" title="Este poblado en Oaxaca, México, alcanza el 99.9% de pobreza">Este poblado en Oaxaca, México, alcanza el 99.9% de pobreza</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T14:20:00+00:00" >April 24, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_19_55e td_block_template_13"><style>.tdi_19_55e.td-a-rec-img{text-align:left}.tdi_19_55e.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });</script></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top td-rec-hide-on-tp td-rec-hide-on-p tdi_20_b73 td_block_template_13"><style>.tdi_20_b73.td-a-rec-img{text-align:left}.tdi_20_b73.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_21_242 td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_21_242" ><script>var block_tdi_21_242 = new tdBlock();
block_tdi_21_242.id = "tdi_21_242";
block_tdi_21_242.atts = '{"custom_title":"\u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21_242","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_21_242","tdc_css_class_style":"tdi_21_242_rand_style"}';
block_tdi_21_242.td_column_number = "1";
block_tdi_21_242.block_type = "td_block_7";
block_tdi_21_242.post_count = "4";
block_tdi_21_242.found_posts = "4393";
block_tdi_21_242.header_color = "";
block_tdi_21_242.ajax_pagination_infinite_stop = "";
block_tdi_21_242.max_num_pages = "1099";
tdBlocksArray.push(block_tdi_21_242);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_21_242 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/inmigrantes-se-adaptan-a-nuevas-areas-de-trabajo-para-mantenerse-empleados/" rel="bookmark" class="td-image-wrap" title="Inmigrantes se adaptan a nuevas áreas de trabajo para mantenerse empleados"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/yelitza-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/yelitza-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/04/yelitza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inmigrantes se adaptan a nuevas áreas de trabajo para mantenerse empleados" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/inmigrantes-se-adaptan-a-nuevas-areas-de-trabajo-para-mantenerse-empleados/" rel="bookmark" title="Inmigrantes se adaptan a nuevas áreas de trabajo para mantenerse empleados">Inmigrantes se adaptan a nuevas áreas de trabajo para mantenerse empleados</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T17:50:29+00:00" >April 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/demandan-a-california-por-querer-dar-dinero-a-indocumentados/" rel="bookmark" class="td-image-wrap" title="Demandan a California por plan de dar dinero a indocumentados"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/californoa-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/californoa-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/04/californoa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Demandan a California por plan de dar dinero a indocumentados" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/demandan-a-california-por-querer-dar-dinero-a-indocumentados/" rel="bookmark" title="Demandan a California por plan de dar dinero a indocumentados">Demandan a California por plan de dar dinero a indocumentados</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:37:49+00:00" >April 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/ademas-de-luchar-contra-covid-19-personal-medico-en-mexico-tiene-que-lidiar-con-la-discriminacion/" rel="bookmark" class="td-image-wrap" title="Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/méxico-médicos-enfermeras-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/méxico-médicos-enfermeras-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/04/méxico-médicos-enfermeras-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/ademas-de-luchar-contra-covid-19-personal-medico-en-mexico-tiene-que-lidiar-con-la-discriminacion/" rel="bookmark" title="Además de luchar contra COVID-19, personal médico en México tiene que lidiar con la discriminación">Además de luchar contra COVID-19, personal médico en México tiene que...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:36:25+00:00" >April 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/" rel="bookmark" class="td-image-wrap" title="Eligen a los mejores futbolistas de los últimos 25 años"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/04/messi-futbol-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eligen a los mejores futbolistas de los últimos 25 años" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/eligen-a-los-mejores-futbolistas-de-los-ultimos-25-anos/" rel="bookmark" title="Eligen a los mejores futbolistas de los últimos 25 años">Eligen a los mejores futbolistas de los últimos 25 años</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:35:39+00:00" >April 24, 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_22_c2a td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,164,743</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">36,132</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica" >Suscribirte</a></span></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_23_bbe td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_23_bbe" ><script>var block_tdi_23_bbe = new tdBlock();
block_tdi_23_bbe.id = "tdi_23_bbe";
block_tdi_23_bbe.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_bbe","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_23_bbe","tdc_css_class_style":"tdi_23_bbe_rand_style"}';
block_tdi_23_bbe.td_column_number = "1";
block_tdi_23_bbe.block_type = "td_block_7";
block_tdi_23_bbe.post_count = "4";
block_tdi_23_bbe.found_posts = "18";
block_tdi_23_bbe.header_color = "";
block_tdi_23_bbe.ajax_pagination_infinite_stop = "";
block_tdi_23_bbe.max_num_pages = "5";
tdBlocksArray.push(block_tdi_23_bbe);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_23_bbe class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/onu-solicita-se-suspenda-temporalmente-el-retorno-de-migrantes/" rel="bookmark" class="td-image-wrap" title="ONU solicita se suspenda temporalmente el retorno de migrantes"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/migrantes_eeuu-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/migrantes_eeuu-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/migrantes_eeuu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ONU solicita se suspenda temporalmente el retorno de migrantes" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/onu-solicita-se-suspenda-temporalmente-el-retorno-de-migrantes/" rel="bookmark" title="ONU solicita se suspenda temporalmente el retorno de migrantes">ONU solicita se suspenda temporalmente el retorno de migrantes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T02:18:34+00:00" >April 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/bucs-anaden-a-lineman-para-dar-proteccion-a-brady/" rel="bookmark" class="td-image-wrap" title="Bucs añaden a lineman para dar protección a Brady"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/nfldraft-bucs-tombrady-tampabay-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/nfldraft-bucs-tombrady-tampabay-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/04/nfldraft-bucs-tombrady-tampabay-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bucs añaden a lineman para dar protección a Brady" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/bucs-anaden-a-lineman-para-dar-proteccion-a-brady/" rel="bookmark" title="Bucs añaden a lineman para dar protección a Brady">Bucs añaden a lineman para dar protección a Brady</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T12:55:09+00:00" >April 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/peinados-super-faciles-para-verte-sexy-en-casa/" rel="bookmark" class="td-image-wrap" title="Peinados super fáciles para verte sexy en casa"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/peinados-sexy-cuarentena-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/peinados-sexy-cuarentena-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/04/peinados-sexy-cuarentena-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Imagen ilustrativa, vía Instagram." title="Peinados super fáciles para verte sexy en casa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/peinados-super-faciles-para-verte-sexy-en-casa/" rel="bookmark" title="Peinados super fáciles para verte sexy en casa">Peinados super fáciles para verte sexy en casa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:27:13+00:00" >April 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/24/me-puede-contagiar-mi-mascota-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="¿Me puede contagiar mi mascota de coronavirus?"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/Mascotas--100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/Mascotas--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/04/Mascotas--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Me puede contagiar mi mascota de coronavirus?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/24/me-puede-contagiar-mi-mascota-de-coronavirus/" rel="bookmark" title="¿Me puede contagiar mi mascota de coronavirus?">¿Me puede contagiar mi mascota de coronavirus?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T00:26:17+00:00" >April 24, 2020</time></span></div></div></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS </br> 450 Park Ave. New York, NY 10022 </br> <a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a> </br> <a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.</div></div></div></div></div>  <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[20670]");
                });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587750683 -->