<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><title>Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar | Azteca America</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png"><link rel='dns-prefetch' href='//cdn.jwplayer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar Comments Feed" href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='jwppp-widget-style-css' href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.4.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-4e12d02c1364a6ca6d050814e8905756.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-494c78d8637794d36ec5a00a096648de.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-a2209c7d0682067c6b1b919cb74a6a51.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-eb45a734bf7695f568543b6202a3a396.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-6fdc4af9214c3d08a45232897d2d698d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-19bb72ac50a8ed8ff271cd3043b9067a.css' type='text/css' media='all' /> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Q9kfVea2.js?ver=5.4.1'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"d842b6d3ed"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-be102b76de16ceb3af2f61f7df2fb627.js'></script> <link rel='https://api.w.org/' href='https://aztecaamerica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Documento interno anticipa aumento de muertes por COVID-19 este mes' href='https://aztecaamerica.com/2020/05/04/documento-interno-anticipa-aumento-de-muertes-por-covid-19-este-mes/' /><link rel='next' title='NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca' href='https://aztecaamerica.com/2020/05/04/ny-coronavirus-expone-a-ciudadanos-sin-hogar-a-mas-peligros-que-nunca/' /><meta name="generator" content="WordPress 5.4.1" /><link rel="canonical" href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/" /><link rel='shortlink' href='https://aztecaamerica.com/?p=21712' /><link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F05%2F04%2Fjuan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F05%2F04%2Fjuan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"562ba0dc5f","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"562ba0dc5f","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <link rel="amphtml" href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/?amp">  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-a338c516eb20602b8d3b32acc417297a.js"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" /> </noscript>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/programas/",
                    "name": "Programas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/",
                    "name": "Juan José Ulloa salvó la vida a su hijo;  éste dejó..."                                
                }
            }    
        ]
    }</script> <style></style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-21712 single-format-standard td-standard-pack juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li></ul></li><li id="menu-item-16714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16714"><a href="https://aztecaamerica.com/category/coronavirus/">Coronavirus</a></li><li id="menu-item-21408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21408"><a href="https://aztecaamerica.com/category/cinco-de-mayo/">Cinco de Mayo</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li></ul></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li><li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li id="menu-item-15132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li></ul></li><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Monday, May 4, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> <span class="td-visual-hidden">Azteca America</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p tdi_1_522 td_block_template_13"><style>.tdi_1_522.td-a-rec-img{text-align:left}.tdi_1_522.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div><div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16714"><a href="https://aztecaamerica.com/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21408"><a href="https://aztecaamerica.com/category/cinco-de-mayo/">Cinco de Mayo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_2e3 td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_2_2e3" ><script>var block_tdi_2_2e3 = new tdBlock();
block_tdi_2_2e3.id = "tdi_2_2e3";
block_tdi_2_2e3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_2e3","tdc_css_class":"tdi_2_2e3","tdc_css_class_style":"tdi_2_2e3_rand_style"}';
block_tdi_2_2e3.td_column_number = "3";
block_tdi_2_2e3.block_type = "td_block_mega_menu";
block_tdi_2_2e3.post_count = "4";
block_tdi_2_2e3.found_posts = "361";
block_tdi_2_2e3.header_color = "";
block_tdi_2_2e3.ajax_pagination_infinite_stop = "";
block_tdi_2_2e3.max_num_pages = "91";
tdBlocksArray.push(block_tdi_2_2e3);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_2e3" id="tdi_3_34e" data-td_block_id="tdi_2_2e3" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_2_2e3" id="tdi_4_b94" data-td_block_id="tdi_2_2e3" data-td_filter_value="15" href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a><a class="mega-menu-sub-cat-tdi_2_2e3" id="tdi_5_330" data-td_block_id="tdi_2_2e3" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_2_2e3" id="tdi_6_b4a" data-td_block_id="tdi_2_2e3" data-td_filter_value="9" href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a><a class="mega-menu-sub-cat-tdi_2_2e3" id="tdi_7_e94" data-td_block_id="tdi_2_2e3" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_2_2e3" id="tdi_8_3e3" data-td_block_id="tdi_2_2e3" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_2_2e3" id="tdi_9_ee4" data-td_block_id="tdi_2_2e3" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_2_2e3" id="tdi_10_555" data-td_block_id="tdi_2_2e3" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_2_2e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/03/mascarilla-natural-para-eliminar-las-puntas-abiertas-del-cabello/" rel="bookmark" class="td-image-wrap" title="Mascarilla natural para eliminar puntas abiertas"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/cabello--218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/cabello--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/cabello--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mascarilla natural para eliminar puntas abiertas" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/03/mascarilla-natural-para-eliminar-las-puntas-abiertas-del-cabello/" rel="bookmark" title="Mascarilla natural para eliminar puntas abiertas">Mascarilla natural para eliminar puntas abiertas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/01/espana-organiza-manifestacion-virtual-por-el-dia-internacional-de-los-trabajadores/" rel="bookmark" class="td-image-wrap" title="España organiza manifestación virtual por el Día Internacional de los Trabajadores"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Fábrica--218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Fábrica--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/Fábrica--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="España organiza manifestación virtual por el Día Internacional de los Trabajadores" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/01/espana-organiza-manifestacion-virtual-por-el-dia-internacional-de-los-trabajadores/" rel="bookmark" title="España organiza manifestación virtual por el Día Internacional de los Trabajadores">España organiza manifestación virtual por el Día Internacional de los Trabajadores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/01/por-que-se-celebra-el-dia-internacional-de-los-trabajadores/" rel="bookmark" class="td-image-wrap" title="¿Por qué se celebra el Día Internacional de los Trabajadores?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/fábrica--218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/fábrica--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/fábrica--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Por qué se celebra el Día Internacional de los Trabajadores?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/01/por-que-se-celebra-el-dia-internacional-de-los-trabajadores/" rel="bookmark" title="¿Por qué se celebra el Día Internacional de los Trabajadores?">¿Por qué se celebra el Día Internacional de los Trabajadores?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/04/30/platillos-para-celebrar-el-cinco-de-mayo/" rel="bookmark" class="td-image-wrap" title="Platillos para celebrar el Cinco de Mayo"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/cincodemayo-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/cincodemayo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/cincodemayo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Platillos para celebrar el Cinco de Mayo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/04/30/platillos-para-celebrar-el-cinco-de-mayo/" rel="bookmark" title="Platillos para celebrar el Cinco de Mayo">Platillos para celebrar el Cinco de Mayo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_2e3" data-td_block_id="tdi_2_2e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_2e3" data-td_block_id="tdi_2_2e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="https://aztecaamerica.com/que-es-aztecamas/">Más</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-21712" class="td-post-template-3 post-21712 post type-post status-publish format-standard has-post-thumbnail category-programas category-venga-la-alegria tag-asfixia tag-azteca-america tag-comidal tag-espectaculos tag-hijo tag-juan-jose-ulloa tag-primeroz-auxilios tag-venga-la-alegria td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Programas" class="entry-crumb" href="https://aztecaamerica.com/category/programas/">Programas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Juan José Ulloa salvó la vida a su hijo; éste dejó...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar.jpg" data-caption=""><img width="1350" height="720" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar.jpg 1350w, https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-300x160.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-1024x546.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-768x410.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-696x371.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-1068x570.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-788x420.jpg 788w" sizes="(max-width: 1350px) 100vw, 1350px" alt="Juan josé ulloa salvó la vida de su bebé cuando dejó de respirar" title="Juan josé ulloa salvó la vida de su bebé cuando dejó de respirar"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://aztecaamerica.com/category/programas/">Programas</a></li><li class="entry-category"><a href="https://aztecaamerica.com/category/programas/venga-la-alegria/">Venga la Alegría</a></li></ul><h1 class="entry-title">Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T21:15:00+00:00" >May 4, 2020</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F05%2F04%2Fjuan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Juan+Jos%C3%A9+Ulloa+salv%C3%B3+la+vida+a+su+hijo%3B++%C3%A9ste+dej%C3%B3+de+respirar&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F05%2F04%2Fjuan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar.jpg&description=Juan+Jos%C3%A9+Ulloa+salv%C3%B3+la+vida+a+su+hijo%3B++%C3%A9ste+dej%C3%B3+de+respirar"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Juan+Jos%C3%A9+Ulloa+salv%C3%B3+la+vida+a+su+hijo%3B++%C3%A9ste+dej%C3%B3+de+respirar %0A%0A https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p>Juan José Ulloa vivió momentos de terror cuando su hijo de 10 meses dejó de respirar, pues un pedazo de comida le impedía el paso del aire.</p><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Mon May 04 2020 10:40:42 GMT-0500 (hora de verano central)"/><meta itemprop="name" content="Juan José Ulloa vio cómo se iba la vida de su hijo"/><meta itemprop="description" content="Juan José Ulloa vivió momentos de terror con su pequeño de 10 meses"/><meta itemprop="duration" content="PT3M36.58S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/G2BdfPVv-1920.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/G2BdfPVv-Gk8KbUVl.mp4"/><script src="https://cdn.jwplayer.com/players/G2BdfPVv-Q9kfVea2.js"></script></div><h3>Más notas sobre espectáculos:</h3><p><a href="https://aztecaamerica.com/2020/05/04/frida-sofia-reafirma-enojo-que-siente-con-alejandra-guzman/"><strong>Frida Sofía reafirma enojo que siente con Alejandra Guzmán</strong></a></p><div class="td-a-rec td-a-rec-id-content_inline tdi_11_e54 td_block_template_13"><style>.tdi_11_e54.td-a-rec-img{text-align:left}.tdi_11_e54.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-gpt-ad-1574708342111-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></center></div><p><a href="https://aztecaamerica.com/2020/05/01/ninel-conde-desmiente-romance-y-asegura-que-es-difamacion/"><strong>Ninel Conde desmiente romance y asegura que es difamación</strong></a></p><div class="td-a-rec td-a-rec-id-content_bottom tdi_12_64e td_block_template_13"><style>.tdi_12_64e.td-a-rec-img{text-align:left}.tdi_12_64e.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title"> - Advertisement -</span><div id='div-gpt-ad-1574708342111-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/asfixia/">asfixia</a></li><li><a href="https://aztecaamerica.com/tag/azteca-america/">azteca américa</a></li><li><a href="https://aztecaamerica.com/tag/comidal/">comidal</a></li><li><a href="https://aztecaamerica.com/tag/espectaculos/">espectáculos</a></li><li><a href="https://aztecaamerica.com/tag/hijo/">hijo</a></li><li><a href="https://aztecaamerica.com/tag/juan-jose-ulloa/">juan josé ulloa</a></li><li><a href="https://aztecaamerica.com/tag/primeroz-auxilios/">primeroz auxilios</a></li><li><a href="https://aztecaamerica.com/tag/venga-la-alegria/">venga la alegría</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F05%2F04%2Fjuan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Juan+Jos%C3%A9+Ulloa+salv%C3%B3+la+vida+a+su+hijo%3B++%C3%A9ste+dej%C3%B3+de+respirar&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F05%2F04%2Fjuan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar.jpg&description=Juan+Jos%C3%A9+Ulloa+salv%C3%B3+la+vida+a+su+hijo%3B++%C3%A9ste+dej%C3%B3+de+respirar"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Juan+Jos%C3%A9+Ulloa+salv%C3%B3+la+vida+a+su+hijo%3B++%C3%A9ste+dej%C3%B3+de+respirar %0A%0A https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/05/04/documento-interno-anticipa-aumento-de-muertes-por-covid-19-este-mes/">Documento interno anticipa aumento de muertes por COVID-19 este mes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/05/04/ny-coronavirus-expone-a-ciudadanos-sin-hogar-a-mas-peligros-que-nunca/">NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca</a></div></div></div><div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica/"><img alt='' src='https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica"></span><meta itemprop="datePublished" content="2020-05-04T21:15:00+00:00"><meta itemprop="dateModified" content="2020-05-04T21:26:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar.jpg"><meta itemprop="width" content="1350"><meta itemprop="height" content="720"></span></footer><div class="td_block_wrap td_block_related_posts tdi_13_fcf td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_13_fcf" ><script>var block_tdi_13_fcf = new tdBlock();
block_tdi_13_fcf.id = "tdi_13_fcf";
block_tdi_13_fcf.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_fcf","td_column_number":3,"live_filter_cur_post_id":21712,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_fcf","tdc_css_class_style":"tdi_13_fcf_rand_style"}';
block_tdi_13_fcf.td_column_number = "3";
block_tdi_13_fcf.block_type = "td_block_related_posts";
block_tdi_13_fcf.post_count = "9";
block_tdi_13_fcf.found_posts = "430";
block_tdi_13_fcf.header_color = "";
block_tdi_13_fcf.ajax_pagination_infinite_stop = "";
block_tdi_13_fcf.max_num_pages = "48";
tdBlocksArray.push(block_tdi_13_fcf);</script><h4 class="td-related-title td-block-title"><a id="tdi_14_4ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_fcf" href="#">Artículos relacionados</a><a id="tdi_15_94e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_fcf" href="#">Más del autor</a></h4><div id=tdi_13_fcf class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/frida-sofia-reafirma-enojo-que-siente-con-alejandra-guzman/" rel="bookmark" class="td-image-wrap" title="Frida Sofía reafirma enojo que siente con Alejandra Guzmán"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Frida-Sofía-reafirma-los-motivos-por-el-enojo-con-Alejandra-Guzmán-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Frida-Sofía-reafirma-los-motivos-por-el-enojo-con-Alejandra-Guzmán-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/Frida-Sofía-reafirma-los-motivos-por-el-enojo-con-Alejandra-Guzmán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Frida Sofía reafirma los motivos por el enojo con Alejandra Guzmán" title="Frida Sofía reafirma enojo que siente con Alejandra Guzmán" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/frida-sofia-reafirma-enojo-que-siente-con-alejandra-guzman/" rel="bookmark" title="Frida Sofía reafirma enojo que siente con Alejandra Guzmán">Frida Sofía reafirma enojo que siente con Alejandra Guzmán</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/si-me-da-covid-19-morire-sin-haber-amado-kate-del-castillo/" rel="bookmark" class="td-image-wrap" title="Si me da COVID-19 moriré sin haber amado: Kate del Castillo"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/kate-y-verónica-del-castillo-hacer-revelaciones-en-video-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/kate-y-verónica-del-castillo-hacer-revelaciones-en-video-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/kate-y-verónica-del-castillo-hacer-revelaciones-en-video-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="kate y verónica del castillo hacer revelaciones en video" title="Si me da COVID-19 moriré sin haber amado: Kate del Castillo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/si-me-da-covid-19-morire-sin-haber-amado-kate-del-castillo/" rel="bookmark" title="Si me da COVID-19 moriré sin haber amado: Kate del Castillo">Si me da COVID-19 moriré sin haber amado: Kate del Castillo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/asi-se-vive-el-traslado-de-un-paciente-con-covid-19-en-cdmx/" rel="bookmark" class="td-image-wrap" title="Así se vive el traslado de un paciente con COVID-19 en CDMX"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/así-es-el-traslado-de-una-persona-con-covid19-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/así-es-el-traslado-de-una-persona-con-covid19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/así-es-el-traslado-de-una-persona-con-covid19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="así es el traslado de una persona con covid19" title="Así se vive el traslado de un paciente con COVID-19 en CDMX" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/asi-se-vive-el-traslado-de-un-paciente-con-covid-19-en-cdmx/" rel="bookmark" title="Así se vive el traslado de un paciente con COVID-19 en CDMX">Así se vive el traslado de un paciente con COVID-19 en CDMX</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/02/lorena-de-la-garza-fue-diagnosticada-con-disautonomia-cardiaca/" rel="bookmark" class="td-image-wrap" title="Lorena de la Garza fue diagnosticada con disautonomía cardiaca"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Lorena-de-la-Garza-fue-diagnosticada-con-disautonomía-cardiaca-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Lorena-de-la-Garza-fue-diagnosticada-con-disautonomía-cardiaca-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/Lorena-de-la-Garza-fue-diagnosticada-con-disautonomía-cardiaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lorena de la Garza fue diagnosticada con disautonomía cardiaca" title="Lorena de la Garza fue diagnosticada con disautonomía cardiaca" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/02/lorena-de-la-garza-fue-diagnosticada-con-disautonomia-cardiaca/" rel="bookmark" title="Lorena de la Garza fue diagnosticada con disautonomía cardiaca">Lorena de la Garza fue diagnosticada con disautonomía cardiaca</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/01/frida-sofia-asegura-que-no-recibe-dinero-de-alejandra-guzman/" rel="bookmark" class="td-image-wrap" title="Frida Sofía asegura que no recibe dinero de Alejandra Guzmán"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Frida-Sofía-asegura-que-no-recibe-dinero-de-Alejandra-Guzmán-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Frida-Sofía-asegura-que-no-recibe-dinero-de-Alejandra-Guzmán-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/Frida-Sofía-asegura-que-no-recibe-dinero-de-Alejandra-Guzmán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Frida Sofía asegura que no recibe dinero de Alejandra Guzmán" title="Frida Sofía asegura que no recibe dinero de Alejandra Guzmán" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/01/frida-sofia-asegura-que-no-recibe-dinero-de-alejandra-guzman/" rel="bookmark" title="Frida Sofía asegura que no recibe dinero de Alejandra Guzmán">Frida Sofía asegura que no recibe dinero de Alejandra Guzmán</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/01/ninel-conde-desmiente-romance-y-asegura-que-es-difamacion/" rel="bookmark" class="td-image-wrap" title="Ninel Conde desmiente romance y asegura que es difamación"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Ninel-conde-desmiente-romance-publicado-en-revista-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Ninel-conde-desmiente-romance-publicado-en-revista-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/Ninel-conde-desmiente-romance-publicado-en-revista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ninel conde desmiente romance publicado en revista" title="Ninel Conde desmiente romance y asegura que es difamación" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/01/ninel-conde-desmiente-romance-y-asegura-que-es-difamacion/" rel="bookmark" title="Ninel Conde desmiente romance y asegura que es difamación">Ninel Conde desmiente romance y asegura que es difamación</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/01/fracasos-llevaron-al-exito-a-miss-jalisco/" rel="bookmark" class="td-image-wrap" title="Fracasos llevaron al éxito a Miss Jalisco"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/miss-jalisco-en-sus-batallas-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/miss-jalisco-en-sus-batallas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/miss-jalisco-en-sus-batallas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="miss jalisco en sus batallas" title="Fracasos llevaron al éxito a Miss Jalisco" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/01/fracasos-llevaron-al-exito-a-miss-jalisco/" rel="bookmark" title="Fracasos llevaron al éxito a Miss Jalisco">Fracasos llevaron al éxito a Miss Jalisco</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/01/adelantaron-el-parto-de-ana-layevska-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Adelantaron el parto de Ana Layevska por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Adelantaron-el-parto-de-Ana-Layevska-por-COVID-19-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Adelantaron-el-parto-de-Ana-Layevska-por-COVID-19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/Adelantaron-el-parto-de-Ana-Layevska-por-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adelantaron el parto de Ana Layevska por COVID-19" title="Adelantaron el parto de Ana Layevska por COVID-19" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/01/adelantaron-el-parto-de-ana-layevska-por-covid-19/" rel="bookmark" title="Adelantaron el parto de Ana Layevska por COVID-19">Adelantaron el parto de Ana Layevska por COVID-19</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/01/en-mexico-no-todos-los-estados-respetan-el-confinamiento/" rel="bookmark" class="td-image-wrap" title="En México, no todos los estados respetan el confinamiento"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/qué-estados-cumplen-con-el-confinamiento-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/qué-estados-cumplen-con-el-confinamiento-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/qué-estados-cumplen-con-el-confinamiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="qué estados cumplen con el confinamiento" title="En México, no todos los estados respetan el confinamiento" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/01/en-mexico-no-todos-los-estados-respetan-el-confinamiento/" rel="bookmark" title="En México, no todos los estados respetan el confinamiento">En México, no todos los estados respetan el confinamiento</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_fcf" data-td_block_id="tdi_13_fcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_fcf" data-td_block_id="tdi_13_fcf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_16_8d6 td_block_template_13"><style>.tdi_16_8d6.td-a-rec-img{text-align:left}.tdi_16_8d6.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });</script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_17_488 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_17_488" ><script>var block_tdi_17_488 = new tdBlock();
block_tdi_17_488.id = "tdi_17_488";
block_tdi_17_488.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_488","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_17_488","tdc_css_class_style":"tdi_17_488_rand_style"}';
block_tdi_17_488.td_column_number = "1";
block_tdi_17_488.block_type = "td_block_14";
block_tdi_17_488.post_count = "4";
block_tdi_17_488.found_posts = "4604";
block_tdi_17_488.header_color = "";
block_tdi_17_488.ajax_pagination_infinite_stop = "";
block_tdi_17_488.max_num_pages = "1151";
tdBlocksArray.push(block_tdi_17_488);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_17_488 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/ny-coronavirus-expone-a-ciudadanos-sin-hogar-a-mas-peligros-que-nunca/" rel="bookmark" class="td-image-wrap" title="NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/NY_coronavirus-1-1-356x220.jpg" alt="" title="NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/ny-coronavirus-expone-a-ciudadanos-sin-hogar-a-mas-peligros-que-nunca/" rel="bookmark" title="NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca">NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T21:47:32+00:00" >May 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/" rel="bookmark" class="td-image-wrap" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-356x220.jpg" alt="Juan josé ulloa salvó la vida de su bebé cuando dejó de respirar" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/" rel="bookmark" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar">Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T21:15:00+00:00" >May 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/documento-interno-anticipa-aumento-de-muertes-por-covid-19-este-mes/" rel="bookmark" class="td-image-wrap" title="Documento interno anticipa aumento de muertes por COVID-19 este mes"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/coronavirus-covid19-estadosunidos-1-356x220.jpg" alt="" title="Documento interno anticipa aumento de muertes por COVID-19 este mes" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/documento-interno-anticipa-aumento-de-muertes-por-covid-19-este-mes/" rel="bookmark" title="Documento interno anticipa aumento de muertes por COVID-19 este mes">Documento interno anticipa aumento de muertes por COVID-19 este mes</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-reuters/">AztecaAmerica | Reuters</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T20:55:30+00:00" >May 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/musicos-reflejan-estado-de-animo-de-un-mundo-alterado-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Músicos reflejan estado de ánimo de un mundo alterado por el coronavirus"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/músicos_cuarentena--356x220.jpg" alt="" title="Músicos reflejan estado de ánimo de un mundo alterado por el coronavirus" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/musicos-reflejan-estado-de-animo-de-un-mundo-alterado-por-el-coronavirus/" rel="bookmark" title="Músicos reflejan estado de ánimo de un mundo alterado por el coronavirus">Músicos reflejan estado de ánimo de un mundo alterado por el coronavirus</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T20:02:28+00:00" >May 4, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_18_ee4 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_18_ee4" ><script>var block_tdi_18_ee4 = new tdBlock();
block_tdi_18_ee4.id = "tdi_18_ee4";
block_tdi_18_ee4.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_ee4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_18_ee4","tdc_css_class_style":"tdi_18_ee4_rand_style"}';
block_tdi_18_ee4.td_column_number = "1";
block_tdi_18_ee4.block_type = "td_block_14";
block_tdi_18_ee4.post_count = "4";
block_tdi_18_ee4.found_posts = "25";
block_tdi_18_ee4.header_color = "";
block_tdi_18_ee4.ajax_pagination_infinite_stop = "";
block_tdi_18_ee4.max_num_pages = "7";
tdBlocksArray.push(block_tdi_18_ee4);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_18_ee4 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/materazzi-confiesa-que-le-dijo-a-zidane-para-que-le-diera-el-cabezazo/" rel="bookmark" class="td-image-wrap" title="Materazzi confiesa qué le dijo a Zidane para que le diera el cabezazo"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/zidane-materazzi-356x220.jpg" alt="" title="Materazzi confiesa qué le dijo a Zidane para que le diera el cabezazo" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/materazzi-confiesa-que-le-dijo-a-zidane-para-que-le-diera-el-cabezazo/" rel="bookmark" title="Materazzi confiesa qué le dijo a Zidane para que le diera el cabezazo">Materazzi confiesa qué le dijo a Zidane para que le diera el cabezazo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/diegoincitatusgmail-com/">Diego Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T18:51:21+00:00" >May 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/cinco-mitos-del-nuevo-coronavirus/" rel="bookmark" class="td-image-wrap" title="Cinco mitos del nuevo coronavirus"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/coronavirus-mitos-falsos-covid19-virus-356x220.jpg" alt="" title="Cinco mitos del nuevo coronavirus" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/cinco-mitos-del-nuevo-coronavirus/" rel="bookmark" title="Cinco mitos del nuevo coronavirus">Cinco mitos del nuevo coronavirus</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T15:57:08+00:00" >May 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/si-me-da-covid-19-morire-sin-haber-amado-kate-del-castillo/" rel="bookmark" class="td-image-wrap" title="Si me da COVID-19 moriré sin haber amado: Kate del Castillo"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/kate-y-verónica-del-castillo-hacer-revelaciones-en-video-356x220.jpg" alt="kate y verónica del castillo hacer revelaciones en video" title="Si me da COVID-19 moriré sin haber amado: Kate del Castillo" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/si-me-da-covid-19-morire-sin-haber-amado-kate-del-castillo/" rel="bookmark" title="Si me da COVID-19 moriré sin haber amado: Kate del Castillo">Si me da COVID-19 moriré sin haber amado: Kate del Castillo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T14:50:00+00:00" >May 4, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/policia-de-nueva-york-seguira-imponiendo-distanciamiento/" rel="bookmark" class="td-image-wrap" title="Policía de Nueva York seguirá imponiendo distanciamiento"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/NY_CORONAVIRUS--356x220.jpg" alt="" title="Policía de Nueva York seguirá imponiendo distanciamiento" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/policia-de-nueva-york-seguira-imponiendo-distanciamiento/" rel="bookmark" title="Policía de Nueva York seguirá imponiendo distanciamiento">Policía de Nueva York seguirá imponiendo distanciamiento</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/andrea-pacheco/">Andrea Pacheco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T19:28:26+00:00" >May 4, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_19_fd4 td_block_template_13"><style>.tdi_19_fd4.td-a-rec-img{text-align:left}.tdi_19_fd4.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });</script></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top td-rec-hide-on-tp td-rec-hide-on-p tdi_20_495 td_block_template_13"><style>.tdi_20_495.td-a-rec-img{text-align:left}.tdi_20_495.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_21_e0e td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_21_e0e" ><script>var block_tdi_21_e0e = new tdBlock();
block_tdi_21_e0e.id = "tdi_21_e0e";
block_tdi_21_e0e.atts = '{"custom_title":"\u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21_e0e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_21_e0e","tdc_css_class_style":"tdi_21_e0e_rand_style"}';
block_tdi_21_e0e.td_column_number = "1";
block_tdi_21_e0e.block_type = "td_block_7";
block_tdi_21_e0e.post_count = "4";
block_tdi_21_e0e.found_posts = "4604";
block_tdi_21_e0e.header_color = "";
block_tdi_21_e0e.ajax_pagination_infinite_stop = "";
block_tdi_21_e0e.max_num_pages = "1151";
tdBlocksArray.push(block_tdi_21_e0e);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_21_e0e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/ny-coronavirus-expone-a-ciudadanos-sin-hogar-a-mas-peligros-que-nunca/" rel="bookmark" class="td-image-wrap" title="NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/NY_coronavirus-1-1-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/NY_coronavirus-1-1-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/NY_coronavirus-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/ny-coronavirus-expone-a-ciudadanos-sin-hogar-a-mas-peligros-que-nunca/" rel="bookmark" title="NY: Coronavirus expone a ciudadanos sin hogar a más peligros que nunca">NY: Coronavirus expone a ciudadanos sin hogar a más peligros que...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T21:47:32+00:00" >May 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/" rel="bookmark" class="td-image-wrap" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Juan josé ulloa salvó la vida de su bebé cuando dejó de respirar" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/" rel="bookmark" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar">Juan José Ulloa salvó la vida a su hijo; éste...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T21:15:00+00:00" >May 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/documento-interno-anticipa-aumento-de-muertes-por-covid-19-este-mes/" rel="bookmark" class="td-image-wrap" title="Documento interno anticipa aumento de muertes por COVID-19 este mes"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/coronavirus-covid19-estadosunidos-1-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/coronavirus-covid19-estadosunidos-1-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/coronavirus-covid19-estadosunidos-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Documento interno anticipa aumento de muertes por COVID-19 este mes" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/documento-interno-anticipa-aumento-de-muertes-por-covid-19-este-mes/" rel="bookmark" title="Documento interno anticipa aumento de muertes por COVID-19 este mes">Documento interno anticipa aumento de muertes por COVID-19 este mes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T20:55:30+00:00" >May 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/musicos-reflejan-estado-de-animo-de-un-mundo-alterado-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Músicos reflejan estado de ánimo de un mundo alterado por el coronavirus"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/músicos_cuarentena--100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/músicos_cuarentena--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/músicos_cuarentena--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Músicos reflejan estado de ánimo de un mundo alterado por el coronavirus" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/musicos-reflejan-estado-de-animo-de-un-mundo-alterado-por-el-coronavirus/" rel="bookmark" title="Músicos reflejan estado de ánimo de un mundo alterado por el coronavirus">Músicos reflejan estado de ánimo de un mundo alterado por el...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T20:02:28+00:00" >May 4, 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_22_5c4 td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,164,072</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">36,121</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica" >Suscribirte</a></span></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_23_c7e td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_23_c7e" ><script>var block_tdi_23_c7e = new tdBlock();
block_tdi_23_c7e.id = "tdi_23_c7e";
block_tdi_23_c7e.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_c7e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_23_c7e","tdc_css_class_style":"tdi_23_c7e_rand_style"}';
block_tdi_23_c7e.td_column_number = "1";
block_tdi_23_c7e.block_type = "td_block_7";
block_tdi_23_c7e.post_count = "4";
block_tdi_23_c7e.found_posts = "25";
block_tdi_23_c7e.header_color = "";
block_tdi_23_c7e.ajax_pagination_infinite_stop = "";
block_tdi_23_c7e.max_num_pages = "7";
tdBlocksArray.push(block_tdi_23_c7e);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_23_c7e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/regreso-exitoso-de-nascar-abriria-puerta-a-otros-deportes/" rel="bookmark" class="td-image-wrap" title="Regreso exitoso de NASCAR abriría puerta a otros deportes"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/nascar-coronavirus-regreso-deportes-covid19-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/nascar-coronavirus-regreso-deportes-covid19-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/nascar-coronavirus-regreso-deportes-covid19-300x212.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/05/nascar-coronavirus-regreso-deportes-covid19-768x544.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/05/nascar-coronavirus-regreso-deportes-covid19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/nascar-coronavirus-regreso-deportes-covid19-696x493.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/05/nascar-coronavirus-regreso-deportes-covid19-593x420.jpg 593w, https://aztecaamerica.com/wp-content/uploads/2020/05/nascar-coronavirus-regreso-deportes-covid19.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regreso exitoso de NASCAR abriría puerta a otros deportes" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/regreso-exitoso-de-nascar-abriria-puerta-a-otros-deportes/" rel="bookmark" title="Regreso exitoso de NASCAR abriría puerta a otros deportes">Regreso exitoso de NASCAR abriría puerta a otros deportes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T09:00:20+00:00" >May 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/arrestan-a-hombre-que-pasaba-la-cuarentena-en-una-isla-de-disney/" rel="bookmark" class="td-image-wrap" title="Arrestan a hombre que pasaba la cuarentena en una isla de Disney"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Disney--100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Disney--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/Disney--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arrestan a hombre que pasaba la cuarentena en una isla de Disney" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/arrestan-a-hombre-que-pasaba-la-cuarentena-en-una-isla-de-disney/" rel="bookmark" title="Arrestan a hombre que pasaba la cuarentena en una isla de Disney">Arrestan a hombre que pasaba la cuarentena en una isla de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T03:37:30+00:00" >May 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/horoscopos-mayo/" rel="bookmark" class="td-image-wrap" title="Horóscopos mayo 2020"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Horóscopos mayo 2020" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/horoscopos-mayo/" rel="bookmark" title="Horóscopos mayo 2020">Horóscopos mayo 2020</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T06:16:00+00:00" >May 4, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/" rel="bookmark" class="td-image-wrap" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/Juan-josé-ulloa-salvó-la-vida-de-su-bebé-cuando-dejó-de-respirar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Juan josé ulloa salvó la vida de su bebé cuando dejó de respirar" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/05/04/juan-jose-ulloa-salvo-la-vida-a-su-hijo-este-dejo-de-respirar/" rel="bookmark" title="Juan José Ulloa salvó la vida a su hijo; éste dejó de respirar">Juan José Ulloa salvó la vida a su hijo; éste...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T21:15:00+00:00" >May 4, 2020</time></span></div></div></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS </br> 450 Park Ave. New York, NY 10022 </br> <a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a> </br> <a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.</div></div></div></div></div>  <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[21712]");
                });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->