<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><title>OMS celebra noticia sobre dexametasona, pero pide cautela | Azteca America</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png"><link rel='dns-prefetch' href='//cdn.jwplayer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jwppp-widget-style-css' href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.4.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-64cffbb96b9e15fa0518507160660f94.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-33136dd6e450510661aac8b9ce56ac31.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-1b3940088452bc6adcc94a8558e70b8e.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-c15b40a75a5fb4675b4c0eb293000e6f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-8a51066e415a32efd836295dc50b785c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-bac913a128e9d1b9aa2b8b7c84baa8f9.css' type='text/css' media='all' /> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Q9kfVea2.js?ver=5.4.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"0eeb092291"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-ac662cede4825942a7efdf4fdcf5f915.js'></script> <link rel='https://api.w.org/' href='https://aztecaamerica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Serena Williams anuncia que jugará en el US Open' href='https://aztecaamerica.com/2020/06/17/serena-williams-anuncia-que-jugara-en-el-us-open/' /><link rel='next' title='Oficial: Champions League regresa en agosto con minitorneo' href='https://aztecaamerica.com/2020/06/17/oficial-champions-league-regresa-en-agosto-con-minitorneo/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/" /><link rel='shortlink' href='https://aztecaamerica.com/?p=26181' /><link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F06%2F17%2Foms-celebra-noticia-sobre-dexametasona-pero-pide-cautela%2F" /><link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F06%2F17%2Foms-celebra-noticia-sobre-dexametasona-pero-pide-cautela%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"721da00308","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"721da00308","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <link rel="amphtml" href="https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/?amp">  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-c6a7e87035e22241f6c42559919110a7.js"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" /> </noscript>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/",
                    "name": "OMS celebra noticia sobre dexametasona, pero pide cautela"                                
                }
            }    
        ]
    }</script> <style></style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-26181 single-format-standard td-standard-pack oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li></ul></li><li id="menu-item-16714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16714"><a href="https://aztecaamerica.com/category/coronavirus/">Coronavirus</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li></ul></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="https://aztecaamerica.com/corazon-grupero/">Corazón Grupero</a></li><li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://aztecaamerica.com/extranormal/">Extranormal</a></li><li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li id="menu-item-25852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25852"><a href="https://aztecaamerica.com/mujeres-rompiendo-el-silencio/">Mujeres Rompiendo el Silencio</a></li><li id="menu-item-22424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22424"><a href="https://aztecaamerica.com/ponle-de-noche/">Ponle de Noche</a></li><li id="menu-item-15132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li><li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li></ul></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Thursday, June 18, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> <span class="td-visual-hidden">Azteca America</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p tdi_1_51a td_block_template_13"><style>.tdi_1_51a.td-a-rec-img{text-align:left}.tdi_1_51a.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div><div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16714"><a href="https://aztecaamerica.com/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d9a td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_2_d9a" ><script>var block_tdi_2_d9a = new tdBlock();
block_tdi_2_d9a.id = "tdi_2_d9a";
block_tdi_2_d9a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d9a","tdc_css_class":"tdi_2_d9a","tdc_css_class_style":"tdi_2_d9a_rand_style"}';
block_tdi_2_d9a.td_column_number = "3";
block_tdi_2_d9a.block_type = "td_block_mega_menu";
block_tdi_2_d9a.post_count = "4";
block_tdi_2_d9a.found_posts = "413";
block_tdi_2_d9a.header_color = "";
block_tdi_2_d9a.ajax_pagination_infinite_stop = "";
block_tdi_2_d9a.max_num_pages = "104";
tdBlocksArray.push(block_tdi_2_d9a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_d9a" id="tdi_3_cea" data-td_block_id="tdi_2_d9a" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_2_d9a" id="tdi_4_03c" data-td_block_id="tdi_2_d9a" data-td_filter_value="15" href="https://aztecaamerica.com/category/lifestyle/artilugio/">Artilugio</a><a class="mega-menu-sub-cat-tdi_2_d9a" id="tdi_5_ddc" data-td_block_id="tdi_2_d9a" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_2_d9a" id="tdi_6_03f" data-td_block_id="tdi_2_d9a" data-td_filter_value="9" href="https://aztecaamerica.com/category/lifestyle/cocina/">Cocina</a><a class="mega-menu-sub-cat-tdi_2_d9a" id="tdi_7_aaa" data-td_block_id="tdi_2_d9a" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_2_d9a" id="tdi_8_1ee" data-td_block_id="tdi_2_d9a" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_2_d9a" id="tdi_9_63c" data-td_block_id="tdi_2_d9a" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_2_d9a" id="tdi_10_c5f" data-td_block_id="tdi_2_d9a" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_2_d9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/14/feminismo-radical-y-tansfobia-que-significa-terf/" rel="bookmark" class="td-image-wrap" title="Feminismo Radical y tansfobia: ¿Qué significa TERF?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/Transfobia--218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/Transfobia--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/Transfobia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feminismo Radical y tansfobia: ¿Qué significa TERF?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/14/feminismo-radical-y-tansfobia-que-significa-terf/" rel="bookmark" title="Feminismo Radical y tansfobia: ¿Qué significa TERF?">Feminismo Radical y tansfobia: ¿Qué significa TERF?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/13/mascarilla-de-fresas-contra-las-ojeras/" rel="bookmark" class="td-image-wrap" title="Mascarilla de fresas contra las ojeras"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/mascarilla-fresas-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/mascarilla-fresas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/mascarilla-fresas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Foto de Artur Rutkowski en Unsplash." title="Mascarilla de fresas contra las ojeras" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/13/mascarilla-de-fresas-contra-las-ojeras/" rel="bookmark" title="Mascarilla de fresas contra las ojeras">Mascarilla de fresas contra las ojeras</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/09/granizado-de-sandia-con-chocolate/" rel="bookmark" class="td-image-wrap" title="Granizado de sandía con chocolate"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/granizado-sandia-chocolate-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/granizado-sandia-chocolate-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/granizado-sandia-chocolate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imagen via Grosby Group." title="Granizado de sandía con chocolate" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/09/granizado-de-sandia-con-chocolate/" rel="bookmark" title="Granizado de sandía con chocolate">Granizado de sandía con chocolate</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/09/delicioso-batido-de-platano-en-cinco-minutos/" rel="bookmark" class="td-image-wrap" title="Delicioso batido de plátano en cinco minutos"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/receta-batido-platano-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/receta-batido-platano-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/receta-batido-platano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imagen vía Grosby Group." title="Delicioso batido de plátano en cinco minutos" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/09/delicioso-batido-de-platano-en-cinco-minutos/" rel="bookmark" title="Delicioso batido de plátano en cinco minutos">Delicioso batido de plátano en cinco minutos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d9a" data-td_block_id="tdi_2_d9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_d9a" data-td_block_id="tdi_2_d9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25854"><a href="https://aztecaamerica.com/corazon-grupero/">Corazón Grupero</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25853"><a href="https://aztecaamerica.com/extranormal/">Extranormal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25852"><a href="https://aztecaamerica.com/mujeres-rompiendo-el-silencio/">Mujeres Rompiendo el Silencio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22424"><a href="https://aztecaamerica.com/ponle-de-noche/">Ponle de Noche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-26181" class="td-post-template-3 post-26181 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-cautela tag-coronavirus tag-covid19 tag-dexametasona tag-eeuu tag-notas tag-noticias tag-oms td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">OMS celebra noticia sobre dexametasona, pero pide cautela</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms.jpg" data-caption="Envases del esteroide dexametasona están exhibidos en una farmacia en Omaha, Nebraska, 16 de junio de 2020. Imagen, AP."><img width="1600" height="1000" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms-300x188.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms-1024x640.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms-768x480.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms-1536x960.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms-696x435.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms-1068x668.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms-672x420.jpg 672w" sizes="(max-width: 1600px) 100vw, 1600px" alt="Envases del esteroide dexametasona están exhibidos en una farmacia en Omaha, Nebraska, 16 de junio de 2020. Imagen, AP." title="dexametasona-oms"/></a><figcaption class="wp-caption-text">Envases del esteroide dexametasona están exhibidos en una farmacia en Omaha, Nebraska, 16 de junio de 2020. Imagen, AP.</figcaption></figure></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul><h1 class="entry-title">OMS celebra noticia sobre dexametasona, pero pide cautela</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T21:18:48+00:00" >June 17, 2020</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F06%2F17%2Foms-celebra-noticia-sobre-dexametasona-pero-pide-cautela%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OMS+celebra+noticia+sobre+dexametasona%2C+pero+pide+cautela&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F06%2F17%2Foms-celebra-noticia-sobre-dexametasona-pero-pide-cautela%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms.jpg&description=OMS+celebra+noticia+sobre+dexametasona%2C+pero+pide+cautela"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=OMS+celebra+noticia+sobre+dexametasona%2C+pero+pide+cautela %0A%0A https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p><em>Envases del esteroide dexametasona están exhibidos en una farmacia en Omaha, Nebraska, 16 de junio de 2020. Imagen, AP.</em></p><p>El jefe de emergencias de la <strong>Organización Mundial de la Salud </strong>festejó el miércoles las noticias esperanzadoras sobre la <strong>dexametasona</strong>, un esteroide barato, luego de que un estudio en Gran Bretaña demostró que el fármaco redujo el número de muertes en enfermos críticos de <strong>coronavirus</strong>. Sin embargo, el funcionario sostuvo que aún no es momento de modificar los tratamientos.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_11_e5c td_block_template_13"><style>.tdi_11_e5c.td-a-rec-img{text-align:left}.tdi_11_e5c.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-gpt-ad-1574708342111-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></center></div><h2><strong>Una luz en el camino: Dexametasona</strong></h2><p>“Es uno de los grandes avances que necesitaremos para tratar eficazmente el <strong>COVID-19</strong>, pero los datos son preliminares”, dijo el doctor Michael Ryan en conferencia de prensa. “Reuniremos al grupo de especialistas y tomaremos una decisión sobre nuestro consejo clínico a los países”.</p><p>Ryan dijo que “no es el momento de apresurarse a modificar la práctica clínica” y que es crucial determinar las dosis, el método para evaluar a los enfermos y si existen cantidades suficientes de la medicina, entre otros aspectos.</p><p>Los investigadores británicos anunciaron sus resultados el martes y el departamento de salud dijo que había aprobado el uso de la <strong>dexametasona</strong> en todos los enfermos de <strong>COVID-19</strong> hospitalizados.</p><p>El director general de la OMS, Tedros Adhanom Ghebreyesus, observó que en los últimos dos meses se han registrado más de 6 millones de casos de <strong>coronavirus</strong> y dijo que la cifra de casos aún se estaba acelerando a nivel mundial. En los primeros dos meses sólo se reportaron 85,000 casos, principalmente de China.</p><div class="td-a-rec td-a-rec-id-content_bottom tdi_12_0d3 td_block_template_13"><style>.tdi_12_0d3.td-a-rec-img{text-align:left}.tdi_12_0d3.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title"> - Advertisement -</span><div id='div-gpt-ad-1574708342111-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/cautela/">cautela</a></li><li><a href="https://aztecaamerica.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://aztecaamerica.com/tag/covid19/">covid19</a></li><li><a href="https://aztecaamerica.com/tag/dexametasona/">dexametasona</a></li><li><a href="https://aztecaamerica.com/tag/eeuu/">eeuu</a></li><li><a href="https://aztecaamerica.com/tag/notas/">notas</a></li><li><a href="https://aztecaamerica.com/tag/noticias/">noticias</a></li><li><a href="https://aztecaamerica.com/tag/oms/">oms</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F06%2F17%2Foms-celebra-noticia-sobre-dexametasona-pero-pide-cautela%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OMS+celebra+noticia+sobre+dexametasona%2C+pero+pide+cautela&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F06%2F17%2Foms-celebra-noticia-sobre-dexametasona-pero-pide-cautela%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms.jpg&description=OMS+celebra+noticia+sobre+dexametasona%2C+pero+pide+cautela"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=OMS+celebra+noticia+sobre+dexametasona%2C+pero+pide+cautela %0A%0A https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/06/17/serena-williams-anuncia-que-jugara-en-el-us-open/">Serena Williams anuncia que jugará en el US Open</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/06/17/oficial-champions-league-regresa-en-agosto-con-minitorneo/">Oficial: Champions League regresa en agosto con minitorneo</a></div></div></div><div class="author-box-wrap"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/"><img alt='' src='https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ju Carpy"></span><meta itemprop="datePublished" content="2020-06-17T21:18:48+00:00"><meta itemprop="dateModified" content="2020-06-17T21:28:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/06/17/oms-celebra-noticia-sobre-dexametasona-pero-pide-cautela/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="OMS celebra noticia sobre dexametasona, pero pide cautela"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/06/dexametasona-oms.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1000"></span></footer><div class="td_block_wrap td_block_related_posts tdi_13_cde td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_13_cde" ><script>var block_tdi_13_cde = new tdBlock();
block_tdi_13_cde.id = "tdi_13_cde";
block_tdi_13_cde.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_cde","td_column_number":3,"live_filter_cur_post_id":26181,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_cde","tdc_css_class_style":"tdi_13_cde_rand_style"}';
block_tdi_13_cde.td_column_number = "3";
block_tdi_13_cde.block_type = "td_block_related_posts";
block_tdi_13_cde.post_count = "9";
block_tdi_13_cde.found_posts = "2774";
block_tdi_13_cde.header_color = "";
block_tdi_13_cde.ajax_pagination_infinite_stop = "";
block_tdi_13_cde.max_num_pages = "309";
tdBlocksArray.push(block_tdi_13_cde);</script><h4 class="td-related-title td-block-title"><a id="tdi_14_98e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_cde" href="#">Artículos relacionados</a><a id="tdi_15_e8d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_cde" href="#">Más del autor</a></h4><div id=tdi_13_cde class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/bolton-dice-en-libro-que-trump-pidio-ayuda-a-china-para-ganar-reeleccion/" rel="bookmark" class="td-image-wrap" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/trump-bolton-seguridadnacional-china-xijinping-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/trump-bolton-seguridadnacional-china-xijinping-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/trump-bolton-seguridadnacional-china-xijinping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/bolton-dice-en-libro-que-trump-pidio-ayuda-a-china-para-ganar-reeleccion/" rel="bookmark" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección">Bolton dice en libro que Trump pidió ayuda a China para ganar reelección</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/trump-elige-sitio-historico-de-masacre-a-afroamericanos-para-acto-de-campana/" rel="bookmark" class="td-image-wrap" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/protestas-tulsa-trump-racismo-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/protestas-tulsa-trump-racismo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/protestas-tulsa-trump-racismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/trump-elige-sitio-historico-de-masacre-a-afroamericanos-para-acto-de-campana/" rel="bookmark" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña">Trump elige sitio histórico de masacre a afroamericanos para acto de campaña</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/trump-dijo-que-seria-genial-invadir-venezuela-seria-segun-bolton/" rel="bookmark" class="td-image-wrap" title="Trump dijo que sería &#8220;genial&#8221; invadir Venezuela sería, según Bolton"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/johnbolton-venezuela-trump-donaldtrump-eeuu-invasión-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/johnbolton-venezuela-trump-donaldtrump-eeuu-invasión-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/johnbolton-venezuela-trump-donaldtrump-eeuu-invasión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump dijo que sería &#8220;genial&#8221; invadir Venezuela sería, según Bolton" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/trump-dijo-que-seria-genial-invadir-venezuela-seria-segun-bolton/" rel="bookmark" title="Trump dijo que sería &#8220;genial&#8221; invadir Venezuela sería, según Bolton">Trump dijo que sería &#8220;genial&#8221; invadir Venezuela sería, según Bolton</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/cargos-contra-policia-que-agredio-a-hombre-negro-en-missouri/" rel="bookmark" class="td-image-wrap" title="Cargos contra policía que agredió a hombre negro en Missouri"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/racismo-cargos-policia-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/racismo-cargos-policia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/racismo-cargos-policia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Una protesta contra los abusos policiales en Florissant, Missouri, el 7 de junio del 2020. Imagen, St. Louis Post-Dispatch via AP." title="Cargos contra policía que agredió a hombre negro en Missouri" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/cargos-contra-policia-que-agredio-a-hombre-negro-en-missouri/" rel="bookmark" title="Cargos contra policía que agredió a hombre negro en Missouri">Cargos contra policía que agredió a hombre negro en Missouri</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/trump-demanda-para-postergar-publicacion-de-libro-de-bolton/" rel="bookmark" class="td-image-wrap" title="Trump demanda para postergar publicación de libro de Bolton"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/bolton-libro-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/bolton-libro-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/bolton-libro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Foto tomada el 19 de febrero del 2020 del ex asesor de seguridad nacional John Bolton en un evento en Nashville. Imagen, AP." title="Trump demanda para postergar publicación de libro de Bolton" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/trump-demanda-para-postergar-publicacion-de-libro-de-bolton/" rel="bookmark" title="Trump demanda para postergar publicación de libro de Bolton">Trump demanda para postergar publicación de libro de Bolton</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/en-medio-de-protestas-marcas-como-aunt-jemima-se-ven-obligadas-a-cambiar/" rel="bookmark" class="td-image-wrap" title="En medio de protestas, marcas como Aunt Jemima se ven obligadas a cambiar"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/aunt-jemima-racismo-protestas-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/aunt-jemima-racismo-protestas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/aunt-jemima-racismo-protestas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La foto muestra un frasco de jarabe de maple de la tradicional marca Aunt Jemima en un mostrador de comercio en White Plains, Nueva York, miércoles 17 de junio de 2020. La empresa productora dijo que reconoce el estereotipo racista de la marca y la imagen y que cambiará ambas próximamente. Imagen, AP." title="En medio de protestas, marcas como Aunt Jemima se ven obligadas a cambiar" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/en-medio-de-protestas-marcas-como-aunt-jemima-se-ven-obligadas-a-cambiar/" rel="bookmark" title="En medio de protestas, marcas como Aunt Jemima se ven obligadas a cambiar">En medio de protestas, marcas como Aunt Jemima se ven obligadas a cambiar</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/manifestantes-derrumban-estatua-confederada-en-richmond/" rel="bookmark" class="td-image-wrap" title="Manifestantes derrumban estatua confederada en Richmond"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/derriban-estatua-confederada-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/derriban-estatua-confederada-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/derriban-estatua-confederada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Una estatua del Monumento Richmond Howitzers, en Richmond, Virginia, en el piso tras ser derribada el 16 de junio de 2020, en Virginia. Imagen, Richmond Times-Dispatch via AP." title="Manifestantes derrumban estatua confederada en Richmond" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/manifestantes-derrumban-estatua-confederada-en-richmond/" rel="bookmark" title="Manifestantes derrumban estatua confederada en Richmond">Manifestantes derrumban estatua confederada en Richmond</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/ferguson-juramenta-a-su-primera-alcaldesa-afroamericana/" rel="bookmark" class="td-image-wrap" title="Ferguson juramenta a su primera alcaldesa afroamericana"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/ferguson-alcaldesa-negra-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/ferguson-alcaldesa-negra-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/ferguson-alcaldesa-negra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ella Jones sonríe tras ser juramentada como alcaldesa el martes, 16 de junio del 2020, en Ferguson, Missouri. Jones se convierte así en la primera alcaldesa negra en la ciudad. Imagen, AP." title="Ferguson juramenta a su primera alcaldesa afroamericana" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/ferguson-juramenta-a-su-primera-alcaldesa-afroamericana/" rel="bookmark" title="Ferguson juramenta a su primera alcaldesa afroamericana">Ferguson juramenta a su primera alcaldesa afroamericana</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/senadores-republicanos-lanzan-plan-de-reforma-policial/" rel="bookmark" class="td-image-wrap" title="Senadores republicanos lanzan plan de reforma policial"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/senadores-republicanos-plan-reforma-policial-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/senadores-republicanos-plan-reforma-policial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/senadores-republicanos-plan-reforma-policial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El senador republicano Tim Scott, acompañado por varios de sus correligionarios, habla en una conferencia de prensa en el Capitolio para anunciar una propuesta de reforma policial el miércoles, 17 de junio del 2020. Imagen, AP." title="Senadores republicanos lanzan plan de reforma policial" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/senadores-republicanos-lanzan-plan-de-reforma-policial/" rel="bookmark" title="Senadores republicanos lanzan plan de reforma policial">Senadores republicanos lanzan plan de reforma policial</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_cde" data-td_block_id="tdi_13_cde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_cde" data-td_block_id="tdi_13_cde"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_16_66d td_block_template_13"><style>.tdi_16_66d.td-a-rec-img{text-align:left}.tdi_16_66d.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });</script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_17_3ad td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_17_3ad" ><script>var block_tdi_17_3ad = new tdBlock();
block_tdi_17_3ad.id = "tdi_17_3ad";
block_tdi_17_3ad.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_3ad","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_17_3ad","tdc_css_class_style":"tdi_17_3ad_rand_style"}';
block_tdi_17_3ad.td_column_number = "1";
block_tdi_17_3ad.block_type = "td_block_14";
block_tdi_17_3ad.post_count = "4";
block_tdi_17_3ad.found_posts = "5560";
block_tdi_17_3ad.header_color = "";
block_tdi_17_3ad.ajax_pagination_infinite_stop = "";
block_tdi_17_3ad.max_num_pages = "1390";
tdBlocksArray.push(block_tdi_17_3ad);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_17_3ad class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/bolton-dice-en-libro-que-trump-pidio-ayuda-a-china-para-ganar-reeleccion/" rel="bookmark" class="td-image-wrap" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/trump-bolton-seguridadnacional-china-xijinping-356x220.jpg" alt="" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/bolton-dice-en-libro-que-trump-pidio-ayuda-a-china-para-ganar-reeleccion/" rel="bookmark" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección">Bolton dice en libro que Trump pidió ayuda a China para ganar reelección</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-reuters/">AztecaAmerica | Reuters</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T23:31:05+00:00" >June 17, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/jesse-joy-apoyan-campana-contra-terapias-de-conversion/" rel="bookmark" class="td-image-wrap" title="Jesse &#038; Joy apoyan campaña contra terapias de conversión"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/Jesse-Joy-contra-terapias-de-conversión-356x220.jpg" alt="Jesse &amp; Joy contra terapias de conversión" title="Jesse &#038; Joy apoyan campaña contra terapias de conversión" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/jesse-joy-apoyan-campana-contra-terapias-de-conversion/" rel="bookmark" title="Jesse &#038; Joy apoyan campaña contra terapias de conversión">Jesse &#038; Joy apoyan campaña contra terapias de conversión</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/bere-ibarra/">Bere Ibarra</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T23:30:00+00:00" >June 17, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/sin-chucky-lozano-napoli-vence-por-penales-a-juventus-y-conquista-la-copa-italia/" rel="bookmark" class="td-image-wrap" title="Sin Chucky Lozano, Napoli vence por penales a Juventus y conquista la Copa Italia"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-356x220.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-356x220.jpg 356w, https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-300x186.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-1024x634.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-768x476.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-696x431.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-1068x662.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-678x420.jpg 678w, https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea.jpg 1280w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="Sin Chucky Lozano, Napoli vence por penales a Juventus y conquista la Copa Italia" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/sin-chucky-lozano-napoli-vence-por-penales-a-juventus-y-conquista-la-copa-italia/" rel="bookmark" title="Sin Chucky Lozano, Napoli vence por penales a Juventus y conquista la Copa Italia">Sin Chucky Lozano, Napoli vence por penales a Juventus y conquista la Copa Italia</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/diegoincitatusgmail-com/">Diego Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T23:29:59+00:00" >June 17, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/trump-elige-sitio-historico-de-masacre-a-afroamericanos-para-acto-de-campana/" rel="bookmark" class="td-image-wrap" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/protestas-tulsa-trump-racismo-356x220.jpg" alt="" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/trump-elige-sitio-historico-de-masacre-a-afroamericanos-para-acto-de-campana/" rel="bookmark" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña">Trump elige sitio histórico de masacre a afroamericanos para acto de campaña</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T23:29:53+00:00" >June 17, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_18_df6 td-pb-full-cell td-pb-border-top td_block_template_13 tdc-no-posts td-column-1" data-td-block-uid="tdi_18_df6" ><script>var block_tdi_18_df6 = new tdBlock();
block_tdi_18_df6.id = "tdi_18_df6";
block_tdi_18_df6.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_df6","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_18_df6","tdc_css_class_style":"tdi_18_df6_rand_style"}';
block_tdi_18_df6.td_column_number = "1";
block_tdi_18_df6.block_type = "td_block_14";
block_tdi_18_df6.post_count = "0";
block_tdi_18_df6.found_posts = "0";
block_tdi_18_df6.header_color = "";
block_tdi_18_df6.ajax_pagination_infinite_stop = "";
block_tdi_18_df6.max_num_pages = "0";
tdBlocksArray.push(block_tdi_18_df6);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_18_df6 class="td_block_inner td-column-1"></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_19_a6e td_block_template_13"><style>.tdi_19_a6e.td-a-rec-img{text-align:left}.tdi_19_a6e.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });</script></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top td-rec-hide-on-tp td-rec-hide-on-p tdi_20_e02 td_block_template_13"><style>.tdi_20_e02.td-a-rec-img{text-align:left}.tdi_20_e02.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_21_853 td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_21_853" ><script>var block_tdi_21_853 = new tdBlock();
block_tdi_21_853.id = "tdi_21_853";
block_tdi_21_853.atts = '{"custom_title":"\u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21_853","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_21_853","tdc_css_class_style":"tdi_21_853_rand_style"}';
block_tdi_21_853.td_column_number = "1";
block_tdi_21_853.block_type = "td_block_7";
block_tdi_21_853.post_count = "4";
block_tdi_21_853.found_posts = "5560";
block_tdi_21_853.header_color = "";
block_tdi_21_853.ajax_pagination_infinite_stop = "";
block_tdi_21_853.max_num_pages = "1390";
tdBlocksArray.push(block_tdi_21_853);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_21_853 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/bolton-dice-en-libro-que-trump-pidio-ayuda-a-china-para-ganar-reeleccion/" rel="bookmark" class="td-image-wrap" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/trump-bolton-seguridadnacional-china-xijinping-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/trump-bolton-seguridadnacional-china-xijinping-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/06/trump-bolton-seguridadnacional-china-xijinping-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/bolton-dice-en-libro-que-trump-pidio-ayuda-a-china-para-ganar-reeleccion/" rel="bookmark" title="Bolton dice en libro que Trump pidió ayuda a China para ganar reelección">Bolton dice en libro que Trump pidió ayuda a China para...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T23:31:05+00:00" >June 17, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/jesse-joy-apoyan-campana-contra-terapias-de-conversion/" rel="bookmark" class="td-image-wrap" title="Jesse &#038; Joy apoyan campaña contra terapias de conversión"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/Jesse-Joy-contra-terapias-de-conversión-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/Jesse-Joy-contra-terapias-de-conversión-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/06/Jesse-Joy-contra-terapias-de-conversión-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jesse &amp; Joy contra terapias de conversión" title="Jesse &#038; Joy apoyan campaña contra terapias de conversión" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/jesse-joy-apoyan-campana-contra-terapias-de-conversion/" rel="bookmark" title="Jesse &#038; Joy apoyan campaña contra terapias de conversión">Jesse &#038; Joy apoyan campaña contra terapias de conversión</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T23:30:00+00:00" >June 17, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/sin-chucky-lozano-napoli-vence-por-penales-a-juventus-y-conquista-la-copa-italia/" rel="bookmark" class="td-image-wrap" title="Sin Chucky Lozano, Napoli vence por penales a Juventus y conquista la Copa Italia"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/06/napoli-juventus-copaitalia-final-seriea-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sin Chucky Lozano, Napoli vence por penales a Juventus y conquista la Copa Italia" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/sin-chucky-lozano-napoli-vence-por-penales-a-juventus-y-conquista-la-copa-italia/" rel="bookmark" title="Sin Chucky Lozano, Napoli vence por penales a Juventus y conquista la Copa Italia">Sin Chucky Lozano, Napoli vence por penales a Juventus y conquista...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T23:29:59+00:00" >June 17, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/06/17/trump-elige-sitio-historico-de-masacre-a-afroamericanos-para-acto-de-campana/" rel="bookmark" class="td-image-wrap" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/protestas-tulsa-trump-racismo-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/protestas-tulsa-trump-racismo-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/06/protestas-tulsa-trump-racismo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/06/17/trump-elige-sitio-historico-de-masacre-a-afroamericanos-para-acto-de-campana/" rel="bookmark" title="Trump elige sitio histórico de masacre a afroamericanos para acto de campaña">Trump elige sitio histórico de masacre a afroamericanos para acto de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T23:29:53+00:00" >June 17, 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_22_bba td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,160,687</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">36,052</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica" >Suscribirte</a></span></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_23_0e0 td-pb-border-top td_block_template_13 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="tdi_23_0e0" ><script>var block_tdi_23_0e0 = new tdBlock();
block_tdi_23_0e0.id = "tdi_23_0e0";
block_tdi_23_0e0.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_0e0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_23_0e0","tdc_css_class_style":"tdi_23_0e0_rand_style"}';
block_tdi_23_0e0.td_column_number = "1";
block_tdi_23_0e0.block_type = "td_block_7";
block_tdi_23_0e0.post_count = "0";
block_tdi_23_0e0.found_posts = "0";
block_tdi_23_0e0.header_color = "";
block_tdi_23_0e0.ajax_pagination_infinite_stop = "";
block_tdi_23_0e0.max_num_pages = "0";
tdBlocksArray.push(block_tdi_23_0e0);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_23_0e0 class="td_block_inner"></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS </br> 450 Park Ave. New York, NY 10022 </br> <a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a> </br> <a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.</div></div></div></div></div>  <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26181]");
                });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592443822 -->