<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><title>Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz | Azteca America</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png"><link rel='dns-prefetch' href='//cdn.jwplayer.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='jwppp-widget-style-css' href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.4.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-2292f211815b3eb5b42d146799052ee7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-c3e8a52d0f1322276ac70be79d6b2d1e.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-768dabc4116c4f0d30f8db04429def9f.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-95c3f917bc79ec2c8e3aeab22664e19a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-e4f06d41c0f9771be386c1ceb4514b21.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-baefcd761680dcd8aa6db6998f398b17.css' type='text/css' media='all' /> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Q9kfVea2.js?ver=5.4.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"1230c6844d"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-61b7644cbd0feb2113f975664bd4bf47.js'></script> <link rel='https://api.w.org/' href='https://aztecaamerica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC' href='https://aztecaamerica.com/2020/07/21/tasas-de-contagio-de-covid-19-en-eeuu-serian-10-veces-mas-alerta-cdc/' /><link rel='next' title='&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland' href='https://aztecaamerica.com/2020/07/21/es-como-una-dictadura-manifestantes-exigen-salida-de-agentes-federales-de-portland/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/" /><link rel='shortlink' href='https://aztecaamerica.com/?p=28409' /><link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F07%2F21%2Fpapa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz%2F" /><link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F07%2F21%2Fpapa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"745dec658b","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"745dec658b","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <link rel="amphtml" href="https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/?amp">  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-ac281eae098be21dcab95d328b15646a.js"></script> <script>window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" /> </noscript>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/programas/",
                    "name": "Programas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/",
                    "name": "Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz"                                
                }
            }    
        ]
    }</script> <style></style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-28409 single-format-standard td-standard-pack papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li></ul></li><li id="menu-item-16714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16714"><a href="https://aztecaamerica.com/category/coronavirus/">Coronavirus</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li><li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li></ul></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="https://aztecaamerica.com/corazon-grupero/">Corazón Grupero</a></li><li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://aztecaamerica.com/extranormal/">Extranormal</a></li><li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li id="menu-item-25852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25852"><a href="https://aztecaamerica.com/mujeres-rompiendo-el-silencio/">Mujeres Rompiendo el Silencio</a></li><li id="menu-item-22424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22424"><a href="https://aztecaamerica.com/ponle-de-noche/">Ponle de Noche</a></li><li id="menu-item-15132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li><li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li></ul></li><li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Tuesday, July 21, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> <span class="td-visual-hidden">Azteca America</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p tdi_1_ce3 td_block_template_13"><style>.tdi_1_ce3.td-a-rec-img{text-align:left}.tdi_1_ce3.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div><div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://aztecaamerica.com/"> <img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13688"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16714"><a href="https://aztecaamerica.com/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_4ff td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_2_4ff" ><script>var block_tdi_2_4ff = new tdBlock();
block_tdi_2_4ff.id = "tdi_2_4ff";
block_tdi_2_4ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_4ff","tdc_css_class":"tdi_2_4ff","tdc_css_class_style":"tdi_2_4ff_rand_style"}';
block_tdi_2_4ff.td_column_number = "3";
block_tdi_2_4ff.block_type = "td_block_mega_menu";
block_tdi_2_4ff.post_count = "4";
block_tdi_2_4ff.found_posts = "357";
block_tdi_2_4ff.header_color = "";
block_tdi_2_4ff.ajax_pagination_infinite_stop = "";
block_tdi_2_4ff.max_num_pages = "90";
tdBlocksArray.push(block_tdi_2_4ff);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_4ff" id="tdi_3_31a" data-td_block_id="tdi_2_4ff" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_2_4ff" id="tdi_4_575" data-td_block_id="tdi_2_4ff" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_2_4ff" id="tdi_5_456" data-td_block_id="tdi_2_4ff" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_2_4ff" id="tdi_6_557" data-td_block_id="tdi_2_4ff" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_2_4ff" id="tdi_7_cc7" data-td_block_id="tdi_2_4ff" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_2_4ff" id="tdi_8_44e" data-td_block_id="tdi_2_4ff" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_2_4ff" id="tdi_9_5de" data-td_block_id="tdi_2_4ff" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_2_4ff" id="tdi_10_5e1" data-td_block_id="tdi_2_4ff" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_2_4ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/aprende-como-hacer-una-coleta-con-estilo-luciras-espectacular/" rel="bookmark" class="td-image-wrap" title="Aprende cómo hacer una coleta con estilo ¡Lucirás espectacular!"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/colata-con-estilo-vla-kristal-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/colata-con-estilo-vla-kristal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/colata-con-estilo-vla-kristal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="coleta con estilo vla kristal" title="Aprende cómo hacer una coleta con estilo ¡Lucirás espectacular!" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/aprende-como-hacer-una-coleta-con-estilo-luciras-espectacular/" rel="bookmark" title="Aprende cómo hacer una coleta con estilo ¡Lucirás espectacular!">Aprende cómo hacer una coleta con estilo ¡Lucirás espectacular!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/no-compres-diez-razones-por-las-que-es-mejor-adoptar-a-un-perro/" rel="bookmark" class="td-image-wrap" title="¡No compres! Diez razones por las que es mejor adoptar a un perro"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/adoptaperro-11-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/adoptaperro-11-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/adoptaperro-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imagen ilustrativa, Archivo" title="¡No compres! Diez razones por las que es mejor adoptar a un perro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/no-compres-diez-razones-por-las-que-es-mejor-adoptar-a-un-perro/" rel="bookmark" title="¡No compres! Diez razones por las que es mejor adoptar a un perro">¡No compres! Diez razones por las que es mejor adoptar a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/flautas-de-chicharron-prensado-en-guajillo/" rel="bookmark" class="td-image-wrap" title="Flautas de chicharrón prensado en guajillo"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/flautas-chicharrón-prensado-vla-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/flautas-chicharrón-prensado-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/flautas-chicharrón-prensado-vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="flautas chicharrón prensado vla" title="Flautas de chicharrón prensado en guajillo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/flautas-de-chicharron-prensado-en-guajillo/" rel="bookmark" title="Flautas de chicharrón prensado en guajillo">Flautas de chicharrón prensado en guajillo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/es-seguro-ir-al-gimnasio-durante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="¿Es seguro ir al gimnasio durante la pandemia?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/gimnasio-pandemia-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/gimnasio-pandemia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/gimnasio-pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imagen por Danielle Cerullo en Unsplash" title="¿Es seguro ir al gimnasio durante la pandemia?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/es-seguro-ir-al-gimnasio-durante-la-pandemia/" rel="bookmark" title="¿Es seguro ir al gimnasio durante la pandemia?">¿Es seguro ir al gimnasio durante la pandemia?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_4ff" data-td_block_id="tdi_2_4ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_4ff" data-td_block_id="tdi_2_4ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25854"><a href="https://aztecaamerica.com/corazon-grupero/">Corazón Grupero</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25853"><a href="https://aztecaamerica.com/extranormal/">Extranormal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25852"><a href="https://aztecaamerica.com/mujeres-rompiendo-el-silencio/">Mujeres Rompiendo el Silencio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22424"><a href="https://aztecaamerica.com/ponle-de-noche/">Ponle de Noche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15132"><a href="https://aztecaamerica.com/ritual/">Ritual</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://aztecaamerica.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-28409" class="td-post-template-3 post-28409 post type-post status-publish format-standard has-post-thumbnail category-programas category-venga-la-alegria td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Programas" class="entry-crumb" href="https://aztecaamerica.com/category/programas/">Programas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla.jpg" data-caption=""><img width="1295" height="767" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla.jpg 1295w, https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-300x178.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-1024x606.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-768x455.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-696x412.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-1068x633.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-709x420.jpg 709w" sizes="(max-width: 1295px) 100vw, 1295px" alt="anabel ferreira en sus batalas vla" title="anabel ferreira en sus batalas vla"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://aztecaamerica.com/category/programas/">Programas</a></li><li class="entry-category"><a href="https://aztecaamerica.com/category/programas/venga-la-alegria/">Venga la Alegría</a></li></ul><h1 class="entry-title">Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/bere-ibarra/">Bere Ibarra</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T22:00:00+00:00" >July 21, 2020</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F07%2F21%2Fpapa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pap%C3%A1+de+Anabel+Ferreira+le+pidi%C3%B3+quitarse+el+apellido+por+ser+actriz&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F07%2F21%2Fpapa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla.jpg&description=Pap%C3%A1+de+Anabel+Ferreira+le+pidi%C3%B3+quitarse+el+apellido+por+ser+actriz"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pap%C3%A1+de+Anabel+Ferreira+le+pidi%C3%B3+quitarse+el+apellido+por+ser+actriz %0A%0A https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p><strong>Anabel Ferreira</strong> cuenta <strong>En sus Batallas</strong> cómo fueron los inicios de su carrera y los sacrificios que tuvo que sortear para cumplir sus sueños.</p><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Tue Jul 21 2020 13:59:58 GMT-0500 (hora de verano central)"/><meta itemprop="name" content="Anabel Ferreira #EnSusBatallas"/><meta itemprop="description" content="Anabel Ferreira, su papá le pidió se quitara el apellido"/><meta itemprop="duration" content="PT3M28S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/Pq6plUmC-1920.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/Pq6plUmC-Gk8KbUVl.mp4"/><script src="https://cdn.jwplayer.com/players/Pq6plUmC-Q9kfVea2.js"></script></div><h3>Más famosos En sus Batallas:</h3><p><a href="https://aztecaamerica.com/2020/07/08/arturo-islas-la-dificil-infancia-y-su-amor-por-los-animales/"><strong>Arturo Islas, la difícil infancia y su amor por los animales</strong></a></p><div class="td-a-rec td-a-rec-id-content_inline tdi_11_46c td_block_template_13"><style>.tdi_11_46c.td-a-rec-img{text-align:left}.tdi_11_46c.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-gpt-ad-1574708342111-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></center></div><p><a href="https://aztecaamerica.com/2020/06/18/sergio-defassio-fue-sometido-a-injerto-de-piel-en-sus-batallas/"><strong>Sergio Defassio fue sometido a injerto de piel #En sus batallas</strong></a></p><p><a href="https://aztecaamerica.com/2020/05/22/rafa-mercadante-revela-que-sufrio-acoso-sexual-ensusbatallas/"><strong>Rafa Mercadante revela que sufrió acoso sexual #EnsusBatallas</strong></a></p><p><a href="https://aztecaamerica.com/2020/05/05/alann-mora-se-enfrento-a-las-burlas-al-regresar-a-su-tierra-natal/"><strong>Alann Mora se enfrentó a las burlas al regresar a su ciudad</strong></a></p><p><a href="https://aztecaamerica.com/2020/06/11/edith-marquez-hizo-de-la-fama-su-fiel-acompanante-ensusbatallas/"><strong>Edith Márquez hizo de la fama su fiel acompañante #EnSusBatallas</strong></a></p><div class="td-a-rec td-a-rec-id-content_bottom tdi_12_f8f td_block_template_13"><style>.tdi_12_f8f.td-a-rec-img{text-align:left}.tdi_12_f8f.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title"> - Advertisement -</span><div id='div-gpt-ad-1574708342111-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });</script> </div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F07%2F21%2Fpapa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pap%C3%A1+de+Anabel+Ferreira+le+pidi%C3%B3+quitarse+el+apellido+por+ser+actriz&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F07%2F21%2Fpapa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz%2F&via=Azteca+America"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla.jpg&description=Pap%C3%A1+de+Anabel+Ferreira+le+pidi%C3%B3+quitarse+el+apellido+por+ser+actriz"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pap%C3%A1+de+Anabel+Ferreira+le+pidi%C3%B3+quitarse+el+apellido+por+ser+actriz %0A%0A https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/07/21/tasas-de-contagio-de-covid-19-en-eeuu-serian-10-veces-mas-alerta-cdc/">Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/07/21/es-como-una-dictadura-manifestantes-exigen-salida-de-agentes-federales-de-portland/">&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland</a></div></div></div><div class="author-box-wrap"><a href="https://aztecaamerica.com/author/bere-ibarra/"><img alt='' src='https://secure.gravatar.com/avatar/94d9f25b44a2aa7ef0ce0a326cb54ab3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94d9f25b44a2aa7ef0ce0a326cb54ab3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/bere-ibarra/">Bere Ibarra</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bere Ibarra"></span><meta itemprop="datePublished" content="2020-07-21T22:00:00+00:00"><meta itemprop="dateModified" content="2020-07-21T20:53:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla.jpg"><meta itemprop="width" content="1295"><meta itemprop="height" content="767"></span></footer><div class="td_block_wrap td_block_related_posts tdi_13_775 td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_13_775" ><script>var block_tdi_13_775 = new tdBlock();
block_tdi_13_775.id = "tdi_13_775";
block_tdi_13_775.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_775","td_column_number":3,"live_filter_cur_post_id":28409,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_775","tdc_css_class_style":"tdi_13_775_rand_style"}';
block_tdi_13_775.td_column_number = "3";
block_tdi_13_775.block_type = "td_block_related_posts";
block_tdi_13_775.post_count = "9";
block_tdi_13_775.found_posts = "787";
block_tdi_13_775.header_color = "";
block_tdi_13_775.ajax_pagination_infinite_stop = "";
block_tdi_13_775.max_num_pages = "88";
tdBlocksArray.push(block_tdi_13_775);</script><h4 class="td-related-title td-block-title"><a id="tdi_14_d17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_775" href="#">Artículos relacionados</a><a id="tdi_15_5cc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_775" href="#">Más del autor</a></h4><div id=tdi_13_775 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/rossana-najera-desesperada-por-regresar-a-espana-por-sus-pertenencias/" rel="bookmark" class="td-image-wrap" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/rossana-najera-quiere-volver-a-espana-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/rossana-najera-quiere-volver-a-espana-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/rossana-najera-quiere-volver-a-espana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="rossana najera quiere volver a espana" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/rossana-najera-desesperada-por-regresar-a-espana-por-sus-pertenencias/" rel="bookmark" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias">Rossana Nájera, desesperada por regresar a España por sus pertenencias</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/aprende-como-hacer-una-coleta-con-estilo-luciras-espectacular/" rel="bookmark" class="td-image-wrap" title="Aprende cómo hacer una coleta con estilo ¡Lucirás espectacular!"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/colata-con-estilo-vla-kristal-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/colata-con-estilo-vla-kristal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/colata-con-estilo-vla-kristal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="coleta con estilo vla kristal" title="Aprende cómo hacer una coleta con estilo ¡Lucirás espectacular!" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/aprende-como-hacer-una-coleta-con-estilo-luciras-espectacular/" rel="bookmark" title="Aprende cómo hacer una coleta con estilo ¡Lucirás espectacular!">Aprende cómo hacer una coleta con estilo ¡Lucirás espectacular!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/flautas-de-chicharron-prensado-en-guajillo/" rel="bookmark" class="td-image-wrap" title="Flautas de chicharrón prensado en guajillo"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/flautas-chicharrón-prensado-vla-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/flautas-chicharrón-prensado-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/flautas-chicharrón-prensado-vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="flautas chicharrón prensado vla" title="Flautas de chicharrón prensado en guajillo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/flautas-de-chicharron-prensado-en-guajillo/" rel="bookmark" title="Flautas de chicharrón prensado en guajillo">Flautas de chicharrón prensado en guajillo</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/que-son-los-tics-y-como-se-pueden-controlar/" rel="bookmark" class="td-image-wrap" title="Qué son los tics y cómo se pueden controlar?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/tics-vl-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/tics-vl-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/tics-vl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tics vla" title="Qué son los tics y cómo se pueden controlar?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/que-son-los-tics-y-como-se-pueden-controlar/" rel="bookmark" title="Qué son los tics y cómo se pueden controlar?">Qué son los tics y cómo se pueden controlar?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/el-atardecer-mas-bonito-esta-en-guaymas-sonora/" rel="bookmark" class="td-image-wrap" title="El atardecer más bonito está en Guaymas, Sonora"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/atardecer-guaymas-sonora-hechos-am-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/atardecer-guaymas-sonora-hechos-am-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/atardecer-guaymas-sonora-hechos-am-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="atardecer guaymas sonora hechos am" title="El atardecer más bonito está en Guaymas, Sonora" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/el-atardecer-mas-bonito-esta-en-guaymas-sonora/" rel="bookmark" title="El atardecer más bonito está en Guaymas, Sonora">El atardecer más bonito está en Guaymas, Sonora</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/familia-luna-celebra-reencuentro-con-hijas-de-karla-luna/" rel="bookmark" class="td-image-wrap" title="Familia Luna celebra reencuentro con hijas de Karla Luna"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/reencuentro-hijas-karla-luna-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/reencuentro-hijas-karla-luna-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/reencuentro-hijas-karla-luna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="reencuentro hijas karla luna" title="Familia Luna celebra reencuentro con hijas de Karla Luna" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/familia-luna-celebra-reencuentro-con-hijas-de-karla-luna/" rel="bookmark" title="Familia Luna celebra reencuentro con hijas de Karla Luna">Familia Luna celebra reencuentro con hijas de Karla Luna</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/margarita-de-rh-responde-preguntas-del-publico-en-vla/" rel="bookmark" class="td-image-wrap" title="Margarita de RH responde preguntas del público en VLA"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/margarita-rh-vla-preguntas-público-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/margarita-rh-vla-preguntas-público-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/margarita-rh-vla-preguntas-público-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="margarita rh vla preguntas público" title="Margarita de RH responde preguntas del público en VLA" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/margarita-de-rh-responde-preguntas-del-publico-en-vla/" rel="bookmark" title="Margarita de RH responde preguntas del público en VLA">Margarita de RH responde preguntas del público en VLA</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/lorena-herrera-toma-remedios-caseros-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Lorena Herrera prefiere los remedios caseros contra el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/lorena-herrera-dioxido-de-cloro-covid19-vla-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/lorena-herrera-dioxido-de-cloro-covid19-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/lorena-herrera-dioxido-de-cloro-covid19-vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="lorena herrera dioxido de cloro covid19 vla" title="Lorena Herrera prefiere los remedios caseros contra el COVID-19" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/lorena-herrera-toma-remedios-caseros-contra-el-covid-19/" rel="bookmark" title="Lorena Herrera prefiere los remedios caseros contra el COVID-19">Lorena Herrera prefiere los remedios caseros contra el COVID-19</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/20/ginny-hoffman-maltrataba-a-la-hija-de-hector-parra/" rel="bookmark" class="td-image-wrap" title="Ginny Hoffman ¿maltrataba a la hija de Héctor Parra?"><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/hector-parra-hija-ventaneando-218x150.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/hector-parra-hija-ventaneando-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/hector-parra-hija-ventaneando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hector parra hija ventaneando" title="Ginny Hoffman ¿maltrataba a la hija de Héctor Parra?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/20/ginny-hoffman-maltrataba-a-la-hija-de-hector-parra/" rel="bookmark" title="Ginny Hoffman ¿maltrataba a la hija de Héctor Parra?">Ginny Hoffman ¿maltrataba a la hija de Héctor Parra?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_775" data-td_block_id="tdi_13_775"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_775" data-td_block_id="tdi_13_775"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_16_57e td_block_template_13"><style>.tdi_16_57e.td-a-rec-img{text-align:left}.tdi_16_57e.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });</script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_17_77c td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_17_77c" ><script>var block_tdi_17_77c = new tdBlock();
block_tdi_17_77c.id = "tdi_17_77c";
block_tdi_17_77c.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_77c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_17_77c","tdc_css_class_style":"tdi_17_77c_rand_style"}';
block_tdi_17_77c.td_column_number = "1";
block_tdi_17_77c.block_type = "td_block_14";
block_tdi_17_77c.post_count = "4";
block_tdi_17_77c.found_posts = "6075";
block_tdi_17_77c.header_color = "";
block_tdi_17_77c.ajax_pagination_infinite_stop = "";
block_tdi_17_77c.max_num_pages = "1519";
tdBlocksArray.push(block_tdi_17_77c);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_17_77c class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/es-como-una-dictadura-manifestantes-exigen-salida-de-agentes-federales-de-portland/" rel="bookmark" class="td-image-wrap" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/eeuu-racismo-portland-356x220.jpg" alt="" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/es-como-una-dictadura-manifestantes-exigen-salida-de-agentes-federales-de-portland/" rel="bookmark" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland">&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T22:14:57+00:00" >July 21, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/" rel="bookmark" class="td-image-wrap" title="Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-356x220.jpg" alt="anabel ferreira en sus batalas vla" title="Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/" rel="bookmark" title="Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz">Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/bere-ibarra/">Bere Ibarra</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T22:00:00+00:00" >July 21, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/tasas-de-contagio-de-covid-19-en-eeuu-serian-10-veces-mas-alerta-cdc/" rel="bookmark" class="td-image-wrap" title="Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/coronavirus-covid19-eeuu-cdc-356x220.jpg" alt="" title="Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/tasas-de-contagio-de-covid-19-en-eeuu-serian-10-veces-mas-alerta-cdc/" rel="bookmark" title="Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC">Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T20:56:47+00:00" >July 21, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/rossana-najera-desesperada-por-regresar-a-espana-por-sus-pertenencias/" rel="bookmark" class="td-image-wrap" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/rossana-najera-quiere-volver-a-espana-356x220.jpg" alt="rossana najera quiere volver a espana" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/rossana-najera-desesperada-por-regresar-a-espana-por-sus-pertenencias/" rel="bookmark" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias">Rossana Nájera, desesperada por regresar a España por sus pertenencias</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T20:30:00+00:00" >July 21, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_18_646 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_18_646" ><script>var block_tdi_18_646 = new tdBlock();
block_tdi_18_646.id = "tdi_18_646";
block_tdi_18_646.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_646","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_18_646","tdc_css_class_style":"tdi_18_646_rand_style"}';
block_tdi_18_646.td_column_number = "1";
block_tdi_18_646.block_type = "td_block_14";
block_tdi_18_646.post_count = "4";
block_tdi_18_646.found_posts = "27";
block_tdi_18_646.header_color = "";
block_tdi_18_646.ajax_pagination_infinite_stop = "";
block_tdi_18_646.max_num_pages = "7";
tdBlocksArray.push(block_tdi_18_646);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_18_646 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/eeuu-hackers-chinos-atacaron-a-desarrolladores-de-vacuna/" rel="bookmark" class="td-image-wrap" title="EEUU: Hackers chinos atacaron a desarrolladores de vacuna"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/hackers-chinos-vacuna-eeuu-356x220.jpg" alt="Fotografía de archivo del 22 de marzo de 2019 de una bandera de Estados Unidos ondeando fuera del Departamento de Justicia en Washington, D.C. Imagen, AP." title="EEUU: Hackers chinos atacaron a desarrolladores de vacuna" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/eeuu-hackers-chinos-atacaron-a-desarrolladores-de-vacuna/" rel="bookmark" title="EEUU: Hackers chinos atacaron a desarrolladores de vacuna">EEUU: Hackers chinos atacaron a desarrolladores de vacuna</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T17:14:47+00:00" >July 21, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/raul-jimenez-sigue-sonando-en-italia-para-la-juventus/" rel="bookmark" class="td-image-wrap" title="Raúl Jiménez sigue sonando en Italia para la Juventus"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/raúljiménez-wolverhampton-356x220.jpg" alt="" title="Raúl Jiménez sigue sonando en Italia para la Juventus" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/raul-jimenez-sigue-sonando-en-italia-para-la-juventus/" rel="bookmark" title="Raúl Jiménez sigue sonando en Italia para la Juventus">Raúl Jiménez sigue sonando en Italia para la Juventus</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/futboltotal/">FutbolTotal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T18:54:23+00:00" >July 21, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/es-como-una-dictadura-manifestantes-exigen-salida-de-agentes-federales-de-portland/" rel="bookmark" class="td-image-wrap" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/eeuu-racismo-portland-356x220.jpg" alt="" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/es-como-una-dictadura-manifestantes-exigen-salida-de-agentes-federales-de-portland/" rel="bookmark" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland">&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T22:14:57+00:00" >July 21, 2020</time></span> </span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/flautas-de-chicharron-prensado-en-guajillo/" rel="bookmark" class="td-image-wrap" title="Flautas de chicharrón prensado en guajillo"><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/flautas-chicharrón-prensado-vla-356x220.jpg" alt="flautas chicharrón prensado vla" title="Flautas de chicharrón prensado en guajillo" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/flautas-de-chicharron-prensado-en-guajillo/" rel="bookmark" title="Flautas de chicharrón prensado en guajillo">Flautas de chicharrón prensado en guajillo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T17:30:00+00:00" >July 21, 2020</time></span> </span></div></div></div></div></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_19_c7c td_block_template_13"><style>.tdi_19_c7c.td-a-rec-img{text-align:left}.tdi_19_c7c.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });</script></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top td-rec-hide-on-tp td-rec-hide-on-p tdi_20_721 td_block_template_13"><style>.tdi_20_721.td-a-rec-img{text-align:left}.tdi_20_721.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- Advertisement -</span><div id='div-gpt-ad-1574708342111-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_21_cf2 td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_21_cf2" ><script>var block_tdi_21_cf2 = new tdBlock();
block_tdi_21_cf2.id = "tdi_21_cf2";
block_tdi_21_cf2.atts = '{"custom_title":"\u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21_cf2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_21_cf2","tdc_css_class_style":"tdi_21_cf2_rand_style"}';
block_tdi_21_cf2.td_column_number = "1";
block_tdi_21_cf2.block_type = "td_block_7";
block_tdi_21_cf2.post_count = "4";
block_tdi_21_cf2.found_posts = "6075";
block_tdi_21_cf2.header_color = "";
block_tdi_21_cf2.ajax_pagination_infinite_stop = "";
block_tdi_21_cf2.max_num_pages = "1519";
tdBlocksArray.push(block_tdi_21_cf2);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_21_cf2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/es-como-una-dictadura-manifestantes-exigen-salida-de-agentes-federales-de-portland/" rel="bookmark" class="td-image-wrap" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/eeuu-racismo-portland-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/eeuu-racismo-portland-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/07/eeuu-racismo-portland-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/es-como-una-dictadura-manifestantes-exigen-salida-de-agentes-federales-de-portland/" rel="bookmark" title="&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de Portland">&#8220;Es como una dictadura&#8221;: Manifestantes exigen salida de agentes federales de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T22:14:57+00:00" >July 21, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/" rel="bookmark" class="td-image-wrap" title="Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/07/anabel-ferreira-en-sus-batalas-vla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="anabel ferreira en sus batalas vla" title="Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/papa-de-anabel-ferreira-le-pidio-quitarse-el-apellido-por-ser-actriz/" rel="bookmark" title="Papá de Anabel Ferreira le pidió quitarse el apellido por ser actriz">Papá de Anabel Ferreira le pidió quitarse el apellido por ser...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T22:00:00+00:00" >July 21, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/tasas-de-contagio-de-covid-19-en-eeuu-serian-10-veces-mas-alerta-cdc/" rel="bookmark" class="td-image-wrap" title="Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/coronavirus-covid19-eeuu-cdc-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/coronavirus-covid19-eeuu-cdc-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/07/coronavirus-covid19-eeuu-cdc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/tasas-de-contagio-de-covid-19-en-eeuu-serian-10-veces-mas-alerta-cdc/" rel="bookmark" title="Tasas de contagio de COVID-19 en EEUU serían 10 veces más, alerta CDC">Tasas de contagio de COVID-19 en EEUU serían 10 veces más,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T20:56:47+00:00" >July 21, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/rossana-najera-desesperada-por-regresar-a-espana-por-sus-pertenencias/" rel="bookmark" class="td-image-wrap" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/rossana-najera-quiere-volver-a-espana-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/rossana-najera-quiere-volver-a-espana-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/07/rossana-najera-quiere-volver-a-espana-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="rossana najera quiere volver a espana" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/rossana-najera-desesperada-por-regresar-a-espana-por-sus-pertenencias/" rel="bookmark" title="Rossana Nájera, desesperada por regresar a España por sus pertenencias">Rossana Nájera, desesperada por regresar a España por sus pertenencias</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T20:30:00+00:00" >July 21, 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_22_e7c td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,158,802</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,970</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica" >Suscribirte</a></span></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_23_aec td-pb-border-top td_block_template_13 td-column-1 td_block_padding" data-td-block-uid="tdi_23_aec" ><script>var block_tdi_23_aec = new tdBlock();
block_tdi_23_aec.id = "tdi_23_aec";
block_tdi_23_aec.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23_aec","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_23_aec","tdc_css_class_style":"tdi_23_aec_rand_style"}';
block_tdi_23_aec.td_column_number = "1";
block_tdi_23_aec.block_type = "td_block_7";
block_tdi_23_aec.post_count = "4";
block_tdi_23_aec.found_posts = "27";
block_tdi_23_aec.header_color = "";
block_tdi_23_aec.ajax_pagination_infinite_stop = "";
block_tdi_23_aec.max_num_pages = "7";
tdBlocksArray.push(block_tdi_23_aec);</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_23_aec class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/minnesota-aprueba-reformas-policiales-tras-muerte-de-floyd/" rel="bookmark" class="td-image-wrap" title="Minnesota aprueba reformas policiales tras muerte de George Floyd"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/minnesota-muerte-floyd-reformas-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/minnesota-muerte-floyd-reformas-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/07/minnesota-muerte-floyd-reformas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Los legisladores Kurt Daudt y Anne Neu en la Legislatura de St. Paul, Minnesota, el 20 de julio del 2020. Imagen, AP." title="Minnesota aprueba reformas policiales tras muerte de George Floyd" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/minnesota-aprueba-reformas-policiales-tras-muerte-de-floyd/" rel="bookmark" title="Minnesota aprueba reformas policiales tras muerte de George Floyd">Minnesota aprueba reformas policiales tras muerte de George Floyd</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T18:29:00+00:00" >July 21, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/margarita-de-rh-responde-preguntas-del-publico-en-vla/" rel="bookmark" class="td-image-wrap" title="Margarita de RH responde preguntas del público en VLA"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/margarita-rh-vla-preguntas-público-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/margarita-rh-vla-preguntas-público-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/07/margarita-rh-vla-preguntas-público-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="margarita rh vla preguntas público" title="Margarita de RH responde preguntas del público en VLA" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/margarita-de-rh-responde-preguntas-del-publico-en-vla/" rel="bookmark" title="Margarita de RH responde preguntas del público en VLA">Margarita de RH responde preguntas del público en VLA</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T02:30:00+00:00" >July 21, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/biden-presenta-ambicioso-plan-de-recuperacion-economica/" rel="bookmark" class="td-image-wrap" title="Biden presenta ambicioso plan de recuperación económica"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/biden-plan-recuperacion-economica-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/biden-plan-recuperacion-economica-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/07/biden-plan-recuperacion-economica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El candidato demócrata a la presidencia, el exvicepresidente Joe Biden, habla durante un evento de campaña, el martes 14 de julio de 2020, Wilmington, Delaware. Imagen, AP." title="Biden presenta ambicioso plan de recuperación económica" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/biden-presenta-ambicioso-plan-de-recuperacion-economica/" rel="bookmark" title="Biden presenta ambicioso plan de recuperación económica">Biden presenta ambicioso plan de recuperación económica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T14:47:28+00:00" >July 21, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/07/21/michael-cohen-ex-abogado-de-trump-demanda-a-william-barr-por-regresarlo-a-prision/" rel="bookmark" class="td-image-wrap" title="Michael Cohen, ex abogado de Trump, demanda a William Barr por regresarlo a prisión"><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/michael-cohen-100x70.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/michael-cohen-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/07/michael-cohen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="En esta imagen del 6 de marzo de 2019, Michael Cohen, exabogado del presidente de Estados Unidos, Donald Trump, regresa para declarar en el Capitolio, en Washington. El exabogado personal de Donald Trump demandó al secretario de Justicia, William Barr, y al director de la Oficina de Prisiones, afirmando que está siendo retenido de forma injusta para impedir que termine un libro que critica a Trump. Imagen, AP." title="Michael Cohen, ex abogado de Trump, demanda a William Barr por regresarlo a prisión" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/07/21/michael-cohen-ex-abogado-de-trump-demanda-a-william-barr-por-regresarlo-a-prision/" rel="bookmark" title="Michael Cohen, ex abogado de Trump, demanda a William Barr por regresarlo a prisión">Michael Cohen, ex abogado de Trump, demanda a William Barr por...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T14:56:33+00:00" >July 21, 2020</time></span></div></div></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS </br> 450 Park Ave. New York, NY 10022 </br> <a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a> </br> <a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.</div></div></div></div></div>  <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[28409]");
                });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1595370725 -->