<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>José José: Diez canciones para recordar al “Príncipe de la canción” - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="José José: Diez canciones para recordar al “Príncipe de la canción” - Azteca America" />
	<meta property="og:description" content="La muerte de José Rómulo Sosa Ortiz, mejor conocido como José José, conmovió a todos sus fans repartidos en el mundo. A un año de su muerte, presentamos diez canciones para recordar la increíble voz y capacidad interpretativa musical del llamado Príncipe de la Canción. ¡Así que prepara los audífonos! El triste (1970) Amar y [&hellip;]" />
	<meta property="og:url" content="https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2020-09-29T18:47:53+00:00" />
	<meta property="article:modified_time" content="2020-09-29T21:51:30+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg" />
	<meta property="og:image:width" content="2361" />
	<meta property="og:image:height" content="1582" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"https://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/#primaryimage","inLanguage":"en-US","url":"https://aztecaamerica.com/wp-content/uploads/2020/09/Jose\u0301-Jose\u0301-El-Pri\u0301ncipe-de-la-Cancio\u0301n-en-los-Golden-Eagle-Awards-2003.jpg","width":2361,"height":1582,"caption":"Photos \u00a9 Eddie Sakaki/The Grosby Group - Muere Jos\u00e9 Jos\u00e9, \u201cEl Pr\u00edncipe de la Canci\u00f3n\u201d, a los 71 a\u00f1os de edad, por complicaciones de salud debido al c\u00e1ncer de p\u00e1ncreas con el que venia luchando ya hace mucho tiempo. El emblem\u00e1tico cantante muri\u00f3 en un hospital de la ciudad de Homestead, al sur de Florida, dejando de luto al mundo musical de habla hispana. La agrupaci&#x97;n Nosotros presidida por el legendario actor mexicano: Ricardo Montalb&#x87;n, celebr&#x97; el aniversario n&#x9c;mero 33 de la entrega de Los Golden Eagle Awards (Premios \u00e7guila Dorada). (ES)"},{"@type":"WebPage","@id":"https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/#webpage","url":"https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/","name":"Jos\u00e9 Jos\u00e9: Diez canciones para recordar al \u201cPr\u00edncipe de la canci\u00f3n\u201d - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/#primaryimage"},"datePublished":"2020-09-29T18:47:53+00:00","dateModified":"2020-09-29T21:51:30+00:00","author":{"@id":"https://aztecaamerica.com/#/schema/person/91af2259a60fcd3c62c89f85e6f008b3"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/"]}]},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/91af2259a60fcd3c62c89f85e6f008b3","name":"AztecaAmerica","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=96&d=mm&r=g","caption":"AztecaAmerica"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.5.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-165ffb8709a2ae997660c374014f4d8e.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-eb7d1413584700fd9569508638fda14a.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.carousel-8cb4070402065a3e8914c5ef33c1725e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.theme.default-62b372f908a331027fa2c19ee2220912.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/style-c9e46095a0579f836ef9dbde68730736.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/modal-66a41b7957d7d9d498e2fb73aaabe5d9.css' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-c7e7a08837f28f94d74d0289e99e2bd7.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-315802ab62554df2ea2137a00349719e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-2a838185f34e948574e917ec4562fa22.css' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/libraries/Q9kfVea2-3c6b741df28d18cebd9c32457b075fd3.js' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.5.1' id='jwppp-widget-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"83404285bf"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-4b9c695b13d60998bc5275bf38b1046c.js' id='ai-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/tvschedule-c8c5e4a66beae928fc048981b13397ca.js' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/owl.carousel-5f00d7a69d26df683db43b202a922ce6.js' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/33920" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=33920' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F09%2F29%2Fjose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F09%2F29%2Fjose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4d68d72e1b","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"4d68d72e1b","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-5c9ce8085b33aba422b9199ecbf3ac9e.js"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-f47faaa3e0fdc80583951beeb75ff4c1.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-f47faaa3e0fdc80583951beeb75ff4c1.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-f47faaa3e0fdc80583951beeb75ff4c1.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/entretenimiento/",
                    "name": "Entretenimiento"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/",
                    "name": "José José: Diez canciones para recordar al “Príncipe de la canción”"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-f47faaa3e0fdc80583951beeb75ff4c1.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-33920 single-format-standard td-standard-pack jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-33646"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="https://aztecaamerica.com/corazon-grupero/">Corazón Grupero</a></li>
	<li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, September 30, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_f77 td_block_template_13">
<style>
/* custom css */
.tdi_1_f77.td-a-rec{
					text-align: center;
				}.tdi_1_f77 .td-element-style{
					z-index: -1;
				}.tdi_1_f77.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f77.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f77.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-33646"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_295 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_295" ><script>var block_tdi_2_295 = new tdBlock();
block_tdi_2_295.id = "tdi_2_295";
block_tdi_2_295.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4993","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_295","tdc_css_class":"tdi_2_295","tdc_css_class_style":"tdi_2_295_rand_style"}';
block_tdi_2_295.td_column_number = "3";
block_tdi_2_295.block_type = "td_block_mega_menu";
block_tdi_2_295.post_count = "5";
block_tdi_2_295.found_posts = "194";
block_tdi_2_295.header_color = "";
block_tdi_2_295.ajax_pagination_infinite_stop = "";
block_tdi_2_295.max_num_pages = "39";
tdBlocksArray.push(block_tdi_2_295);
</script><div id=tdi_2_295 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/biden-revela-sus-impuestos-horas-antes-del-debate-con-trump/" rel="bookmark" class="td-image-wrap " title="Biden revela sus impuestos horas antes del debate con Trump" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden revela sus impuestos horas antes del debate con Trump" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden revela sus impuestos horas antes del debate con Trump" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/biden-revela-sus-impuestos-horas-antes-del-debate-con-trump/" rel="bookmark" title="Biden revela sus impuestos horas antes del debate con Trump">Biden revela sus impuestos horas antes del debate con Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/debate-podra-trump-hacer-que-no-se-hable-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Biden y Trump se enfrentan en primer debate" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/elecciones-trump-biden-debatepresidencial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/elecciones-trump-biden-debatepresidencial-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden y Trump se enfrentan en primer debate" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/elecciones-trump-biden-debatepresidencial-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/elecciones-trump-biden-debatepresidencial-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/elecciones-trump-biden-debatepresidencial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/elecciones-trump-biden-debatepresidencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden y Trump se enfrentan en primer debate" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/debate-podra-trump-hacer-que-no-se-hable-de-la-pandemia/" rel="bookmark" title="Biden y Trump se enfrentan en primer debate">Biden y Trump se enfrentan en primer debate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/trump-pago-750-de-impuestos-en-2016-y-2017-otros-anos-no-pago-nada/" rel="bookmark" class="td-image-wrap " title="Trump pagó $750 de impuestos en 2016 y 2017; otros años no pagó nada: NYT" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/trump-impuestos-eeuu-federales-750-dolares-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/trump-impuestos-eeuu-federales-750-dolares-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trump pagó $750 de impuestos en 2016 y 2017; otros años no pagó nada: NYT" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/trump-impuestos-eeuu-federales-750-dolares-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/trump-impuestos-eeuu-federales-750-dolares-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/trump-impuestos-eeuu-federales-750-dolares-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/trump-impuestos-eeuu-federales-750-dolares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trump pagó $750 de impuestos en 2016 y 2017; otros años no pagó nada: NYT" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/trump-pago-750-de-impuestos-en-2016-y-2017-otros-anos-no-pago-nada/" rel="bookmark" title="Trump pagó $750 de impuestos en 2016 y 2017; otros años no pagó nada: NYT">Trump pagó $750 de impuestos en 2016 y 2017; otros años&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/25/como-puedo-rastrear-mi-boleta-si-vote-por-correo/" rel="bookmark" class="td-image-wrap " title="¿Cómo puedo rastrear mi boleta si voté por correo?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/votaciones_eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/votaciones_eeuu-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo puedo rastrear mi boleta si voté por correo?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/04/votaciones_eeuu-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/votaciones_eeuu-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/votaciones_eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/votaciones_eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo puedo rastrear mi boleta si voté por correo?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/25/como-puedo-rastrear-mi-boleta-si-vote-por-correo/" rel="bookmark" title="¿Cómo puedo rastrear mi boleta si voté por correo?">¿Cómo puedo rastrear mi boleta si voté por correo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/24/profesor-ha-pronosticado-correctamente-elecciones-de-eeuu-desde-1984-que-dice-sobre-2020/" rel="bookmark" class="td-image-wrap " title="Profesor ha pronosticado correctamente elecciones de EEUU desde 1984; ¿qué dice sobre 2020?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/Allan-Lichtman-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/Allan-Lichtman-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Allan Lichtman, profesor distinguido de la American University y autor de &quot;Predicción del próximo presidente, las claves de la Casa Blanca 2012&quot;, analiza sus 13 claves para una campaña electoral exitosa el 13 de abril de 2012 en su oficina de la American University en Washington, DC. Imagen, Grosby Group." title="Profesor ha pronosticado correctamente elecciones de EEUU desde 1984; ¿qué dice sobre 2020?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/Allan-Lichtman-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/Allan-Lichtman-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/Allan-Lichtman-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/Allan-Lichtman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Allan Lichtman, profesor distinguido de la American University y autor de &quot;Predicción del próximo presidente, las claves de la Casa Blanca 2012&quot;, analiza sus 13 claves para una campaña electoral exitosa el 13 de abril de 2012 en su oficina de la American University en Washington, DC. Imagen, Grosby Group." title="Profesor ha pronosticado correctamente elecciones de EEUU desde 1984; ¿qué dice sobre 2020?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/24/profesor-ha-pronosticado-correctamente-elecciones-de-eeuu-desde-1984-que-dice-sobre-2020/" rel="bookmark" title="Profesor ha pronosticado correctamente elecciones de EEUU desde 1984; ¿qué dice sobre 2020?">Profesor ha pronosticado correctamente elecciones de EEUU desde 1984; ¿qué dice&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_295" data-td_block_id="tdi_2_295"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_295" data-td_block_id="tdi_2_295"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_115 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_3_115" ><script>var block_tdi_3_115 = new tdBlock();
block_tdi_3_115.id = "tdi_3_115";
block_tdi_3_115.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_115","tdc_css_class":"tdi_3_115","tdc_css_class_style":"tdi_3_115_rand_style"}';
block_tdi_3_115.td_column_number = "3";
block_tdi_3_115.block_type = "td_block_mega_menu";
block_tdi_3_115.post_count = "4";
block_tdi_3_115.found_posts = "3883";
block_tdi_3_115.header_color = "";
block_tdi_3_115.ajax_pagination_infinite_stop = "";
block_tdi_3_115.max_num_pages = "971";
tdBlocksArray.push(block_tdi_3_115);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_115" id="tdi_4_6fd" data-td_block_id="tdi_3_115" data-td_filter_value="" href="https://aztecaamerica.com/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_3_115"  id="tdi_5_77f" data-td_block_id="tdi_3_115" data-td_filter_value="6420" href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></div></div><div id=tdi_3_115 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/eeuu-suben-casos-de-virus-en-ninos-tras-reapertura-de-aulas/" rel="bookmark" class="td-image-wrap " title="Suben casos de COVID-19 en niños tras reapertura de aulas" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suben casos de COVID-19 en niños tras reapertura de aulas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suben casos de COVID-19 en niños tras reapertura de aulas" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/eeuu-suben-casos-de-virus-en-ninos-tras-reapertura-de-aulas/" rel="bookmark" title="Suben casos de COVID-19 en niños tras reapertura de aulas">Suben casos de COVID-19 en niños tras reapertura de aulas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/biden-revela-sus-impuestos-horas-antes-del-debate-con-trump/" rel="bookmark" class="td-image-wrap " title="Biden revela sus impuestos horas antes del debate con Trump" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden revela sus impuestos horas antes del debate con Trump" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/biden-debate-trump-declaraciondeimpuestos-elecciones2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden revela sus impuestos horas antes del debate con Trump" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/biden-revela-sus-impuestos-horas-antes-del-debate-con-trump/" rel="bookmark" title="Biden revela sus impuestos horas antes del debate con Trump">Biden revela sus impuestos horas antes del debate con Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/fiscal-no-pidio-debatir-cargos-de-homicidio-en-caso-breonna-taylor/" rel="bookmark" class="td-image-wrap " title="Fiscal no pidió debatir cargos de homicidio en caso Breonna Taylor" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/breonna-taylor-protestas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/breonna-taylor-protestas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Foto de Breonna Taylor suministrada por el abogado de su familia Sam Aguiar. Taylor era una técnica de emergencias sanitarias que falleció baleada por la policía en su casa, en un episodio que sigue siendo investigado. Su muerte ha desatado una ola de protestas. Imagen, Cortesía del abogado de la familia de Taylor, Sam Aguiar, vía AP." title="Fiscal no pidió debatir cargos de homicidio en caso Breonna Taylor" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/breonna-taylor-protestas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/breonna-taylor-protestas-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/breonna-taylor-protestas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/breonna-taylor-protestas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Foto de Breonna Taylor suministrada por el abogado de su familia Sam Aguiar. Taylor era una técnica de emergencias sanitarias que falleció baleada por la policía en su casa, en un episodio que sigue siendo investigado. Su muerte ha desatado una ola de protestas. Imagen, Cortesía del abogado de la familia de Taylor, Sam Aguiar, vía AP." title="Fiscal no pidió debatir cargos de homicidio en caso Breonna Taylor" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/fiscal-no-pidio-debatir-cargos-de-homicidio-en-caso-breonna-taylor/" rel="bookmark" title="Fiscal no pidió debatir cargos de homicidio en caso Breonna Taylor">Fiscal no pidió debatir cargos de homicidio en caso Breonna Taylor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/en-nueve-meses-mas-de-un-millon-de-personas-han-muertos-en-el-mundo-por-covid-19/" rel="bookmark" class="td-image-wrap " title="En nueve meses, más de un millón de personas han muerto en el mundo por COVID-19" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-muertesenelmundo-covid19-pandemia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-muertesenelmundo-covid19-pandemia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En nueve meses, más de un millón de personas han muerto en el mundo por COVID-19" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-muertesenelmundo-covid19-pandemia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-muertesenelmundo-covid19-pandemia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-muertesenelmundo-covid19-pandemia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-muertesenelmundo-covid19-pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En nueve meses, más de un millón de personas han muerto en el mundo por COVID-19" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/en-nueve-meses-mas-de-un-millon-de-personas-han-muertos-en-el-mundo-por-covid-19/" rel="bookmark" title="En nueve meses, más de un millón de personas han muerto en el mundo por COVID-19">En nueve meses, más de un millón de personas han muerto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_115" data-td_block_id="tdi_3_115"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_115" data-td_block_id="tdi_3_115"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_7b4 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_6_7b4" ><script>var block_tdi_6_7b4 = new tdBlock();
block_tdi_6_7b4.id = "tdi_6_7b4";
block_tdi_6_7b4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_7b4","tdc_css_class":"tdi_6_7b4","tdc_css_class_style":"tdi_6_7b4_rand_style"}';
block_tdi_6_7b4.td_column_number = "3";
block_tdi_6_7b4.block_type = "td_block_mega_menu";
block_tdi_6_7b4.post_count = "4";
block_tdi_6_7b4.found_posts = "407";
block_tdi_6_7b4.header_color = "";
block_tdi_6_7b4.ajax_pagination_infinite_stop = "";
block_tdi_6_7b4.max_num_pages = "102";
tdBlocksArray.push(block_tdi_6_7b4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_7b4" id="tdi_7_031" data-td_block_id="tdi_6_7b4" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_6_7b4"  id="tdi_8_fb7" data-td_block_id="tdi_6_7b4" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_6_7b4"  id="tdi_9_718" data-td_block_id="tdi_6_7b4" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_6_7b4"  id="tdi_10_5de" data-td_block_id="tdi_6_7b4" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_6_7b4"  id="tdi_11_1db" data-td_block_id="tdi_6_7b4" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_6_7b4"  id="tdi_12_447" data-td_block_id="tdi_6_7b4" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_6_7b4"  id="tdi_13_f54" data-td_block_id="tdi_6_7b4" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_6_7b4"  id="tdi_14_f4b" data-td_block_id="tdi_6_7b4" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_6_7b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/bagel-de-huevo-placero-desayuno-delicioso/" rel="bookmark" class="td-image-wrap " title="Bagel de huevo placero ¡Desayuno delicioso!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/bagel-de-huevo-placero-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/bagel-de-huevo-placero-vla-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="bagel de huevo placero vla" title="Bagel de huevo placero ¡Desayuno delicioso!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/bagel-de-huevo-placero-vla-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/bagel-de-huevo-placero-vla-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/bagel-de-huevo-placero-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/bagel-de-huevo-placero-vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="bagel de huevo placero vla" title="Bagel de huevo placero ¡Desayuno delicioso!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/bagel-de-huevo-placero-desayuno-delicioso/" rel="bookmark" title="Bagel de huevo placero ¡Desayuno delicioso!">Bagel de huevo placero ¡Desayuno delicioso!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/27/todos-los-ganadores-de-los-premios-ariel-al-cine-mexicano/" rel="bookmark" class="td-image-wrap " title="Todos los ganadores de los Premios Ariel al cine mexicano" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/AP20272212162088-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/AP20272212162088-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los ganadores de los Premios Ariel al cine mexicano" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/AP20272212162088-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/AP20272212162088-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/AP20272212162088-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/AP20272212162088-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los ganadores de los Premios Ariel al cine mexicano" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/27/todos-los-ganadores-de-los-premios-ariel-al-cine-mexicano/" rel="bookmark" title="Todos los ganadores de los Premios Ariel al cine mexicano">Todos los ganadores de los Premios Ariel al cine mexicano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/27/azucar-y-cafe-los-ingredientes-ideales-para-eliminar-la-celulitis/" rel="bookmark" class="td-image-wrap " title="Azúcar y café, los ingredientes ideales para eliminar la celulitis" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/piernas-celulitis-remedio-cafe-azucar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/piernas-celulitis-remedio-cafe-azucar-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Fernando Gimenez en Pixabay." title="Azúcar y café, los ingredientes ideales para eliminar la celulitis" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/piernas-celulitis-remedio-cafe-azucar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/piernas-celulitis-remedio-cafe-azucar-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/piernas-celulitis-remedio-cafe-azucar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/piernas-celulitis-remedio-cafe-azucar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Fernando Gimenez en Pixabay." title="Azúcar y café, los ingredientes ideales para eliminar la celulitis" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/27/azucar-y-cafe-los-ingredientes-ideales-para-eliminar-la-celulitis/" rel="bookmark" title="Azúcar y café, los ingredientes ideales para eliminar la celulitis">Azúcar y café, los ingredientes ideales para eliminar la celulitis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/25/quesadilla-de-pollo-frito-enmolado/" rel="bookmark" class="td-image-wrap " title="Quesadilla de pollo frito enmolado" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/Quesadilla-de-pollo-frito-enmolado-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/Quesadilla-de-pollo-frito-enmolado-vla-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Quesadilla de pollo frito enmolado vla" title="Quesadilla de pollo frito enmolado" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/Quesadilla-de-pollo-frito-enmolado-vla-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/Quesadilla-de-pollo-frito-enmolado-vla-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/Quesadilla-de-pollo-frito-enmolado-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/Quesadilla-de-pollo-frito-enmolado-vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Quesadilla de pollo frito enmolado vla" title="Quesadilla de pollo frito enmolado" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/25/quesadilla-de-pollo-frito-enmolado/" rel="bookmark" title="Quesadilla de pollo frito enmolado">Quesadilla de pollo frito enmolado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_7b4" data-td_block_id="tdi_6_7b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_7b4" data-td_block_id="tdi_6_7b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_1d4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_15_1d4" ><script>var block_tdi_15_1d4 = new tdBlock();
block_tdi_15_1d4.id = "tdi_15_1d4";
block_tdi_15_1d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_1d4","tdc_css_class":"tdi_15_1d4","tdc_css_class_style":"tdi_15_1d4_rand_style"}';
block_tdi_15_1d4.td_column_number = "3";
block_tdi_15_1d4.block_type = "td_block_mega_menu";
block_tdi_15_1d4.post_count = "5";
block_tdi_15_1d4.found_posts = "853";
block_tdi_15_1d4.header_color = "";
block_tdi_15_1d4.ajax_pagination_infinite_stop = "";
block_tdi_15_1d4.max_num_pages = "171";
tdBlocksArray.push(block_tdi_15_1d4);
</script><div id=tdi_15_1d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/marc-anthony-rinde-homenaje-a-jose-jose-en-los-latin-amas/" rel="bookmark" class="td-image-wrap " title="Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Marc Anthony rinde homenaje a José José en los Latin AMAs" title="Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Marc Anthony rinde homenaje a José José en los Latin AMAs" title="Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/marc-anthony-rinde-homenaje-a-jose-jose-en-los-latin-amas/" rel="bookmark" title="Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs">Cuando Marc Anthony rindió homenaje a José José en los Latin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/" rel="bookmark" class="td-image-wrap " title="José José: Diez canciones para recordar al “Príncipe de la canción”" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="José José: Diez canciones para recordar al “Príncipe de la canción”" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="José José: Diez canciones para recordar al “Príncipe de la canción”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/" rel="bookmark" title="José José: Diez canciones para recordar al “Príncipe de la canción”">José José: Diez canciones para recordar al “Príncipe de la canción”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/las-mejores-canciones-de-jose-jose/" rel="bookmark" class="td-image-wrap " title="Las mejores canciones de José José" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="José José, el Principe de la Canción. 1992. Imagen, Grosby Group." title="Las mejores canciones de José José" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="José José, el Principe de la Canción. 1992. Imagen, Grosby Group." title="Las mejores canciones de José José" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/las-mejores-canciones-de-jose-jose/" rel="bookmark" title="Las mejores canciones de José José">Las mejores canciones de José José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/el-dia-que-jose-jose-recibio-la-estrella-en-el-paseo-de-la-fama-en-hollywood/" rel="bookmark" class="td-image-wrap " title="El día que José José recibió la estrella en el Paseo de la Fama en Hollywood" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El día que José José recibió la estrella en el Paseo de la Fama en Hollywood" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El día que José José recibió la estrella en el Paseo de la Fama en Hollywood" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/el-dia-que-jose-jose-recibio-la-estrella-en-el-paseo-de-la-fama-en-hollywood/" rel="bookmark" title="El día que José José recibió la estrella en el Paseo de la Fama en Hollywood">El día que José José recibió la estrella en el Paseo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/lupita-dalessio-jose-jose-canta-mejor-que-luis-miguel/" rel="bookmark" class="td-image-wrap " title="Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="El pianista griego Yanni y el príncipe de la canción José José durante su presentación en el Teletón. Imagen, Grosby Group." title="Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El pianista griego Yanni y el príncipe de la canción José José durante su presentación en el Teletón. Imagen, Grosby Group." title="Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/lupita-dalessio-jose-jose-canta-mejor-que-luis-miguel/" rel="bookmark" title="Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;">Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_1d4" data-td_block_id="tdi_15_1d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_1d4" data-td_block_id="tdi_15_1d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_5d4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_16_5d4" ><script>var block_tdi_16_5d4 = new tdBlock();
block_tdi_16_5d4.id = "tdi_16_5d4";
block_tdi_16_5d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_5d4","tdc_css_class":"tdi_16_5d4","tdc_css_class_style":"tdi_16_5d4_rand_style"}';
block_tdi_16_5d4.td_column_number = "3";
block_tdi_16_5d4.block_type = "td_block_mega_menu";
block_tdi_16_5d4.post_count = "5";
block_tdi_16_5d4.found_posts = "912";
block_tdi_16_5d4.header_color = "";
block_tdi_16_5d4.ajax_pagination_infinite_stop = "";
block_tdi_16_5d4.max_num_pages = "183";
tdBlocksArray.push(block_tdi_16_5d4);
</script><div id=tdi_16_5d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/dembele-saldria-del-barcelona-para-llegar-al-manchester-united/" rel="bookmark" class="td-image-wrap " title="Dembélé saldría del Barcelona para llegar al Manchester United" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dembélé saldría del Barcelona para llegar al Manchester United" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dembélé saldría del Barcelona para llegar al Manchester United" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/dembele-saldria-del-barcelona-para-llegar-al-manchester-united/" rel="bookmark" title="Dembélé saldría del Barcelona para llegar al Manchester United">Dembélé saldría del Barcelona para llegar al Manchester United</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/titans-reportan-primer-brote-covid-19-en-la-nfl-hay-ocho-positivos/" rel="bookmark" class="td-image-wrap " title="Titans reportan primer brote COVID-19 en la NFL; hay ocho positivos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/titans-tennessee-nfl-covid19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/titans-tennessee-nfl-covid19-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Titans reportan primer brote COVID-19 en la NFL; hay ocho positivos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/titans-tennessee-nfl-covid19-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/titans-tennessee-nfl-covid19-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/titans-tennessee-nfl-covid19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/titans-tennessee-nfl-covid19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Titans reportan primer brote COVID-19 en la NFL; hay ocho positivos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/titans-reportan-primer-brote-covid-19-en-la-nfl-hay-ocho-positivos/" rel="bookmark" title="Titans reportan primer brote COVID-19 en la NFL; hay ocho positivos">Titans reportan primer brote COVID-19 en la NFL; hay ocho positivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/mahomes-supera-a-jackson-y-chiefs-dominan-a-ravens/" rel="bookmark" class="td-image-wrap " title="Mahomes supera a Jackson y Chiefs dominan a Ravens" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/mahomes-chiefs-baltimore-ravens-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/mahomes-chiefs-baltimore-ravens-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mahomes supera a Jackson y Chiefs dominan a Ravens" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/mahomes-chiefs-baltimore-ravens-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/mahomes-chiefs-baltimore-ravens-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/mahomes-chiefs-baltimore-ravens-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/mahomes-chiefs-baltimore-ravens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mahomes supera a Jackson y Chiefs dominan a Ravens" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/mahomes-supera-a-jackson-y-chiefs-dominan-a-ravens/" rel="bookmark" title="Mahomes supera a Jackson y Chiefs dominan a Ravens">Mahomes supera a Jackson y Chiefs dominan a Ravens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/la-gran-final-de-la-nba-lebron-y-sus-lakers-ante-miami/" rel="bookmark" class="td-image-wrap " title="La Gran Final de la NBA: LeBron y sus Lakers ante Miami" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/nba-finals-basquetbol-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/nba-finals-basquetbol-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Gran Final de la NBA: LeBron y sus Lakers ante Miami" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/nba-finals-basquetbol-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/nba-finals-basquetbol-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/nba-finals-basquetbol-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/nba-finals-basquetbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Gran Final de la NBA: LeBron y sus Lakers ante Miami" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/la-gran-final-de-la-nba-lebron-y-sus-lakers-ante-miami/" rel="bookmark" title="La Gran Final de la NBA: LeBron y sus Lakers ante Miami">La Gran Final de la NBA: LeBron y sus Lakers ante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/el-doblete-de-chucky-lozano-contra-el-genoa/" rel="bookmark" class="td-image-wrap " title="El doblete de Chucky Lozano contra el Genoa" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El doblete de Chucky Lozano contra el Genoa" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El doblete de Chucky Lozano contra el Genoa" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/el-doblete-de-chucky-lozano-contra-el-genoa/" rel="bookmark" title="El doblete de Chucky Lozano contra el Genoa">El doblete de Chucky Lozano contra el Genoa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_5d4" data-td_block_id="tdi_16_5d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_5d4" data-td_block_id="tdi_16_5d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_167 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_17_167" ><script>var block_tdi_17_167 = new tdBlock();
block_tdi_17_167.id = "tdi_17_167";
block_tdi_17_167.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4994","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_167","tdc_css_class":"tdi_17_167","tdc_css_class_style":"tdi_17_167_rand_style"}';
block_tdi_17_167.td_column_number = "3";
block_tdi_17_167.block_type = "td_block_mega_menu";
block_tdi_17_167.post_count = "5";
block_tdi_17_167.found_posts = "45";
block_tdi_17_167.header_color = "";
block_tdi_17_167.ajax_pagination_infinite_stop = "";
block_tdi_17_167.max_num_pages = "9";
tdBlocksArray.push(block_tdi_17_167);
</script><div id=tdi_17_167 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/los-tres-signos-zodiacales-mas-atrevidos-en-la-cama/" rel="bookmark" class="td-image-wrap " title="Los tres signos zodiacales más atrevidos en la cama" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/tres-signos-zodiacales-más-atrevidos-en-la-cama-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/tres-signos-zodiacales-más-atrevidos-en-la-cama-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los tres signos zodiacales más atrevidos en la cama" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/tres-signos-zodiacales-más-atrevidos-en-la-cama-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/tres-signos-zodiacales-más-atrevidos-en-la-cama-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/tres-signos-zodiacales-más-atrevidos-en-la-cama-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/tres-signos-zodiacales-más-atrevidos-en-la-cama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los tres signos zodiacales más atrevidos en la cama" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/los-tres-signos-zodiacales-mas-atrevidos-en-la-cama/" rel="bookmark" title="Los tres signos zodiacales más atrevidos en la cama">Los tres signos zodiacales más atrevidos en la cama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/como-seducir-a-cada-signo-zodiacal/" rel="bookmark" class="td-image-wrap " title="Cómo seducir a cada signo zodiacal" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/cómo-enamorar-a-cada-signo-zodiacal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/cómo-enamorar-a-cada-signo-zodiacal-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo seducir a cada signo zodiacal" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/cómo-enamorar-a-cada-signo-zodiacal-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/cómo-enamorar-a-cada-signo-zodiacal-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/cómo-enamorar-a-cada-signo-zodiacal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/cómo-enamorar-a-cada-signo-zodiacal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo seducir a cada signo zodiacal" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/como-seducir-a-cada-signo-zodiacal/" rel="bookmark" title="Cómo seducir a cada signo zodiacal">Cómo seducir a cada signo zodiacal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/21/horoscopo-semanal-la-suerte-para-tu-signo-del-21-al-26-de-septiembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: La suerte para tu signo del 21 al 26 de septiembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-21-26-septiembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-21-26-septiembre-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Alexas_Fotos en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 21 al 26 de septiembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-21-26-septiembre-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-21-26-septiembre-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-21-26-septiembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-21-26-septiembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Alexas_Fotos en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 21 al 26 de septiembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/21/horoscopo-semanal-la-suerte-para-tu-signo-del-21-al-26-de-septiembre/" rel="bookmark" title="Horóscopo semanal: La suerte para tu signo del 21 al 26 de septiembre">Horóscopo semanal: La suerte para tu signo del 21 al 26&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/15/horoscopos-que-te-depara-el-destino-del-14-al-19-de-septiembre-segun-tu-signo-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Horóscopos: ¿Qué te depara el destino del 14 al 19 de septiembre según tu signo del zodiaco?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horosocopo-setiembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horosocopo-setiembre-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa vía Pikist" title="Horóscopos: ¿Qué te depara el destino del 14 al 19 de septiembre según tu signo del zodiaco?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/horosocopo-setiembre-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/horosocopo-setiembre-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horosocopo-setiembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horosocopo-setiembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa vía Pikist" title="Horóscopos: ¿Qué te depara el destino del 14 al 19 de septiembre según tu signo del zodiaco?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/15/horoscopos-que-te-depara-el-destino-del-14-al-19-de-septiembre-segun-tu-signo-del-zodiaco/" rel="bookmark" title="Horóscopos: ¿Qué te depara el destino del 14 al 19 de septiembre según tu signo del zodiaco?">Horóscopos: ¿Qué te depara el destino del 14 al 19 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/08/horoscopo-semanal-la-suerte-para-tu-signo-del-7-al-12-de-septiembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de septiembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/zodiaco-septiembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/zodiaco-septiembre-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa vía Unsplash." title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de septiembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/zodiaco-septiembre-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/zodiaco-septiembre-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/zodiaco-septiembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/zodiaco-septiembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa vía Unsplash." title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de septiembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/08/horoscopo-semanal-la-suerte-para-tu-signo-del-7-al-12-de-septiembre/" rel="bookmark" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de septiembre">Horóscopo semanal: La suerte para tu signo del 7 al 12&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_167" data-td_block_id="tdi_17_167"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_167" data-td_block_id="tdi_17_167"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25854"><a href="https://aztecaamerica.com/corazon-grupero/">Corazón Grupero</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-33920" class="td-post-template-3 post-33920 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento category-leyendas-de-la-musica-mexicana tag-especial-jose-jose tag-jose-jose tag-leyendas-de-la-musica-mexicana tag-principe-de-la-cancion td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">José José: Diez canciones para recordar al “Príncipe de la canción”</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg" data-caption="Photos © Eddie Sakaki/The Grosby Group - 

Muere José José, “El Príncipe de la Canción”, a los 71 años de edad, por complicaciones de salud debido al cáncer de páncreas con el que venia luchando ya hace mucho tiempo.

El emblemático cantante murió en un hospital de la ciudad de Homestead, al sur de Florida, dejando de luto al mundo musical de habla hispana.

La agrupaci&#x97;n Nosotros presidida por el legendario actor mexicano: Ricardo Montalb&#x87;n, celebr&#x97; el aniversario n&#x9c;mero 33 de la entrega de Los Golden Eagle Awards (Premios çguila Dorada). (ES)"><img width="2361" height="1582" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202361%201582'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg 2361w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-300x201.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-1024x686.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-768x515.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-1536x1029.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-2048x1372.jpg 2048w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-696x466.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-1068x716.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-1920x1287.jpg 1920w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-627x420.jpg 627w" data-lazy-sizes="(max-width: 2361px) 100vw, 2361px" alt="" title="Golden Eagle Awards 2003" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg"/><noscript><img width="2361" height="1582" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg 2361w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-300x201.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-1024x686.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-768x515.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-1536x1029.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-2048x1372.jpg 2048w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-696x466.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-1068x716.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-1920x1287.jpg 1920w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-627x420.jpg 627w" sizes="(max-width: 2361px) 100vw, 2361px" alt="" title="Golden Eagle Awards 2003"/></noscript></a><figcaption class="wp-caption-text">Photos © Eddie Sakaki/The Grosby Group - 

Muere José José, “El Príncipe de la Canción”, a los 71 años de edad, por complicaciones de salud debido al cáncer de páncreas con el que venia luchando ya hace mucho tiempo.

El emblemático cantante murió en un hospital de la ciudad de Homestead, al sur de Florida, dejando de luto al mundo musical de habla hispana.

La agrupaci&#x97;n Nosotros presidida por el legendario actor mexicano: Ricardo Montalb&#x87;n, celebr&#x97; el aniversario n&#x9c;mero 33 de la entrega de Los Golden Eagle Awards (Premios çguila Dorada). (ES)</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li><li class="entry-category"><a  href="https://aztecaamerica.com/category/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li></ul>                <h1 class="entry-title">José José: Diez canciones para recordar al “Príncipe de la canción”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T18:47:53+00:00" >September 29, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F09%2F29%2Fjose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jos%C3%A9+Jos%C3%A9%3A+Diez+canciones+para+recordar+al+%E2%80%9CPr%C3%ADncipe+de+la+canci%C3%B3n%E2%80%9D&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F09%2F29%2Fjose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg&description=Jos%C3%A9+Jos%C3%A9%3A+Diez+canciones+para+recordar+al+%E2%80%9CPr%C3%ADncipe+de+la+canci%C3%B3n%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jos%C3%A9+Jos%C3%A9%3A+Diez+canciones+para+recordar+al+%E2%80%9CPr%C3%ADncipe+de+la+canci%C3%B3n%E2%80%9D %0A%0A https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>La muerte de <strong>José Rómulo Sosa</strong> <strong>Ortiz</strong>, mejor conocido como <strong>José José</strong>, conmovió a todos sus fans repartidos en el mundo.</p>



<p>A un año de su muerte, presentamos diez canciones para recordar la increíble voz y capacidad interpretativa musical del llamado <strong>Príncipe de la Canción</strong>. ¡Así que prepara los audífonos!</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_18_7df td_block_template_13">
<style>
/* custom css */
.tdi_18_7df.td-a-rec{
					text-align: center;
				}.tdi_18_7df .td-element-style{
					z-index: -1;
				}.tdi_18_7df.td-a-rec-img{
				    text-align: left;
				}.tdi_18_7df.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_7df.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<h2>El triste (1970)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="[HD] Jose Jose - El Triste (En Vivo)" width="696" height="392" src="https://www.youtube.com/embed/MKhuZGk5qZ8?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Amar y querer (1977)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Jose Jose - Amar y Querer" width="696" height="522" src="https://www.youtube.com/embed/RzJ3QjBsqM0?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Lo pasado, pasado (1978)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="José José - Lo Pasado Pasado" width="696" height="522" src="https://www.youtube.com/embed/oObpxzkul3k?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>La nave del olvido (1970)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Jose Jose - La Nave del Olvido" width="696" height="522" src="https://www.youtube.com/embed/xf6cyDfi8t8?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Cuarenta y veinte (1992)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="José José - 40 y 20 (Video Oficial)" width="696" height="392" src="https://www.youtube.com/embed/86FCW0GRRcc?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Gavilán o paloma (1977)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="José José - Gavilan O Paloma" width="696" height="522" src="https://www.youtube.com/embed/LR7F45paOVc?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>No me digas que te vas (1980)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="No me digas que te vas - José José en vivo" width="696" height="522" src="https://www.youtube.com/embed/34IyxXGPhJU?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Preso (1981)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="José José - Preso Presentación 1981" width="696" height="522" src="https://www.youtube.com/embed/n-yDoZcSFM0?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Si me dejas ahora (1979)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="José José - Si Me Dejas Ahora" width="696" height="522" src="https://www.youtube.com/embed/Fs4G8tXMb8k?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Lo dudo (1983)</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="José José - Lo Dudo - Presentación 1984" width="696" height="522" src="https://www.youtube.com/embed/sUGKM7LVNg4?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p> </p>



<p><strong>Ve también:</strong></p>



<p><a href="https://aztecaamerica.com/2020/09/29/el-dia-que-jose-jose-recibio-la-estrella-en-el-paseo-de-la-fama-en-hollywood/" target="_blank" rel="noreferrer noopener">El día que José José recibió la estrella en el Paseo de la Fama en Hollywood</a></p>



<p><a href="https://aztecaamerica.com/2020/09/16/las-diez-mejores-frases-de-canciones-de-jose-jose/" target="_blank" rel="noreferrer noopener">Las diez mejores frases de canciones de José José</a></p>



<p><a href="https://aztecaamerica.com/2020/09/03/donde-esta-el-cuerpo-de-jose-jose-hijos-continuan-preguntandolo-a-dos-dias-de-su-muerte/" target="_blank" rel="noreferrer noopener">El misterio sobre la localización del cuerpo de José José</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_19_17f td_block_template_13">
<style>
/* custom css */
.tdi_19_17f.td-a-rec{
					text-align: center;
				}.tdi_19_17f .td-element-style{
					z-index: -1;
				}.tdi_19_17f.td-a-rec-img{
				    text-align: left;
				}.tdi_19_17f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_17f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/especial-jose-jose/">especial josé josé</a></li><li><a href="https://aztecaamerica.com/tag/jose-jose/">jose jose</a></li><li><a href="https://aztecaamerica.com/tag/leyendas-de-la-musica-mexicana/">leyendas de la música mexicana</a></li><li><a href="https://aztecaamerica.com/tag/principe-de-la-cancion/">príncipe de la canción</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F09%2F29%2Fjose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jos%C3%A9+Jos%C3%A9%3A+Diez+canciones+para+recordar+al+%E2%80%9CPr%C3%ADncipe+de+la+canci%C3%B3n%E2%80%9D&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F09%2F29%2Fjose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg&description=Jos%C3%A9+Jos%C3%A9%3A+Diez+canciones+para+recordar+al+%E2%80%9CPr%C3%ADncipe+de+la+canci%C3%B3n%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jos%C3%A9+Jos%C3%A9%3A+Diez+canciones+para+recordar+al+%E2%80%9CPr%C3%ADncipe+de+la+canci%C3%B3n%E2%80%9D %0A%0A https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/09/29/todos-quieren-fama-la-chupitos-el-gallo-elizalde-y-mistico-son-los-observadores/">Todos Quieren Fama: &#8220;La Chupitos&#8221;, &#8220;El Gallo&#8221; Elizalde y Místico son los observadores</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/09/29/fiscal-no-pidio-debatir-cargos-de-homicidio-en-caso-breonna-taylor/">Fiscal no pidió debatir cargos de homicidio en caso Breonna Taylor</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica"></span><meta itemprop="datePublished" content="2020-09-29T18:47:53+00:00"><meta itemprop="dateModified" content="2020-09-29T21:51:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/09/29/jose-jose-diez-canciones-para-recordar-al-principe-de-la-cancion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="José José: Diez canciones para recordar al “Príncipe de la canción”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003.jpg"><meta itemprop="width" content="2361"><meta itemprop="height" content="1582"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_20_de7 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_20_de7" ><script>var block_tdi_20_de7 = new tdBlock();
block_tdi_20_de7.id = "tdi_20_de7";
block_tdi_20_de7.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_20_de7","td_column_number":3,"live_filter_cur_post_id":33920,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20_de7","tdc_css_class_style":"tdi_20_de7_rand_style"}';
block_tdi_20_de7.td_column_number = "3";
block_tdi_20_de7.block_type = "td_block_related_posts";
block_tdi_20_de7.post_count = "9";
block_tdi_20_de7.found_posts = "855";
block_tdi_20_de7.header_color = "";
block_tdi_20_de7.ajax_pagination_infinite_stop = "";
block_tdi_20_de7.max_num_pages = "95";
tdBlocksArray.push(block_tdi_20_de7);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21_71d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20_de7" href="#">Artículos relacionados</a><a id="tdi_22_fdd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20_de7" href="#">Más del autor</a></h4><div id=tdi_20_de7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/podra-jose-joel-perdonar-a-sara-sosa/" rel="bookmark" class="td-image-wrap " title="¿Podrá José Joel perdonar a Sara Sosa?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="josé joel podrá perdonar a sara sosa vla" title="¿Podrá José Joel perdonar a Sara Sosa?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="josé joel podrá perdonar a sara sosa vla" title="¿Podrá José Joel perdonar a Sara Sosa?" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/podra-jose-joel-perdonar-a-sara-sosa/" rel="bookmark" title="¿Podrá José Joel perdonar a Sara Sosa?">¿Podrá José Joel perdonar a Sara Sosa?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/marc-anthony-rinde-homenaje-a-jose-jose-en-los-latin-amas/" rel="bookmark" class="td-image-wrap " title="Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Marc Anthony rinde homenaje a José José en los Latin AMAs" title="Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/marc-homenaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Marc Anthony rinde homenaje a José José en los Latin AMAs" title="Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/marc-anthony-rinde-homenaje-a-jose-jose-en-los-latin-amas/" rel="bookmark" title="Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs">Cuando Marc Anthony rindió homenaje a José José en los Latin AMAs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/las-mejores-canciones-de-jose-jose/" rel="bookmark" class="td-image-wrap " title="Las mejores canciones de José José" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="José José, el Principe de la Canción. 1992. Imagen, Grosby Group." title="Las mejores canciones de José José" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/josejose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="José José, el Principe de la Canción. 1992. Imagen, Grosby Group." title="Las mejores canciones de José José" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/las-mejores-canciones-de-jose-jose/" rel="bookmark" title="Las mejores canciones de José José">Las mejores canciones de José José</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/el-dia-que-jose-jose-recibio-la-estrella-en-el-paseo-de-la-fama-en-hollywood/" rel="bookmark" class="td-image-wrap " title="El día que José José recibió la estrella en el Paseo de la Fama en Hollywood" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El día que José José recibió la estrella en el Paseo de la Fama en Hollywood" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El día que José José recibió la estrella en el Paseo de la Fama en Hollywood" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/el-dia-que-jose-jose-recibio-la-estrella-en-el-paseo-de-la-fama-en-hollywood/" rel="bookmark" title="El día que José José recibió la estrella en el Paseo de la Fama en Hollywood">El día que José José recibió la estrella en el Paseo de la Fama en Hollywood</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/lupita-dalessio-jose-jose-canta-mejor-que-luis-miguel/" rel="bookmark" class="td-image-wrap " title="Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="El pianista griego Yanni y el príncipe de la canción José José durante su presentación en el Teletón. Imagen, Grosby Group." title="Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/El-pianista-griego-Yanni-y-el-príncipe-de-la-canción-José-José-durante-su-presentación-en-el-Teletón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El pianista griego Yanni y el príncipe de la canción José José durante su presentación en el Teletón. Imagen, Grosby Group." title="Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/lupita-dalessio-jose-jose-canta-mejor-que-luis-miguel/" rel="bookmark" title="Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;">Lupita D&#8217;Alessio: &#8220;José José canta mejor que Luis Miguel&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/hoy-se-cumple-un-ano-de-la-muerte-de-jose-jose/" rel="bookmark" class="td-image-wrap " title="Hoy se cumple un año de la muerte de José José" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/El-principe-de-la-cancion-jose-jose-.uere-a-los-71-años-por-complicaciones-de-cancer-de-pancreas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/El-principe-de-la-cancion-jose-jose-.uere-a-los-71-años-por-complicaciones-de-cancer-de-pancreas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Photo © 2019 Eyepix Images/The Grosby Group" title="Hoy se cumple un año de la muerte de José José" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/El-principe-de-la-cancion-jose-jose-.uere-a-los-71-años-por-complicaciones-de-cancer-de-pancreas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/El-principe-de-la-cancion-jose-jose-.uere-a-los-71-años-por-complicaciones-de-cancer-de-pancreas-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/El-principe-de-la-cancion-jose-jose-.uere-a-los-71-años-por-complicaciones-de-cancer-de-pancreas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/El-principe-de-la-cancion-jose-jose-.uere-a-los-71-años-por-complicaciones-de-cancer-de-pancreas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Photo © 2019 Eyepix Images/The Grosby Group" title="Hoy se cumple un año de la muerte de José José" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/hoy-se-cumple-un-ano-de-la-muerte-de-jose-jose/" rel="bookmark" title="Hoy se cumple un año de la muerte de José José">Hoy se cumple un año de la muerte de José José</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/por-que-jose-jose-era-conocido-como-el-principe-de-la-cancion-2/" rel="bookmark" class="td-image-wrap " title="José José era &#8220;El príncipe de la canción&#8221; ¿Sabes por qué?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/por-qué-era-el-príncipe-de-la-canción-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/por-qué-era-el-príncipe-de-la-canción-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="por qué era el príncipe de la canción" title="José José era &#8220;El príncipe de la canción&#8221; ¿Sabes por qué?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/por-qué-era-el-príncipe-de-la-canción-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/por-qué-era-el-príncipe-de-la-canción-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/por-qué-era-el-príncipe-de-la-canción-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/por-qué-era-el-príncipe-de-la-canción-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="por qué era el príncipe de la canción" title="José José era &#8220;El príncipe de la canción&#8221; ¿Sabes por qué?" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/por-que-jose-jose-era-conocido-como-el-principe-de-la-cancion-2/" rel="bookmark" title="José José era &#8220;El príncipe de la canción&#8221; ¿Sabes por qué?">José José era &#8220;El príncipe de la canción&#8221; ¿Sabes por qué?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/las-canciones-que-jose-jose-si-compuso/" rel="bookmark" class="td-image-wrap " title="Las canciones que José José sí compuso " ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/El-Principe-de-la-Cancion-estuvo-este-viernes-en-el-Este-de-Los-Angles-recibiendo-su-estrella-en-esta-ciudad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/El-Principe-de-la-Cancion-estuvo-este-viernes-en-el-Este-de-Los-Angles-recibiendo-su-estrella-en-esta-ciudad-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Photos © 2008 The Grosby Group -" title="Las canciones que José José sí compuso " data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/El-Principe-de-la-Cancion-estuvo-este-viernes-en-el-Este-de-Los-Angles-recibiendo-su-estrella-en-esta-ciudad-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/El-Principe-de-la-Cancion-estuvo-este-viernes-en-el-Este-de-Los-Angles-recibiendo-su-estrella-en-esta-ciudad-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/El-Principe-de-la-Cancion-estuvo-este-viernes-en-el-Este-de-Los-Angles-recibiendo-su-estrella-en-esta-ciudad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/El-Principe-de-la-Cancion-estuvo-este-viernes-en-el-Este-de-Los-Angles-recibiendo-su-estrella-en-esta-ciudad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Photos © 2008 The Grosby Group -" title="Las canciones que José José sí compuso " /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/las-canciones-que-jose-jose-si-compuso/" rel="bookmark" title="Las canciones que José José sí compuso ">Las canciones que José José sí compuso </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/28/cesar-bono-rompe-el-silencio-por-que-se-distancio-de-jose-jose/" rel="bookmark" class="td-image-wrap " title="César Bono rompe el silencio: ¿Por qué se distanció de José José?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="César Bono rompe el silencio: ¿Por qué se distanció de José José?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/José-José-El-Príncipe-de-la-Canción-en-los-Golden-Eagle-Awards-2003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="César Bono rompe el silencio: ¿Por qué se distanció de José José?" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/28/cesar-bono-rompe-el-silencio-por-que-se-distancio-de-jose-jose/" rel="bookmark" title="César Bono rompe el silencio: ¿Por qué se distanció de José José?">César Bono rompe el silencio: ¿Por qué se distanció de José José?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_de7" data-td_block_id="tdi_20_de7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_de7" data-td_block_id="tdi_20_de7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_23_7fb td_block_template_13">
<style>
/* custom css */
.tdi_23_7fb.td-a-rec{
					text-align: center;
				}.tdi_23_7fb .td-element-style{
					z-index: -1;
				}.tdi_23_7fb.td-a-rec-img{
				    text-align: left;
				}.tdi_23_7fb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23_7fb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_24_bbd td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_24_bbd" ><script>var block_tdi_24_bbd = new tdBlock();
block_tdi_24_bbd.id = "tdi_24_bbd";
block_tdi_24_bbd.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_24_bbd","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_24_bbd","tdc_css_class_style":"tdi_24_bbd_rand_style"}';
block_tdi_24_bbd.td_column_number = "1";
block_tdi_24_bbd.block_type = "td_block_14";
block_tdi_24_bbd.post_count = "4";
block_tdi_24_bbd.found_posts = "7264";
block_tdi_24_bbd.header_color = "";
block_tdi_24_bbd.ajax_pagination_infinite_stop = "";
block_tdi_24_bbd.max_num_pages = "1816";
tdBlocksArray.push(block_tdi_24_bbd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_24_bbd class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/30/cruce-mortal-para-una-mujer-de-la-tercera-edad-al-extremo/" rel="bookmark" class="td-image-wrap " title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="cruce de la muerte al extremo" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-356x220.jpg"   alt="cruce de la muerte al extremo" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/30/cruce-mortal-para-una-mujer-de-la-tercera-edad-al-extremo/" rel="bookmark" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!">Cruce mortal para una mujer de la tercera edad ¡Al Extremo!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T03:30:55+00:00" >September 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/podra-jose-joel-perdonar-a-sara-sosa/" rel="bookmark" class="td-image-wrap " title="¿Podrá José Joel perdonar a Sara Sosa?" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="josé joel podrá perdonar a sara sosa vla" title="¿Podrá José Joel perdonar a Sara Sosa?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-356x220.jpg"   alt="josé joel podrá perdonar a sara sosa vla" title="¿Podrá José Joel perdonar a Sara Sosa?" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/podra-jose-joel-perdonar-a-sara-sosa/" rel="bookmark" title="¿Podrá José Joel perdonar a Sara Sosa?">¿Podrá José Joel perdonar a Sara Sosa?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T22:30:24+00:00" >September 29, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/dembele-saldria-del-barcelona-para-llegar-al-manchester-united/" rel="bookmark" class="td-image-wrap " title="Dembélé saldría del Barcelona para llegar al Manchester United" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Dembélé saldría del Barcelona para llegar al Manchester United" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-356x220.jpg"   alt="" title="Dembélé saldría del Barcelona para llegar al Manchester United" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/dembele-saldria-del-barcelona-para-llegar-al-manchester-united/" rel="bookmark" title="Dembélé saldría del Barcelona para llegar al Manchester United">Dembélé saldría del Barcelona para llegar al Manchester United</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/futboltotal/">FutbolTotal</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:55:29+00:00" >September 29, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/eeuu-suben-casos-de-virus-en-ninos-tras-reapertura-de-aulas/" rel="bookmark" class="td-image-wrap " title="Suben casos de COVID-19 en niños tras reapertura de aulas" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Suben casos de COVID-19 en niños tras reapertura de aulas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-356x220.jpg"   alt="" title="Suben casos de COVID-19 en niños tras reapertura de aulas" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/eeuu-suben-casos-de-virus-en-ninos-tras-reapertura-de-aulas/" rel="bookmark" title="Suben casos de COVID-19 en niños tras reapertura de aulas">Suben casos de COVID-19 en niños tras reapertura de aulas</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:37:58+00:00" >September 29, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_25_f64 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_25_f64" ><script>var block_tdi_25_f64 = new tdBlock();
block_tdi_25_f64.id = "tdi_25_f64";
block_tdi_25_f64.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25_f64","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_25_f64","tdc_css_class_style":"tdi_25_f64_rand_style"}';
block_tdi_25_f64.td_column_number = "1";
block_tdi_25_f64.block_type = "td_block_14";
block_tdi_25_f64.post_count = "1";
block_tdi_25_f64.found_posts = "1";
block_tdi_25_f64.header_color = "";
block_tdi_25_f64.ajax_pagination_infinite_stop = "";
block_tdi_25_f64.max_num_pages = "1";
tdBlocksArray.push(block_tdi_25_f64);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_25_f64 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/30/cruce-mortal-para-una-mujer-de-la-tercera-edad-al-extremo/" rel="bookmark" class="td-image-wrap " title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="cruce de la muerte al extremo" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-356x220.jpg"   alt="cruce de la muerte al extremo" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/30/cruce-mortal-para-una-mujer-de-la-tercera-edad-al-extremo/" rel="bookmark" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!">Cruce mortal para una mujer de la tercera edad ¡Al Extremo!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T03:30:55+00:00" >September 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_26_559 td_block_template_13">
<style>
/* custom css */
.tdi_26_559.td-a-rec{
					text-align: center;
				}.tdi_26_559 .td-element-style{
					z-index: -1;
				}.tdi_26_559.td-a-rec-img{
				    text-align: left;
				}.tdi_26_559.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_559.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_27_4bf td_block_template_13">
<style>
/* custom css */
.tdi_27_4bf.td-a-rec{
					text-align: center;
				}.tdi_27_4bf .td-element-style{
					z-index: -1;
				}.tdi_27_4bf.td-a-rec-img{
				    text-align: left;
				}.tdi_27_4bf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_27_4bf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_28_314 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_28_314" ><script>var block_tdi_28_314 = new tdBlock();
block_tdi_28_314.id = "tdi_28_314";
block_tdi_28_314.atts = '{"custom_title":" \u00daltimas Historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_314","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_28_314","tdc_css_class_style":"tdi_28_314_rand_style"}';
block_tdi_28_314.td_column_number = "1";
block_tdi_28_314.block_type = "td_block_7";
block_tdi_28_314.post_count = "4";
block_tdi_28_314.found_posts = "7264";
block_tdi_28_314.header_color = "";
block_tdi_28_314.ajax_pagination_infinite_stop = "";
block_tdi_28_314.max_num_pages = "1816";
tdBlocksArray.push(block_tdi_28_314);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas Historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_28_314 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/30/cruce-mortal-para-una-mujer-de-la-tercera-edad-al-extremo/" rel="bookmark" class="td-image-wrap " title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="cruce de la muerte al extremo" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="cruce de la muerte al extremo" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/30/cruce-mortal-para-una-mujer-de-la-tercera-edad-al-extremo/" rel="bookmark" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!">Cruce mortal para una mujer de la tercera edad ¡Al Extremo!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T03:30:55+00:00" >September 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/podra-jose-joel-perdonar-a-sara-sosa/" rel="bookmark" class="td-image-wrap " title="¿Podrá José Joel perdonar a Sara Sosa?" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="josé joel podrá perdonar a sara sosa vla" title="¿Podrá José Joel perdonar a Sara Sosa?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/09/josé-joel-podrá-perdonar-a-sara-sosa-vla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="josé joel podrá perdonar a sara sosa vla" title="¿Podrá José Joel perdonar a Sara Sosa?" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/podra-jose-joel-perdonar-a-sara-sosa/" rel="bookmark" title="¿Podrá José Joel perdonar a Sara Sosa?">¿Podrá José Joel perdonar a Sara Sosa?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T22:30:24+00:00" >September 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/dembele-saldria-del-barcelona-para-llegar-al-manchester-united/" rel="bookmark" class="td-image-wrap " title="Dembélé saldría del Barcelona para llegar al Manchester United" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dembélé saldría del Barcelona para llegar al Manchester United" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/barcelona-dembele-futbol-laliga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dembélé saldría del Barcelona para llegar al Manchester United" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/dembele-saldria-del-barcelona-para-llegar-al-manchester-united/" rel="bookmark" title="Dembélé saldría del Barcelona para llegar al Manchester United">Dembélé saldría del Barcelona para llegar al Manchester United</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:55:29+00:00" >September 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/29/eeuu-suben-casos-de-virus-en-ninos-tras-reapertura-de-aulas/" rel="bookmark" class="td-image-wrap " title="Suben casos de COVID-19 en niños tras reapertura de aulas" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Suben casos de COVID-19 en niños tras reapertura de aulas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/09/coronavirus-eeuu-nuevayork-reaperturadeaulas-trump-covid19-pandemia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Suben casos de COVID-19 en niños tras reapertura de aulas" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/29/eeuu-suben-casos-de-virus-en-ninos-tras-reapertura-de-aulas/" rel="bookmark" title="Suben casos de COVID-19 en niños tras reapertura de aulas">Suben casos de COVID-19 en niños tras reapertura de aulas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:37:58+00:00" >September 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20247'%3E%3C/svg%3E" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" /><noscript><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_ff1 td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,153,837</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,867</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_30_fdf td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_30_fdf" ><script>var block_tdi_30_fdf = new tdBlock();
block_tdi_30_fdf.id = "tdi_30_fdf";
block_tdi_30_fdf.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_30_fdf","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_30_fdf","tdc_css_class_style":"tdi_30_fdf_rand_style"}';
block_tdi_30_fdf.td_column_number = "1";
block_tdi_30_fdf.block_type = "td_block_7";
block_tdi_30_fdf.post_count = "1";
block_tdi_30_fdf.found_posts = "1";
block_tdi_30_fdf.header_color = "";
block_tdi_30_fdf.ajax_pagination_infinite_stop = "";
block_tdi_30_fdf.max_num_pages = "1";
tdBlocksArray.push(block_tdi_30_fdf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_30_fdf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/09/30/cruce-mortal-para-una-mujer-de-la-tercera-edad-al-extremo/" rel="bookmark" class="td-image-wrap " title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="cruce de la muerte al extremo" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/09/cruce-de-la-muerte-al-extremo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="cruce de la muerte al extremo" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/09/30/cruce-mortal-para-una-mujer-de-la-tercera-edad-al-extremo/" rel="bookmark" title="Cruce mortal para una mujer de la tercera edad ¡Al Extremo!">Cruce mortal para una mujer de la tercera edad ¡Al Extremo!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T03:30:55+00:00" >September 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=7435ad4ed4" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f741dfb55ebe
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[33920]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601445371 -->