<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Carlo Acutis, beato millennial e influencer de nuevas generaciones -</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Carlo Acutis, el beato millennial e influencer de las nuevas generaciones, así es considerado el joven que predijo su muerte e hizo milagros." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carlo Acutis, beato millennial e influencer de nuevas generaciones -" />
	<meta property="og:description" content="Carlo Acutis, el beato millennial e influencer de las nuevas generaciones, así es considerado el joven que predijo su muerte e hizo milagros." />
	<meta property="og:url" content="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2020-10-30T04:45:20+00:00" />
	<meta property="article:modified_time" content="2020-10-30T04:55:37+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg" />
	<meta property="og:image:width" content="1245" />
	<meta property="og:image:height" content="746" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"https://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/#primaryimage","inLanguage":"en-US","url":"https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg","width":1245,"height":746,"caption":"carlo acutis beato millennial"},{"@type":"WebPage","@id":"https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/#webpage","url":"https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/","name":"Carlo Acutis, beato millennial e influencer de nuevas generaciones -","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/#primaryimage"},"datePublished":"2020-10-30T04:45:20+00:00","dateModified":"2020-10-30T04:55:37+00:00","author":{"@id":"https://aztecaamerica.com/#/schema/person/91af2259a60fcd3c62c89f85e6f008b3"},"description":"Carlo Acutis, el beato millennial e influencer de las nuevas generaciones, as\u00ed es considerado el joven que predijo su muerte e hizo milagros.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/"]}]},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/91af2259a60fcd3c62c89f85e6f008b3","name":"AztecaAmerica","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=96&d=mm&r=g","caption":"AztecaAmerica"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.5.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-5c5dda706420a5cb02e585a0497e6c8e.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-c78ddb15074aa2d8472a0bb54eca1112.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.carousel-04621a09b7cd6aff798f7494be628435.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.theme.default-79ae0ff4f8c212ce096ade4e09a4a33c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/style-9d6ee4b026212c6b3e567514e0655256.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/modal-de223881b54c229377f65125a7bcb3f1.css' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-7f3292cbe7ee0cfe87e181fa28a8a5a5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-8f74aca85d3eb320fbdbf32d9759c0fe.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-21de124188491ad72cd3cb399d38b6b4.css' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/libraries/Q9kfVea2-5afface3f4997f6f1ff4d86c43f18d45.js' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.5.2' id='jwppp-widget-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"8a06e25760"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-597d87548789698db2d346e9a924f160.js' id='ai-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/tvschedule-e7bfcd8eb78cfafb98d49d5b029b75b7.js' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/owl.carousel-6f41db34684886d14723372442e2148e.js' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/36244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=36244' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F10%2F30%2Fcarlo-acutis-beato-millennial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F10%2F30%2Fcarlo-acutis-beato-millennial%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"64be0caec0","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"64be0caec0","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-1fa9f290b3bd75b285805fe131adf7e5.js"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-ff5c77e80d16dc2ada0ec70205d52553.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-ff5c77e80d16dc2ada0ec70205d52553.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-ff5c77e80d16dc2ada0ec70205d52553.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/programas/",
                    "name": "Programas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/programas/al-extremo/",
                    "name": "Al Extremo"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/",
                    "name": "Carlo Acutis, beato millennial e influencer de nuevas generaciones"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-ff5c77e80d16dc2ada0ec70205d52553.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-36244 single-format-standard td-standard-pack carlo-acutis-beato-millennial global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-33646"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="https://aztecaamerica.com/corazon-grupero/">Corazón Grupero</a></li>
	<li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-35521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, October 30, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_b5c td_block_template_13">
<style>
/* custom css */
.tdi_1_b5c.td-a-rec{
					text-align: center;
				}.tdi_1_b5c .td-element-style{
					z-index: -1;
				}.tdi_1_b5c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b5c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b5c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-33646"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_fee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_fee" ><script>var block_tdi_2_fee = new tdBlock();
block_tdi_2_fee.id = "tdi_2_fee";
block_tdi_2_fee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4993","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_fee","tdc_css_class":"tdi_2_fee","tdc_css_class_style":"tdi_2_fee_rand_style"}';
block_tdi_2_fee.td_column_number = "3";
block_tdi_2_fee.block_type = "td_block_mega_menu";
block_tdi_2_fee.post_count = "5";
block_tdi_2_fee.found_posts = "257";
block_tdi_2_fee.header_color = "";
block_tdi_2_fee.ajax_pagination_infinite_stop = "";
block_tdi_2_fee.max_num_pages = "52";
tdBlocksArray.push(block_tdi_2_fee);
</script><div id=tdi_2_fee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/biden-con-ventaja-sobre-trump-en-florida/" rel="bookmark" class="td-image-wrap " title="Encuesta: Biden, con ventaja sobre Trump en Florida" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta fotografía de archivo del 25 de junio de 2020, el virtual candidato presidencial demócrata, el exvicepresidente Joe Biden, emite unas palabras durante un acto en Lancaster, Pensilvania. Imagen, AP." title="Encuesta: Biden, con ventaja sobre Trump en Florida" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta fotografía de archivo del 25 de junio de 2020, el virtual candidato presidencial demócrata, el exvicepresidente Joe Biden, emite unas palabras durante un acto en Lancaster, Pensilvania. Imagen, AP." title="Encuesta: Biden, con ventaja sobre Trump en Florida" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/biden-con-ventaja-sobre-trump-en-florida/" rel="bookmark" title="Encuesta: Biden, con ventaja sobre Trump en Florida">Encuesta: Biden, con ventaja sobre Trump en Florida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/por-esta-razon-no-habra-cheques-de-estimulo/" rel="bookmark" class="td-image-wrap " title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/por-esta-razon-no-habra-cheques-de-estimulo/" rel="bookmark" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021">Por esta razón no habrá cheques de estímulo antes de enero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/dan-informacion-electoral-erronea-a-nuevos-ciudadanos/" rel="bookmark" class="td-image-wrap " title="Dan información electoral errónea a nuevos ciudadanos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/informacion-electoral-erronea-nuevos-ciudadanos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/informacion-electoral-erronea-nuevos-ciudadanos-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Dan información electoral errónea a nuevos ciudadanos. Erika Constantine, residente de North Attleboro, Massachusetts, posa para una fotografía en la entrada de su casa, el jueves 29 de octubre de 2020, en North Attleboro. imagen, AP." title="Dan información electoral errónea a nuevos ciudadanos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/informacion-electoral-erronea-nuevos-ciudadanos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/informacion-electoral-erronea-nuevos-ciudadanos-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/informacion-electoral-erronea-nuevos-ciudadanos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/informacion-electoral-erronea-nuevos-ciudadanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Dan información electoral errónea a nuevos ciudadanos. Erika Constantine, residente de North Attleboro, Massachusetts, posa para una fotografía en la entrada de su casa, el jueves 29 de octubre de 2020, en North Attleboro. imagen, AP." title="Dan información electoral errónea a nuevos ciudadanos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/dan-informacion-electoral-erronea-a-nuevos-ciudadanos/" rel="bookmark" title="Dan información electoral errónea a nuevos ciudadanos">Dan información electoral errónea a nuevos ciudadanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/8-documentales-para-entender-las-elecciones-en-eeuu/" rel="bookmark" class="td-image-wrap " title="8 documentales para entender las elecciones en EEUU" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/elecciones-2020-calendario-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/elecciones-2020-calendario-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Nueva York, Estados Unidos. 6 de noviembre de 2018. Los residentes de la sección Park Slope de Brooklyn, Nueva York emitieron su voto durante las elecciones de mitad de período el 6 de noviembre de 2018. Imagen, Grosby Group." title="8 documentales para entender las elecciones en EEUU" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/02/elecciones-2020-calendario-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/elecciones-2020-calendario-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/elecciones-2020-calendario-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/elecciones-2020-calendario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Nueva York, Estados Unidos. 6 de noviembre de 2018. Los residentes de la sección Park Slope de Brooklyn, Nueva York emitieron su voto durante las elecciones de mitad de período el 6 de noviembre de 2018. Imagen, Grosby Group." title="8 documentales para entender las elecciones en EEUU" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/8-documentales-para-entender-las-elecciones-en-eeuu/" rel="bookmark" title="8 documentales para entender las elecciones en EEUU">8 documentales para entender las elecciones en EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/biden-con-ventaja-sobre-trump-a-dias-de-eleccion/" rel="bookmark" class="td-image-wrap " title="Encuesta revela significativa ventaja de Biden sobre Trump a días de elección" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/biden-acusaciones-mujers-abusosexual-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/biden-acusaciones-mujers-abusosexual-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Encuesta revela significativa ventaja de Biden sobre Trump a días de elección" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/04/biden-acusaciones-mujers-abusosexual-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/biden-acusaciones-mujers-abusosexual-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/biden-acusaciones-mujers-abusosexual-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/biden-acusaciones-mujers-abusosexual-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Encuesta revela significativa ventaja de Biden sobre Trump a días de elección" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/biden-con-ventaja-sobre-trump-a-dias-de-eleccion/" rel="bookmark" title="Encuesta revela significativa ventaja de Biden sobre Trump a días de elección">Encuesta revela significativa ventaja de Biden sobre Trump a días de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_fee" data-td_block_id="tdi_2_fee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_fee" data-td_block_id="tdi_2_fee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_5ce td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_3_5ce" ><script>var block_tdi_3_5ce = new tdBlock();
block_tdi_3_5ce.id = "tdi_3_5ce";
block_tdi_3_5ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_5ce","tdc_css_class":"tdi_3_5ce","tdc_css_class_style":"tdi_3_5ce_rand_style"}';
block_tdi_3_5ce.td_column_number = "3";
block_tdi_3_5ce.block_type = "td_block_mega_menu";
block_tdi_3_5ce.post_count = "4";
block_tdi_3_5ce.found_posts = "4091";
block_tdi_3_5ce.header_color = "";
block_tdi_3_5ce.ajax_pagination_infinite_stop = "";
block_tdi_3_5ce.max_num_pages = "1023";
tdBlocksArray.push(block_tdi_3_5ce);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_5ce" id="tdi_4_ae5" data-td_block_id="tdi_3_5ce" data-td_filter_value="" href="https://aztecaamerica.com/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_3_5ce"  id="tdi_5_ea9" data-td_block_id="tdi_3_5ce" data-td_filter_value="6420" href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></div></div><div id=tdi_3_5ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/por-esta-razon-no-habra-cheques-de-estimulo/" rel="bookmark" class="td-image-wrap " title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/por-esta-razon-no-habra-cheques-de-estimulo/" rel="bookmark" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021">Por esta razón no habrá cheques de estímulo antes de enero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/eeuu-sabia-que-habria-problemas-al-separar-familias/" rel="bookmark" class="td-image-wrap " title="Gobierno de Trump sabía que habría problemas al separar familias migrantes" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/eeuu_familias_migrantes--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/eeuu_familias_migrantes--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno de Trump sabía que habría problemas al separar familias migrantes" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/01/eeuu_familias_migrantes--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/eeuu_familias_migrantes--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/eeuu_familias_migrantes--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/eeuu_familias_migrantes--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno de Trump sabía que habría problemas al separar familias migrantes" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/eeuu-sabia-que-habria-problemas-al-separar-familias/" rel="bookmark" title="Gobierno de Trump sabía que habría problemas al separar familias migrantes">Gobierno de Trump sabía que habría problemas al separar familias migrantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/presentan-demanda-contra-orden-de-trump-sobre-diversidad/" rel="bookmark" class="td-image-wrap " title="Presentan demanda contra orden de Trump sobre diversidad" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/demanda-trump-diversidad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/demanda-trump-diversidad-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="El presidente Donald Trump habla durante un mitin de campaña el miércoles 28 de octubre de 2020 en el Aeropuerto Internacional Laughlin/Bullhead, en Bullhead City, Arizona. Imagen, AP." title="Presentan demanda contra orden de Trump sobre diversidad" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/demanda-trump-diversidad-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/demanda-trump-diversidad-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/demanda-trump-diversidad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/demanda-trump-diversidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El presidente Donald Trump habla durante un mitin de campaña el miércoles 28 de octubre de 2020 en el Aeropuerto Internacional Laughlin/Bullhead, en Bullhead City, Arizona. Imagen, AP." title="Presentan demanda contra orden de Trump sobre diversidad" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/presentan-demanda-contra-orden-de-trump-sobre-diversidad/" rel="bookmark" title="Presentan demanda contra orden de Trump sobre diversidad">Presentan demanda contra orden de Trump sobre diversidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/asi-puede-tramitar-los-500-dolares-extra-del-cheque/" rel="bookmark" class="td-image-wrap " title="Así puede tramitar los 500 dólares extra del cheque de estímulo por COVID-19" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/internalsevicerevenue-irs-servicio-tributario-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/internalsevicerevenue-irs-servicio-tributario-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Así puede tramitar los 500 dólares extra del cheque de estímulo por COVID-19" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/04/internalsevicerevenue-irs-servicio-tributario-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/internalsevicerevenue-irs-servicio-tributario-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/internalsevicerevenue-irs-servicio-tributario-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/internalsevicerevenue-irs-servicio-tributario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Así puede tramitar los 500 dólares extra del cheque de estímulo por COVID-19" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/asi-puede-tramitar-los-500-dolares-extra-del-cheque/" rel="bookmark" title="Así puede tramitar los 500 dólares extra del cheque de estímulo por COVID-19">Así puede tramitar los 500 dólares extra del cheque de estímulo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_5ce" data-td_block_id="tdi_3_5ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_5ce" data-td_block_id="tdi_3_5ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_e5f td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_6_e5f" ><script>var block_tdi_6_e5f = new tdBlock();
block_tdi_6_e5f.id = "tdi_6_e5f";
block_tdi_6_e5f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_e5f","tdc_css_class":"tdi_6_e5f","tdc_css_class_style":"tdi_6_e5f_rand_style"}';
block_tdi_6_e5f.td_column_number = "3";
block_tdi_6_e5f.block_type = "td_block_mega_menu";
block_tdi_6_e5f.post_count = "4";
block_tdi_6_e5f.found_posts = "434";
block_tdi_6_e5f.header_color = "";
block_tdi_6_e5f.ajax_pagination_infinite_stop = "";
block_tdi_6_e5f.max_num_pages = "109";
tdBlocksArray.push(block_tdi_6_e5f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_e5f" id="tdi_7_7bb" data-td_block_id="tdi_6_e5f" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_6_e5f"  id="tdi_8_dd9" data-td_block_id="tdi_6_e5f" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_6_e5f"  id="tdi_9_ca4" data-td_block_id="tdi_6_e5f" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_6_e5f"  id="tdi_10_c67" data-td_block_id="tdi_6_e5f" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_6_e5f"  id="tdi_11_7ed" data-td_block_id="tdi_6_e5f" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_6_e5f"  id="tdi_12_7aa" data-td_block_id="tdi_6_e5f" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_6_e5f"  id="tdi_13_a54" data-td_block_id="tdi_6_e5f" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_6_e5f"  id="tdi_14_49b" data-td_block_id="tdi_6_e5f" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_6_e5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/aranamburguesa-ideal-para-halloween/" rel="bookmark" class="td-image-wrap " title="Arañamburguesas ¡Ideal para Halloween!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="arañamburguesa" title="Arañamburguesas ¡Ideal para Halloween!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="arañamburguesa" title="Arañamburguesas ¡Ideal para Halloween!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/aranamburguesa-ideal-para-halloween/" rel="bookmark" title="Arañamburguesas ¡Ideal para Halloween!">Arañamburguesas ¡Ideal para Halloween!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/27/gelatina-de-pina-colada/" rel="bookmark" class="td-image-wrap " title="Gelatina de piña colada ¡Para ensulzar la semana!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/gelatina-de-piña-colada-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/gelatina-de-piña-colada-vla-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="gelatina de piña colada vla" title="Gelatina de piña colada ¡Para ensulzar la semana!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/gelatina-de-piña-colada-vla-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/gelatina-de-piña-colada-vla-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/gelatina-de-piña-colada-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/gelatina-de-piña-colada-vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="gelatina de piña colada vla" title="Gelatina de piña colada ¡Para ensulzar la semana!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/27/gelatina-de-pina-colada/" rel="bookmark" title="Gelatina de piña colada ¡Para ensulzar la semana!">Gelatina de piña colada ¡Para ensulzar la semana!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/26/croquetas-de-chicharron-prensado/" rel="bookmark" class="td-image-wrap " title="Croquetas de chicharrón prensado ¡Sabor a barrio!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/croquetas-de-chicharrón-prensado-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/croquetas-de-chicharrón-prensado-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="croquetas de chicharrón prensado" title="Croquetas de chicharrón prensado ¡Sabor a barrio!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/croquetas-de-chicharrón-prensado-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/croquetas-de-chicharrón-prensado-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/croquetas-de-chicharrón-prensado-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/croquetas-de-chicharrón-prensado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="croquetas de chicharrón prensado" title="Croquetas de chicharrón prensado ¡Sabor a barrio!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/26/croquetas-de-chicharron-prensado/" rel="bookmark" title="Croquetas de chicharrón prensado ¡Sabor a barrio!">Croquetas de chicharrón prensado ¡Sabor a barrio!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/24/la-dieta-con-la-que-adele-perdio-68-kilos/" rel="bookmark" class="td-image-wrap " title="La dieta con la que Adele perdió 68 kilos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/adele-dieta-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/adele-dieta-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="La cantante Adele llega a la alfombra roja durante la 58 Entrega Anual de los Premios Grammy de la Música en Los Ángeles el 15 de febrero de 2016. Imagen, Grosby Group." title="La dieta con la que Adele perdió 68 kilos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/adele-dieta-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/adele-dieta-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/adele-dieta-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/adele-dieta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La cantante Adele llega a la alfombra roja durante la 58 Entrega Anual de los Premios Grammy de la Música en Los Ángeles el 15 de febrero de 2016. Imagen, Grosby Group." title="La dieta con la que Adele perdió 68 kilos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/24/la-dieta-con-la-que-adele-perdio-68-kilos/" rel="bookmark" title="La dieta con la que Adele perdió 68 kilos">La dieta con la que Adele perdió 68 kilos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_e5f" data-td_block_id="tdi_6_e5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_e5f" data-td_block_id="tdi_6_e5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_516 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_15_516" ><script>var block_tdi_15_516 = new tdBlock();
block_tdi_15_516.id = "tdi_15_516";
block_tdi_15_516.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_516","tdc_css_class":"tdi_15_516","tdc_css_class_style":"tdi_15_516_rand_style"}';
block_tdi_15_516.td_column_number = "3";
block_tdi_15_516.block_type = "td_block_mega_menu";
block_tdi_15_516.post_count = "5";
block_tdi_15_516.found_posts = "910";
block_tdi_15_516.header_color = "";
block_tdi_15_516.ajax_pagination_infinite_stop = "";
block_tdi_15_516.max_num_pages = "182";
tdBlocksArray.push(block_tdi_15_516);
</script><div id=tdi_15_516 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/los-mejores-cortometrajes-de-terror-para-ver-en-halloween/" rel="bookmark" class="td-image-wrap " title="Los mejores cortometrajes de terror para ver en Halloween" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/cortometrajes-de-terror-para-halloween-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/cortometrajes-de-terror-para-halloween-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Los mejores cortometrajes de terror para ver en Halloween. Imagen vía YouTube." title="Los mejores cortometrajes de terror para ver en Halloween" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/cortometrajes-de-terror-para-halloween-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/cortometrajes-de-terror-para-halloween-218x150.png"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/cortometrajes-de-terror-para-halloween-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/cortometrajes-de-terror-para-halloween-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Los mejores cortometrajes de terror para ver en Halloween. Imagen vía YouTube." title="Los mejores cortometrajes de terror para ver en Halloween" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/los-mejores-cortometrajes-de-terror-para-ver-en-halloween/" rel="bookmark" title="Los mejores cortometrajes de terror para ver en Halloween">Los mejores cortometrajes de terror para ver en Halloween</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/khloe-kardashian-confirma-que-tuvo-coronavirus/" rel="bookmark" class="td-image-wrap " title="Khloé Kardashian confirma que tuvo coronavirus" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/khloe-kardashian-coronavirus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/khloe-kardashian-coronavirus-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 13 de enero de 2019, Khloe Kardashian en un partido de la NBA entre los Lakers de Los Angeles y los Cavaliers de Cleveland, en Los Angeles. Kardashian dice que tuvo coronavirus. La estrella de los reality shows confirmó su diagnóstico previo en un adelanto de &quot;Keeping Up with the Kardashians&quot; publicado el miércoles 28 de octubre del 2020. Imagen, AP." title="Khloé Kardashian confirma que tuvo coronavirus" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/khloe-kardashian-coronavirus-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/khloe-kardashian-coronavirus-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/khloe-kardashian-coronavirus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/khloe-kardashian-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 13 de enero de 2019, Khloe Kardashian en un partido de la NBA entre los Lakers de Los Angeles y los Cavaliers de Cleveland, en Los Angeles. Kardashian dice que tuvo coronavirus. La estrella de los reality shows confirmó su diagnóstico previo en un adelanto de &quot;Keeping Up with the Kardashians&quot; publicado el miércoles 28 de octubre del 2020. Imagen, AP." title="Khloé Kardashian confirma que tuvo coronavirus" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/khloe-kardashian-confirma-que-tuvo-coronavirus/" rel="bookmark" title="Khloé Kardashian confirma que tuvo coronavirus">Khloé Kardashian confirma que tuvo coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/top10-las-10-canciones-mas-escuchadas-de-la-semana-en-spotify-10/" rel="bookmark" class="td-image-wrap " title="Top10: Las 10 canciones más escuchadas de la semana en Spotify" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/top10-canciones-mas-escuchadas-spotify-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/top10-canciones-mas-escuchadas-spotify-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa Spotify, el Top10 de las canciones más escuchadas, vía Unsplash" title="Top10: Las 10 canciones más escuchadas de la semana en Spotify" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/top10-canciones-mas-escuchadas-spotify-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/top10-canciones-mas-escuchadas-spotify-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/top10-canciones-mas-escuchadas-spotify-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/top10-canciones-mas-escuchadas-spotify-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa Spotify, el Top10 de las canciones más escuchadas, vía Unsplash" title="Top10: Las 10 canciones más escuchadas de la semana en Spotify" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/top10-las-10-canciones-mas-escuchadas-de-la-semana-en-spotify-10/" rel="bookmark" title="Top10: Las 10 canciones más escuchadas de la semana en Spotify">Top10: Las 10 canciones más escuchadas de la semana en Spotify</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/los-seis-dedos-de-kim-kardashian-que-enloquecen-las-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Los seis dedos de Kim Kardashian que enloquecen las redes sociales" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/kim-kardashian-seis-dedos-pies-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/kim-kardashian-seis-dedos-pies-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Los seis dedos de Kim Kardashian que enloquecen las redes sociales. Imagen, Grosby Group." title="Los seis dedos de Kim Kardashian que enloquecen las redes sociales" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/kim-kardashian-seis-dedos-pies-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/kim-kardashian-seis-dedos-pies-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/kim-kardashian-seis-dedos-pies-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/kim-kardashian-seis-dedos-pies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Los seis dedos de Kim Kardashian que enloquecen las redes sociales. Imagen, Grosby Group." title="Los seis dedos de Kim Kardashian que enloquecen las redes sociales" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/los-seis-dedos-de-kim-kardashian-que-enloquecen-las-redes-sociales/" rel="bookmark" title="Los seis dedos de Kim Kardashian que enloquecen las redes sociales">Los seis dedos de Kim Kardashian que enloquecen las redes sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/halloween-de-perros-aqui-los-mejores-disfraces-para-ellos/" rel="bookmark" class="td-image-wrap " title="¿Halloween de perros?: Aquí los mejores disfraces para ellos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/mejores-disfraces-halloween-de-perros-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/mejores-disfraces-halloween-de-perros-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Los mejores disfraces para tener un Halloween de perros. Imagen ilustrativa, Unsplash." title="¿Halloween de perros?: Aquí los mejores disfraces para ellos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/mejores-disfraces-halloween-de-perros-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/mejores-disfraces-halloween-de-perros-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/mejores-disfraces-halloween-de-perros-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/mejores-disfraces-halloween-de-perros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Los mejores disfraces para tener un Halloween de perros. Imagen ilustrativa, Unsplash." title="¿Halloween de perros?: Aquí los mejores disfraces para ellos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/halloween-de-perros-aqui-los-mejores-disfraces-para-ellos/" rel="bookmark" title="¿Halloween de perros?: Aquí los mejores disfraces para ellos">¿Halloween de perros?: Aquí los mejores disfraces para ellos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_516" data-td_block_id="tdi_15_516"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_516" data-td_block_id="tdi_15_516"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_59f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_16_59f" ><script>var block_tdi_16_59f = new tdBlock();
block_tdi_16_59f.id = "tdi_16_59f";
block_tdi_16_59f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_59f","tdc_css_class":"tdi_16_59f","tdc_css_class_style":"tdi_16_59f_rand_style"}';
block_tdi_16_59f.td_column_number = "3";
block_tdi_16_59f.block_type = "td_block_mega_menu";
block_tdi_16_59f.post_count = "5";
block_tdi_16_59f.found_posts = "961";
block_tdi_16_59f.header_color = "";
block_tdi_16_59f.ajax_pagination_infinite_stop = "";
block_tdi_16_59f.max_num_pages = "193";
tdBlocksArray.push(block_tdi_16_59f);
</script><div id=tdi_16_59f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/insinuan-que-hijo-de-chicharito-podria-no-ser-de-el/" rel="bookmark" class="td-image-wrap " title="Aficionados insinúan que hijo de Chicharito podría no ser de él" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-300x208.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-768x533.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-696x483.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-605x420.jpg 605w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández.jpg 800w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aficionados insinúan que hijo de Chicharito podría no ser de él" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-300x208.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-768x533.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-696x483.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-605x420.jpg 605w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/03/chicharito-javierhernández.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aficionados insinúan que hijo de Chicharito podría no ser de él" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/insinuan-que-hijo-de-chicharito-podria-no-ser-de-el/" rel="bookmark" title="Aficionados insinúan que hijo de Chicharito podría no ser de él">Aficionados insinúan que hijo de Chicharito podría no ser de él</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/un-barcelona-en-crisis-vence-a-una-juve-sin-cristiano/" rel="bookmark" class="td-image-wrap " title="Champions: Un Barcelona en crisis vence a una Juve sin Cristiano" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/messi-champions-barcelona-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/messi-champions-barcelona-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Champions: Un Barcelona en crisis vence a una Juve sin Cristiano" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/messi-champions-barcelona-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/messi-champions-barcelona-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/messi-champions-barcelona-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/messi-champions-barcelona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Champions: Un Barcelona en crisis vence a una Juve sin Cristiano" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/un-barcelona-en-crisis-vence-a-una-juve-sin-cristiano/" rel="bookmark" title="Champions: Un Barcelona en crisis vence a una Juve sin Cristiano">Champions: Un Barcelona en crisis vence a una Juve sin Cristiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/28/dodgers-gana-titulo-de-serie-mundial-tras-32-anos/" rel="bookmark" class="td-image-wrap " title="Dodgers vence a Rays y  gana título de Serie Mundial tras 32 años" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/dodgers-tampabay-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/dodgers-tampabay-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dodgers vence a Rays y  gana título de Serie Mundial tras 32 años" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/dodgers-tampabay-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/dodgers-tampabay-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/dodgers-tampabay-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/dodgers-tampabay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dodgers vence a Rays y  gana título de Serie Mundial tras 32 años" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/28/dodgers-gana-titulo-de-serie-mundial-tras-32-anos/" rel="bookmark" title="Dodgers vence a Rays y  gana título de Serie Mundial tras 32 años">Dodgers vence a Rays y  gana título de Serie Mundial&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/28/champions-casemiro-salva-de-nueva-derrota-al-madrid/" rel="bookmark" class="td-image-wrap " title="Champions: Con gol agónico, Casemiro salva de nueva derrota al Madrid" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/realmadrid-casemiro-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/realmadrid-casemiro-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Champions: Con gol agónico, Casemiro salva de nueva derrota al Madrid" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/realmadrid-casemiro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/realmadrid-casemiro-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/realmadrid-casemiro-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/realmadrid-casemiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Champions: Con gol agónico, Casemiro salva de nueva derrota al Madrid" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/28/champions-casemiro-salva-de-nueva-derrota-al-madrid/" rel="bookmark" title="Champions: Con gol agónico, Casemiro salva de nueva derrota al Madrid">Champions: Con gol agónico, Casemiro salva de nueva derrota al Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/27/dodgers-acarician-primer-titulo-tras-32-anos/" rel="bookmark" class="td-image-wrap " title="Serie Mundial: Dodgers acarician primer título tras 32 años" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/seriemundial-dodgers-seriemundial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/seriemundial-dodgers-seriemundial-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Serie Mundial: Dodgers acarician primer título tras 32 años" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/seriemundial-dodgers-seriemundial-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/seriemundial-dodgers-seriemundial-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/seriemundial-dodgers-seriemundial-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/seriemundial-dodgers-seriemundial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Serie Mundial: Dodgers acarician primer título tras 32 años" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/27/dodgers-acarician-primer-titulo-tras-32-anos/" rel="bookmark" title="Serie Mundial: Dodgers acarician primer título tras 32 años">Serie Mundial: Dodgers acarician primer título tras 32 años</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_59f" data-td_block_id="tdi_16_59f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_59f" data-td_block_id="tdi_16_59f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_ec9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_17_ec9" ><script>var block_tdi_17_ec9 = new tdBlock();
block_tdi_17_ec9.id = "tdi_17_ec9";
block_tdi_17_ec9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4994","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_ec9","tdc_css_class":"tdi_17_ec9","tdc_css_class_style":"tdi_17_ec9_rand_style"}';
block_tdi_17_ec9.td_column_number = "3";
block_tdi_17_ec9.block_type = "td_block_mega_menu";
block_tdi_17_ec9.post_count = "5";
block_tdi_17_ec9.found_posts = "52";
block_tdi_17_ec9.header_color = "";
block_tdi_17_ec9.ajax_pagination_infinite_stop = "";
block_tdi_17_ec9.max_num_pages = "11";
tdBlocksArray.push(block_tdi_17_ec9);
</script><div id=tdi_17_ec9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/27/horoscopo-semanal-lo-que-te-depara-el-destino-del-26-al-31-de-octubre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: Lo que te depara el destino del 26 al 31 de octubre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiacal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiacal-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, horóscopo semanal vía PxFuel." title="Horóscopo semanal: Lo que te depara el destino del 26 al 31 de octubre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiacal-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiacal-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiacal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiacal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, horóscopo semanal vía PxFuel." title="Horóscopo semanal: Lo que te depara el destino del 26 al 31 de octubre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/27/horoscopo-semanal-lo-que-te-depara-el-destino-del-26-al-31-de-octubre/" rel="bookmark" title="Horóscopo semanal: Lo que te depara el destino del 26 al 31 de octubre">Horóscopo semanal: Lo que te depara el destino del 26 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/20/horoscopo-semanal-lo-que-te-depara-tu-signo-zodiacal-del-19-al-24-de-octubre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: Lo que te depara tu signo zodiacal del 19 al 24 de octubre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo semanal: Lo que te depara tu signo zodiacal del 19 al 24 de octubre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo semanal: Lo que te depara tu signo zodiacal del 19 al 24 de octubre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/20/horoscopo-semanal-lo-que-te-depara-tu-signo-zodiacal-del-19-al-24-de-octubre/" rel="bookmark" title="Horóscopo semanal: Lo que te depara tu signo zodiacal del 19 al 24 de octubre">Horóscopo semanal: Lo que te depara tu signo zodiacal del 19&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/13/la-razon-por-la-que-no-tienes-pareja-segun-tu-signo-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="La razón por la que no tienes pareja, según tu signo del zodiaco" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/solteria-signo-zodiaco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/solteria-signo-zodiaco-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Roberto Nickson en Unsplash" title="La razón por la que no tienes pareja, según tu signo del zodiaco" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/solteria-signo-zodiaco-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/solteria-signo-zodiaco-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/solteria-signo-zodiaco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/solteria-signo-zodiaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Roberto Nickson en Unsplash" title="La razón por la que no tienes pareja, según tu signo del zodiaco" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/13/la-razon-por-la-que-no-tienes-pareja-segun-tu-signo-del-zodiaco/" rel="bookmark" title="La razón por la que no tienes pareja, según tu signo del zodiaco">La razón por la que no tienes pareja, según tu signo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/13/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-12-al-17-de-octubre/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 12 al 17 de octubre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 12 al 17 de octubre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/horoscopos-mayo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 12 al 17 de octubre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/13/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-12-al-17-de-octubre/" rel="bookmark" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 12 al 17 de octubre">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/06/horoscopo-semanal-que-te-depara-tu-signo-del-5-al-10-de-octubre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: ¿Qué te depara  tu signo del 5 al 10 de octubre?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Voltordu en Pixabay" title="Horóscopo semanal: ¿Qué te depara  tu signo del 5 al 10 de octubre?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Voltordu en Pixabay" title="Horóscopo semanal: ¿Qué te depara  tu signo del 5 al 10 de octubre?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/06/horoscopo-semanal-que-te-depara-tu-signo-del-5-al-10-de-octubre/" rel="bookmark" title="Horóscopo semanal: ¿Qué te depara  tu signo del 5 al 10 de octubre?">Horóscopo semanal: ¿Qué te depara  tu signo del 5 al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_ec9" data-td_block_id="tdi_17_ec9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_ec9" data-td_block_id="tdi_17_ec9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1325"><a href="https://aztecaamerica.com/category/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25854"><a href="https://aztecaamerica.com/corazon-grupero/">Corazón Grupero</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-36244" class="td-post-template-3 post-36244 post type-post status-publish format-standard has-post-thumbnail category-al-extremo category-programas tag-al-extremo tag-beato tag-beato-millennial tag-carlo-acutis tag-influencer tag-milagros tag-vaticano td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Programas" class="entry-crumb" href="https://aztecaamerica.com/category/programas/">Programas</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Al Extremo" class="entry-crumb" href="https://aztecaamerica.com/category/programas/al-extremo/">Al Extremo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Carlo Acutis, beato millennial e influencer de nuevas generaciones</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg" data-caption=""><img width="1245" height="746" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201245%20746'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg 1245w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-300x180.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-1024x614.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-768x460.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-696x417.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-1068x640.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-701x420.jpg 701w" data-lazy-sizes="(max-width: 1245px) 100vw, 1245px" alt="carlo acutis beato millennial" title="carlo acutis beato millennial" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg"/><noscript><img width="1245" height="746" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg 1245w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-300x180.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-1024x614.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-768x460.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-696x417.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-1068x640.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-701x420.jpg 701w" sizes="(max-width: 1245px) 100vw, 1245px" alt="carlo acutis beato millennial" title="carlo acutis beato millennial"/></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/programas/">Programas</a></li><li class="entry-category"><a  href="https://aztecaamerica.com/category/programas/al-extremo/">Al Extremo</a></li></ul>                <h1 class="entry-title">Carlo Acutis, beato millennial e influencer de nuevas generaciones</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T04:45:20+00:00" >October 30, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F10%2F30%2Fcarlo-acutis-beato-millennial%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carlo+Acutis%2C+beato+millennial+e+influencer+de+nuevas+generaciones&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F10%2F30%2Fcarlo-acutis-beato-millennial%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg&description=Carlo Acutis, el beato millennial e influencer de las nuevas generaciones, así es considerado el joven que predijo su muerte e hizo milagros.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carlo+Acutis%2C+beato+millennial+e+influencer+de+nuevas+generaciones %0A%0A https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>Carlo Acutis, <a href="https://elpais.com/internacional/2020/10/16/mundo_global/1602858185_800256.html">el beato millennial e influencer</a> de las nuevas generaciones, así es considerado este joven que murió de leucemia el 12 de octubre de 2016 a los 15 años pero lo que sorprendió fue que él mismo predijo su fallecimiento.</p>



<p>Poco después de grabar ese video, <a href="https://www.infobae.com/america/mundo/2020/10/11/el-postulador-de-carlo-acutis-el-adolescente-que-predijo-su-muerte-en-un-video-y-fue-beatificado-por-el-papa-francisco-revelo-detalles-desconocidos-de-su-vida/">Carlo se enteró que estaba enfermo</a> y su reacción sorprendió a todos. Su madre narra que al saberlo, él sonrió y dijo “el señor me ha regalado un hermoso despertador”.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_18_5be td_block_template_13">
<style>
/* custom css */
.tdi_18_5be.td-a-rec{
					text-align: center;
				}.tdi_18_5be .td-element-style{
					z-index: -1;
				}.tdi_18_5be.td-a-rec-img{
				    text-align: left;
				}.tdi_18_5be.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_5be.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>Durante su corta vida fue considerado un genio de la informática y un influencer en temas religiosos. Con el internet y las redes, él pudo llegar a los jóvenes, por lo que se considera el Patrón de la web.</p>



<p>La decisión de beatificarlo se tomó luego que el vaticano le atribuyó un milagro en 2018, cuando salvó la vida de un bebé que necesitaba una complicada operación para sobrevivir, la cual no fue necesaria, pues el niño se curó luego que se realizara una misa en presencia de una pijama de Carlo.</p>



<p>La madre de Carlo asegura que no es el único milagro que el joven ha realizado, pues una mujer con cáncer de mama le rezó y se alivió de la enfermedad; otra mujer que no podía tener hijos se encomendó a él y poco después pudo embarazarse.</p>



<p>Lo más sorprendente del caso es que después de su exhumación en 2019, su cuerpo fue encontrado en muy buen estado, incluyendo sus jeans y sus tenis.&nbsp;</p>



<p><a href="https://www.vaticannews.va/es/iglesia/news/2020-10/semeraro-carlo-acutis-le-he-confiado-mi-encargo-en-la-iglesia.html">Carlo Acutis es considerado el primer beato millennial</a>, pues según el propio Papa Francisco, él supo usar la tecnología para compartir el evangelio entre los jóvenes y el mundo.</p>



<h3 id="h-carlo-acutis-beato-millennial">Carlo Acutis, beato millennial:</h3>



<div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Thu Oct 29 2020 14:31:29 GMT-0600 (hora estándar central)"/><meta itemprop="name" content="El beato millenial"/><meta itemprop="description" content="Carlo Acutis murió de leucemia a los 15 años de edad pero lo que sorprendió al mundo fue que el mismo predijo su fallecimiento. Se dedicó a transmitir la palabra de Dios."/><meta itemprop="duration" content="PT2M13S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/X267K50N-1920.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/X267K50N-Gk8KbUVl.mp4"/><script data-minify="1" src="https://aztecaamerica.com/wp-content/cache/min/1/players/X267K50N-Q9kfVea2-d44a37224cfb2764b34395110d53db45.js"></script></div>



<h3 id="h-m-s-historias-al-extremo">Más historias <a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a>:</h3>



<p><a href="https://aztecaamerica.com/2020/10/29/leyenda-de-los-entierros/"><strong>Leyenda de los entierros, vestigios cargados de energía ¡Al Extremo!</strong></a></p>



<p><a href="https://aztecaamerica.com/2020/08/27/el-batman-de-yucatan-hace-el-bien-a-quien-lo-necesite-al-extremo/"><strong>El “Batman de Yucatán” hace el bien a quien lo necesite</strong></a></p>



<p><a href="https://aztecaamerica.com/2020/08/18/nahuales-en-mexico-causan-intriga-alrededor-del-mundo-al-extremo/"><strong>Nahuales en México causan intriga alrededor del mundo ¡Al Extremo!</strong></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_19_abe td_block_template_13">
<style>
/* custom css */
.tdi_19_abe.td-a-rec{
					text-align: center;
				}.tdi_19_abe .td-element-style{
					z-index: -1;
				}.tdi_19_abe.td-a-rec-img{
				    text-align: left;
				}.tdi_19_abe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_abe.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/al-extremo/">al extremo</a></li><li><a href="https://aztecaamerica.com/tag/beato/">beato</a></li><li><a href="https://aztecaamerica.com/tag/beato-millennial/">beato millennial</a></li><li><a href="https://aztecaamerica.com/tag/carlo-acutis/">carlo acutis</a></li><li><a href="https://aztecaamerica.com/tag/influencer/">influencer</a></li><li><a href="https://aztecaamerica.com/tag/milagros/">milagros</a></li><li><a href="https://aztecaamerica.com/tag/vaticano/">vaticano</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F10%2F30%2Fcarlo-acutis-beato-millennial%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carlo+Acutis%2C+beato+millennial+e+influencer+de+nuevas+generaciones&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F10%2F30%2Fcarlo-acutis-beato-millennial%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg&description=Carlo Acutis, el beato millennial e influencer de las nuevas generaciones, así es considerado el joven que predijo su muerte e hizo milagros.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carlo+Acutis%2C+beato+millennial+e+influencer+de+nuevas+generaciones %0A%0A https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/">Carístico VS Último Guerrero, mano a mano</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70a4c62326dc4ee9637c0921cf569bed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica"></span><meta itemprop="datePublished" content="2020-10-30T04:45:20+00:00"><meta itemprop="dateModified" content="2020-10-30T04:55:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Carlo Acutis, beato millennial e influencer de nuevas generaciones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial.jpg"><meta itemprop="width" content="1245"><meta itemprop="height" content="746"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_20_fbd td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_20_fbd" ><script>var block_tdi_20_fbd = new tdBlock();
block_tdi_20_fbd.id = "tdi_20_fbd";
block_tdi_20_fbd.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_20_fbd","td_column_number":3,"live_filter_cur_post_id":36244,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20_fbd","tdc_css_class_style":"tdi_20_fbd_rand_style"}';
block_tdi_20_fbd.td_column_number = "3";
block_tdi_20_fbd.block_type = "td_block_related_posts";
block_tdi_20_fbd.post_count = "9";
block_tdi_20_fbd.found_posts = "1261";
block_tdi_20_fbd.header_color = "";
block_tdi_20_fbd.ajax_pagination_infinite_stop = "";
block_tdi_20_fbd.max_num_pages = "141";
tdBlocksArray.push(block_tdi_20_fbd);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21_5fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20_fbd" href="#">Artículos relacionados</a><a id="tdi_22_929" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20_fbd" href="#">Más del autor</a></h4><div id=tdi_20_fbd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" class="td-image-wrap " title="Carístico VS Último Guerrero, mano a mano" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" title="Carístico VS Último Guerrero, mano a mano">Carístico VS Último Guerrero, mano a mano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/todos-quieren-fama-queremos-saber-tu-opinion/" rel="bookmark" class="td-image-wrap " title="Todos Quieren Fama: ¡Queremos saber tu opinión!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/tqf-encuesta-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/tqf-encuesta-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="tqf encuesta" title="Todos Quieren Fama: ¡Queremos saber tu opinión!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/tqf-encuesta-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/tqf-encuesta-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/tqf-encuesta-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/tqf-encuesta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="tqf encuesta" title="Todos Quieren Fama: ¡Queremos saber tu opinión!" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/todos-quieren-fama-queremos-saber-tu-opinion/" rel="bookmark" title="Todos Quieren Fama: ¡Queremos saber tu opinión!">Todos Quieren Fama: ¡Queremos saber tu opinión!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/tqf-apio-quijano-tiene-favorito/" rel="bookmark" class="td-image-wrap " title="Apio Quijano tiene favorito en TQF esta semana" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/apio-quijano-tiene-favorito-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/apio-quijano-tiene-favorito-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="apio quijano tiene favorito" title="Apio Quijano tiene favorito en TQF esta semana" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/apio-quijano-tiene-favorito-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/apio-quijano-tiene-favorito-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/apio-quijano-tiene-favorito-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/apio-quijano-tiene-favorito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="apio quijano tiene favorito" title="Apio Quijano tiene favorito en TQF esta semana" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/tqf-apio-quijano-tiene-favorito/" rel="bookmark" title="Apio Quijano tiene favorito en TQF esta semana">Apio Quijano tiene favorito en TQF esta semana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/vota-por-tu-favorito-de-tqf/" rel="bookmark" class="td-image-wrap " title="Vota por tu favorito de TQF de esta semana" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/AzA_TodosQFama_S8C_Oct20-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/AzA_TodosQFama_S8C_Oct20-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Vota por tu favorito de TQF" title="Vota por tu favorito de TQF de esta semana" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/AzA_TodosQFama_S8C_Oct20-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/AzA_TodosQFama_S8C_Oct20-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/AzA_TodosQFama_S8C_Oct20-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/AzA_TodosQFama_S8C_Oct20-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Vota por tu favorito de TQF" title="Vota por tu favorito de TQF de esta semana" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/vota-por-tu-favorito-de-tqf/" rel="bookmark" title="Vota por tu favorito de TQF de esta semana">Vota por tu favorito de TQF de esta semana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/aranamburguesa-ideal-para-halloween/" rel="bookmark" class="td-image-wrap " title="Arañamburguesas ¡Ideal para Halloween!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="arañamburguesa" title="Arañamburguesas ¡Ideal para Halloween!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/arañamburguesa--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="arañamburguesa" title="Arañamburguesas ¡Ideal para Halloween!" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/aranamburguesa-ideal-para-halloween/" rel="bookmark" title="Arañamburguesas ¡Ideal para Halloween!">Arañamburguesas ¡Ideal para Halloween!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/leyenda-de-los-entierros/" rel="bookmark" class="td-image-wrap " title="Leyenda de los entierros, vestigios cargados de energía ¡Al Extremo!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/la-leyenda-de-los-entierros-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/la-leyenda-de-los-entierros-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Leyenda de los entierros" title="Leyenda de los entierros, vestigios cargados de energía ¡Al Extremo!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/la-leyenda-de-los-entierros-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/la-leyenda-de-los-entierros-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/la-leyenda-de-los-entierros-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/la-leyenda-de-los-entierros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Leyenda de los entierros" title="Leyenda de los entierros, vestigios cargados de energía ¡Al Extremo!" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/leyenda-de-los-entierros/" rel="bookmark" title="Leyenda de los entierros, vestigios cargados de energía ¡Al Extremo!">Leyenda de los entierros, vestigios cargados de energía ¡Al Extremo!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/28/embarazo-de-alto-riesgo-no-es-motivo-de-alarma/" rel="bookmark" class="td-image-wrap " title="Embarazo de alto riesgo no es motivo de alarma" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/embarazo-de-alto-riesgo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/embarazo-de-alto-riesgo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="embarazo de alto riesgo" title="Embarazo de alto riesgo no es motivo de alarma" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/embarazo-de-alto-riesgo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/embarazo-de-alto-riesgo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/embarazo-de-alto-riesgo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/embarazo-de-alto-riesgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="embarazo de alto riesgo" title="Embarazo de alto riesgo no es motivo de alarma" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/28/embarazo-de-alto-riesgo-no-es-motivo-de-alarma/" rel="bookmark" title="Embarazo de alto riesgo no es motivo de alarma">Embarazo de alto riesgo no es motivo de alarma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/28/no-hubo-eliminado-en-tqf/" rel="bookmark" class="td-image-wrap " title="No hubo eliminado en TQF ¡Los observadores rompen las reglas!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/no-hubo-eliminado-en-tqf-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/no-hubo-eliminado-en-tqf-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="no hubo eliminado en TQF" title="No hubo eliminado en TQF ¡Los observadores rompen las reglas!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/no-hubo-eliminado-en-tqf-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/no-hubo-eliminado-en-tqf-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/no-hubo-eliminado-en-tqf-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/no-hubo-eliminado-en-tqf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="no hubo eliminado en TQF" title="No hubo eliminado en TQF ¡Los observadores rompen las reglas!" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/28/no-hubo-eliminado-en-tqf/" rel="bookmark" title="No hubo eliminado en TQF ¡Los observadores rompen las reglas!">No hubo eliminado en TQF ¡Los observadores rompen las reglas!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/28/yoga-para-recuperar-las-celulas/" rel="bookmark" class="td-image-wrap " title="Yoga para recuperar las células y su función" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/yoga-para-recuperar-tus-células-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/yoga-para-recuperar-tus-células-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Yoga para recuperar las células y su función" title="Yoga para recuperar las células y su función" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/yoga-para-recuperar-tus-células-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/yoga-para-recuperar-tus-células-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/yoga-para-recuperar-tus-células-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/yoga-para-recuperar-tus-células-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Yoga para recuperar las células y su función" title="Yoga para recuperar las células y su función" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/28/yoga-para-recuperar-las-celulas/" rel="bookmark" title="Yoga para recuperar las células y su función">Yoga para recuperar las células y su función</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_fbd" data-td_block_id="tdi_20_fbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_fbd" data-td_block_id="tdi_20_fbd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_23_b1a td_block_template_13">
<style>
/* custom css */
.tdi_23_b1a.td-a-rec{
					text-align: center;
				}.tdi_23_b1a .td-element-style{
					z-index: -1;
				}.tdi_23_b1a.td-a-rec-img{
				    text-align: left;
				}.tdi_23_b1a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23_b1a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_24_cb7 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_24_cb7" ><script>var block_tdi_24_cb7 = new tdBlock();
block_tdi_24_cb7.id = "tdi_24_cb7";
block_tdi_24_cb7.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_24_cb7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_24_cb7","tdc_css_class_style":"tdi_24_cb7_rand_style"}';
block_tdi_24_cb7.td_column_number = "1";
block_tdi_24_cb7.block_type = "td_block_14";
block_tdi_24_cb7.post_count = "4";
block_tdi_24_cb7.found_posts = "7782";
block_tdi_24_cb7.header_color = "";
block_tdi_24_cb7.ajax_pagination_infinite_stop = "";
block_tdi_24_cb7.max_num_pages = "1946";
tdBlocksArray.push(block_tdi_24_cb7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_24_cb7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" rel="bookmark" class="td-image-wrap " title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="carlo acutis beato millennial" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-356x220.jpg"   alt="carlo acutis beato millennial" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" rel="bookmark" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones">Carlo Acutis, beato millennial e influencer de nuevas generaciones</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T04:45:20+00:00" >October 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" class="td-image-wrap " title="Carístico VS Último Guerrero, mano a mano" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-356x220.jpg"   alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" title="Carístico VS Último Guerrero, mano a mano">Carístico VS Último Guerrero, mano a mano</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T01:00:14+00:00" >October 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/biden-con-ventaja-sobre-trump-en-florida/" rel="bookmark" class="td-image-wrap " title="Encuesta: Biden, con ventaja sobre Trump en Florida" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="En esta fotografía de archivo del 25 de junio de 2020, el virtual candidato presidencial demócrata, el exvicepresidente Joe Biden, emite unas palabras durante un acto en Lancaster, Pensilvania. Imagen, AP." title="Encuesta: Biden, con ventaja sobre Trump en Florida" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-356x220.jpg"   alt="En esta fotografía de archivo del 25 de junio de 2020, el virtual candidato presidencial demócrata, el exvicepresidente Joe Biden, emite unas palabras durante un acto en Lancaster, Pensilvania. Imagen, AP." title="Encuesta: Biden, con ventaja sobre Trump en Florida" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/biden-con-ventaja-sobre-trump-en-florida/" rel="bookmark" title="Encuesta: Biden, con ventaja sobre Trump en Florida">Encuesta: Biden, con ventaja sobre Trump en Florida</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T23:47:52+00:00" >October 29, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/por-esta-razon-no-habra-cheques-de-estimulo/" rel="bookmark" class="td-image-wrap " title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--356x220.jpg"   alt="" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/por-esta-razon-no-habra-cheques-de-estimulo/" rel="bookmark" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021">Por esta razón no habrá cheques de estímulo antes de enero del 2021</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T22:57:17+00:00" >October 29, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_25_0be td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_25_0be" ><script>var block_tdi_25_0be = new tdBlock();
block_tdi_25_0be.id = "tdi_25_0be";
block_tdi_25_0be.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25_0be","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_25_0be","tdc_css_class_style":"tdi_25_0be_rand_style"}';
block_tdi_25_0be.td_column_number = "1";
block_tdi_25_0be.block_type = "td_block_14";
block_tdi_25_0be.post_count = "2";
block_tdi_25_0be.found_posts = "2";
block_tdi_25_0be.header_color = "";
block_tdi_25_0be.ajax_pagination_infinite_stop = "";
block_tdi_25_0be.max_num_pages = "1";
tdBlocksArray.push(block_tdi_25_0be);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_25_0be class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" class="td-image-wrap " title="Carístico VS Último Guerrero, mano a mano" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-356x220.jpg"   alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" title="Carístico VS Último Guerrero, mano a mano">Carístico VS Último Guerrero, mano a mano</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T01:00:14+00:00" >October 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" rel="bookmark" class="td-image-wrap " title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="carlo acutis beato millennial" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-356x220.jpg"   alt="carlo acutis beato millennial" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" rel="bookmark" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones">Carlo Acutis, beato millennial e influencer de nuevas generaciones</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T04:45:20+00:00" >October 30, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_26_9a2 td_block_template_13">
<style>
/* custom css */
.tdi_26_9a2.td-a-rec{
					text-align: center;
				}.tdi_26_9a2 .td-element-style{
					z-index: -1;
				}.tdi_26_9a2.td-a-rec-img{
				    text-align: left;
				}.tdi_26_9a2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_9a2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_27_b7e td_block_template_13">
<style>
/* custom css */
.tdi_27_b7e.td-a-rec{
					text-align: center;
				}.tdi_27_b7e .td-element-style{
					z-index: -1;
				}.tdi_27_b7e.td-a-rec-img{
				    text-align: left;
				}.tdi_27_b7e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_27_b7e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_28_ce9 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_28_ce9" ><script>var block_tdi_28_ce9 = new tdBlock();
block_tdi_28_ce9.id = "tdi_28_ce9";
block_tdi_28_ce9.atts = '{"custom_title":" \u00daltimas Historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_ce9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_28_ce9","tdc_css_class_style":"tdi_28_ce9_rand_style"}';
block_tdi_28_ce9.td_column_number = "1";
block_tdi_28_ce9.block_type = "td_block_7";
block_tdi_28_ce9.post_count = "4";
block_tdi_28_ce9.found_posts = "7782";
block_tdi_28_ce9.header_color = "";
block_tdi_28_ce9.ajax_pagination_infinite_stop = "";
block_tdi_28_ce9.max_num_pages = "1946";
tdBlocksArray.push(block_tdi_28_ce9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas Historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_28_ce9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" rel="bookmark" class="td-image-wrap " title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="carlo acutis beato millennial" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="carlo acutis beato millennial" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" rel="bookmark" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones">Carlo Acutis, beato millennial e influencer de nuevas generaciones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T04:45:20+00:00" >October 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" class="td-image-wrap " title="Carístico VS Último Guerrero, mano a mano" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" title="Carístico VS Último Guerrero, mano a mano">Carístico VS Último Guerrero, mano a mano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T01:00:14+00:00" >October 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/biden-con-ventaja-sobre-trump-en-florida/" rel="bookmark" class="td-image-wrap " title="Encuesta: Biden, con ventaja sobre Trump en Florida" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="En esta fotografía de archivo del 25 de junio de 2020, el virtual candidato presidencial demócrata, el exvicepresidente Joe Biden, emite unas palabras durante un acto en Lancaster, Pensilvania. Imagen, AP." title="Encuesta: Biden, con ventaja sobre Trump en Florida" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/06/biden-trump-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="En esta fotografía de archivo del 25 de junio de 2020, el virtual candidato presidencial demócrata, el exvicepresidente Joe Biden, emite unas palabras durante un acto en Lancaster, Pensilvania. Imagen, AP." title="Encuesta: Biden, con ventaja sobre Trump en Florida" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/biden-con-ventaja-sobre-trump-en-florida/" rel="bookmark" title="Encuesta: Biden, con ventaja sobre Trump en Florida">Encuesta: Biden, con ventaja sobre Trump en Florida</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T23:47:52+00:00" >October 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/29/por-esta-razon-no-habra-cheques-de-estimulo/" rel="bookmark" class="td-image-wrap " title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/05/ayuda_coronavirus--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/29/por-esta-razon-no-habra-cheques-de-estimulo/" rel="bookmark" title="Por esta razón no habrá cheques de estímulo antes de enero del 2021">Por esta razón no habrá cheques de estímulo antes de enero...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T22:57:17+00:00" >October 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20247'%3E%3C/svg%3E" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" /><noscript><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_c9c td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,152,955</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,844</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_30_ebd td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_30_ebd" ><script>var block_tdi_30_ebd = new tdBlock();
block_tdi_30_ebd.id = "tdi_30_ebd";
block_tdi_30_ebd.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_30_ebd","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_30_ebd","tdc_css_class_style":"tdi_30_ebd_rand_style"}';
block_tdi_30_ebd.td_column_number = "1";
block_tdi_30_ebd.block_type = "td_block_7";
block_tdi_30_ebd.post_count = "2";
block_tdi_30_ebd.found_posts = "2";
block_tdi_30_ebd.header_color = "";
block_tdi_30_ebd.ajax_pagination_infinite_stop = "";
block_tdi_30_ebd.max_num_pages = "1";
tdBlocksArray.push(block_tdi_30_ebd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_30_ebd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" rel="bookmark" class="td-image-wrap " title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="carlo acutis beato millennial" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/carlo-acutis-beato-millennial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="carlo acutis beato millennial" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/carlo-acutis-beato-millennial/" rel="bookmark" title="Carlo Acutis, beato millennial e influencer de nuevas generaciones">Carlo Acutis, beato millennial e influencer de nuevas generaciones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T04:45:20+00:00" >October 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" class="td-image-wrap " title="Carístico VS Último Guerrero, mano a mano" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/Carístico-vs-último-guerrero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Carístico VS Último Guerrero" title="Carístico VS Último Guerrero, mano a mano" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/10/30/caristico-vs-ultimo-guerrero-mano-a-mano/" rel="bookmark" title="Carístico VS Último Guerrero, mano a mano">Carístico VS Último Guerrero, mano a mano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T01:00:14+00:00" >October 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=38ae8aa5f0" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f9bacbe96537
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36244]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604037822 -->