<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>FIFA abre investigación contra Blatter - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FIFA abre investigación contra Blatter - Azteca America" />
	<meta property="og:description" content="FIFA presentó una querella criminal contra su expresidente Joseph Blattera sobre las finanzas del su museo del fútbol en Zúrich. El organismo rector de fútbol mundial dijo el martes que sospecha “mala gestión criminal por la antigua gerencia de la FIFA y las compañías nombradas por ésta” para trabajar en el museo — considerado un [&hellip;]" />
	<meta property="og:url" content="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2020-12-22T17:29:58+00:00" />
	<meta property="article:modified_time" content="2020-12-22T17:30:21+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="AztecaAmerica | AP">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"https://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/#primaryimage","inLanguage":"en-US","url":"https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg","width":1600,"height":1000,"caption":"Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunci\u00f3 el martes, 22 de diciembre del 2020, que present\u00f3 una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)"},{"@type":"WebPage","@id":"https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/#webpage","url":"https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/","name":"FIFA abre investigaci\u00f3n contra Blatter - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/#primaryimage"},"datePublished":"2020-12-22T17:29:58+00:00","dateModified":"2020-12-22T17:30:21+00:00","author":{"@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/"]}]},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6","name":"AztecaAmerica | AP","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","caption":"AztecaAmerica | AP"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-0cc3a5bdf475cf9d0b620961600b7469.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-ae4607cd63392cec2f26916fd4fb062e.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.carousel-fcef3772bd213992c68512f5e8f98b47.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.theme.default-ba8703449b6a379106a318a4c0b19680.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/style-a41a294dd3d15de68a39e74354024316.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/modal-b158964cd6a3a94cd008e25262342de2.css' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-73249da53625ad07057e6720445ac7ba.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-81322e60a74f1cd22da572f09c13a43c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-8b666f31a1fcb130ff1814f9df00eb0f.css' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/libraries/Q9kfVea2-8c099841699a34f57af313f61794bec3.js' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.6' id='jwppp-widget-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"20984791e9"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-a0e8afc52f1e09a6e7fed64848d5b6c2.js' id='ai-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/tvschedule-4b7f843bc07fd24edcbf1ec14b3a40fb.js' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/owl.carousel-483b79e8842c541f13989477bc3f6077.js' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/39642" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=39642' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F12%2F22%2Ffifa-abre-investigacion-contra-blatter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2020%2F12%2F22%2Ffifa-abre-investigacion-contra-blatter%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e85da51541","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"e85da51541","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-806333dc0629011704a3fe25609d5542.js"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-ee40b8723bd815708e7dc311b0235046.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-ee40b8723bd815708e7dc311b0235046.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-ee40b8723bd815708e7dc311b0235046.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/",
                    "name": "FIFA abre investigación contra Blatter"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-ee40b8723bd815708e7dc311b0235046.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-39642 single-format-standard td-standard-pack fifa-abre-investigacion-contra-blatter global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-33646"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-35521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li id="menu-item-36410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, December 22, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_ee8 td_block_template_13">
<style>
/* custom css */
.tdi_1_ee8.td-a-rec{
					text-align: center;
				}.tdi_1_ee8 .td-element-style{
					z-index: -1;
				}.tdi_1_ee8.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ee8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_ee8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-33646"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_02f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_02f" ><script>var block_tdi_2_02f = new tdBlock();
block_tdi_2_02f.id = "tdi_2_02f";
block_tdi_2_02f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4993","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_02f","tdc_css_class":"tdi_2_02f","tdc_css_class_style":"tdi_2_02f_rand_style"}';
block_tdi_2_02f.td_column_number = "3";
block_tdi_2_02f.block_type = "td_block_mega_menu";
block_tdi_2_02f.post_count = "5";
block_tdi_2_02f.found_posts = "352";
block_tdi_2_02f.header_color = "";
block_tdi_2_02f.ajax_pagination_infinite_stop = "";
block_tdi_2_02f.max_num_pages = "71";
tdBlocksArray.push(block_tdi_2_02f);
</script><div id=tdi_2_02f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/16/lider-republicano-felicita-al-presidente-electo-biden/" rel="bookmark" class="td-image-wrap " title="McConnell reconoce a Biden como presidente electo por primera vez" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/11/congreso-eeuu-dividido-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/11/congreso-eeuu-dividido-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="El líder de la mayoría del Senado, el republicano Mitch McConnell, hace declaraciones a los reporteros el miércoles 4 de noviembre de 2020 en una conferencia de prensa en Louisville, Kentucky. Las elecciones en Estados Unidos cambiaron escaños en el Senado y la Cámara de Representantes, pero dejaron el Congreso básicamente como estaba, profundamente dividido, con los votantes resistiéndose a cambios grandes pese a la acalorada contienda por la Casa Blanca. Imagen, AP." title="McConnell reconoce a Biden como presidente electo por primera vez" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/11/congreso-eeuu-dividido-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/11/congreso-eeuu-dividido-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/11/congreso-eeuu-dividido-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/11/congreso-eeuu-dividido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El líder de la mayoría del Senado, el republicano Mitch McConnell, hace declaraciones a los reporteros el miércoles 4 de noviembre de 2020 en una conferencia de prensa en Louisville, Kentucky. Las elecciones en Estados Unidos cambiaron escaños en el Senado y la Cámara de Representantes, pero dejaron el Congreso básicamente como estaba, profundamente dividido, con los votantes resistiéndose a cambios grandes pese a la acalorada contienda por la Casa Blanca. Imagen, AP." title="McConnell reconoce a Biden como presidente electo por primera vez" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/16/lider-republicano-felicita-al-presidente-electo-biden/" rel="bookmark" title="McConnell reconoce a Biden como presidente electo por primera vez">McConnell reconoce a Biden como presidente electo por primera vez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/15/lopez-obrador-envia-carta-de-felicitacion-a-biden/" rel="bookmark" class="td-image-wrap " title="López Obrador envía carta de felicitación a Biden" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/425EEA34-0F3F-462C-A0B6-68ADFDE665DC-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/425EEA34-0F3F-462C-A0B6-68ADFDE665DC-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="López Obrador envía carta de felicitación a Biden" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/425EEA34-0F3F-462C-A0B6-68ADFDE665DC-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/425EEA34-0F3F-462C-A0B6-68ADFDE665DC-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/425EEA34-0F3F-462C-A0B6-68ADFDE665DC-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/425EEA34-0F3F-462C-A0B6-68ADFDE665DC-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="López Obrador envía carta de felicitación a Biden" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/15/lopez-obrador-envia-carta-de-felicitacion-a-biden/" rel="bookmark" title="López Obrador envía carta de felicitación a Biden">López Obrador envía carta de felicitación a Biden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/15/biden-elegira-como-secretario-a-buttigieg/" rel="bookmark" class="td-image-wrap " title="Biden elegirá como secretario a Buttigieg, excandidato demócrata a la presidencia" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/petebuttigieg-biden-elecciones2020-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/petebuttigieg-biden-elecciones2020-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden elegirá como secretario a Buttigieg, excandidato demócrata a la presidencia" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/petebuttigieg-biden-elecciones2020-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/petebuttigieg-biden-elecciones2020-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/petebuttigieg-biden-elecciones2020-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/petebuttigieg-biden-elecciones2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden elegirá como secretario a Buttigieg, excandidato demócrata a la presidencia" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/15/biden-elegira-como-secretario-a-buttigieg/" rel="bookmark" title="Biden elegirá como secretario a Buttigieg, excandidato demócrata a la presidencia">Biden elegirá como secretario a Buttigieg, excandidato demócrata a la presidencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/15/colegio-electoral-lo-hace-oficial-biden-gano-trump-perdio/" rel="bookmark" class="td-image-wrap " title="Colegio Electoral lo hace oficial: Biden ganó, Trump perdió" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/7CD50630-E7EE-4972-8D9F-84013150715F-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/7CD50630-E7EE-4972-8D9F-84013150715F-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colegio Electoral lo hace oficial: Biden ganó, Trump perdió" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/7CD50630-E7EE-4972-8D9F-84013150715F-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/7CD50630-E7EE-4972-8D9F-84013150715F-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/7CD50630-E7EE-4972-8D9F-84013150715F-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/7CD50630-E7EE-4972-8D9F-84013150715F-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colegio Electoral lo hace oficial: Biden ganó, Trump perdió" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/15/colegio-electoral-lo-hace-oficial-biden-gano-trump-perdio/" rel="bookmark" title="Colegio Electoral lo hace oficial: Biden ganó, Trump perdió">Colegio Electoral lo hace oficial: Biden ganó, Trump perdió</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/14/colegio-electoral-confirma-oficialmente-a-joe-biden-como-presidente-electo-con-mas-de-270-votos-electorales/" rel="bookmark" class="td-image-wrap " title="Colegio Electoral confirma oficialmente a Joe Biden como presidente electo, con más de 270 votos electorales" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/biden-presidente-electo-colegio-electoral-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/biden-presidente-electo-colegio-electoral-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Foto tomada el 19 de diciembre del 2016 de una reunión de miembros del Colegio Electoral en Jackson, Mississippi. Imagen, AP." title="Colegio Electoral confirma oficialmente a Joe Biden como presidente electo, con más de 270 votos electorales" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/biden-presidente-electo-colegio-electoral-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/biden-presidente-electo-colegio-electoral-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/biden-presidente-electo-colegio-electoral-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/biden-presidente-electo-colegio-electoral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Foto tomada el 19 de diciembre del 2016 de una reunión de miembros del Colegio Electoral en Jackson, Mississippi. Imagen, AP." title="Colegio Electoral confirma oficialmente a Joe Biden como presidente electo, con más de 270 votos electorales" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/14/colegio-electoral-confirma-oficialmente-a-joe-biden-como-presidente-electo-con-mas-de-270-votos-electorales/" rel="bookmark" title="Colegio Electoral confirma oficialmente a Joe Biden como presidente electo, con más de 270 votos electorales">Colegio Electoral confirma oficialmente a Joe Biden como presidente electo, con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_02f" data-td_block_id="tdi_2_02f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_02f" data-td_block_id="tdi_2_02f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_427 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_3_427" ><script>var block_tdi_3_427 = new tdBlock();
block_tdi_3_427.id = "tdi_3_427";
block_tdi_3_427.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_427","tdc_css_class":"tdi_3_427","tdc_css_class_style":"tdi_3_427_rand_style"}';
block_tdi_3_427.td_column_number = "3";
block_tdi_3_427.block_type = "td_block_mega_menu";
block_tdi_3_427.post_count = "4";
block_tdi_3_427.found_posts = "4486";
block_tdi_3_427.header_color = "";
block_tdi_3_427.ajax_pagination_infinite_stop = "";
block_tdi_3_427.max_num_pages = "1122";
tdBlocksArray.push(block_tdi_3_427);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_427" id="tdi_4_022" data-td_block_id="tdi_3_427" data-td_filter_value="" href="https://aztecaamerica.com/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_3_427"  id="tdi_5_ef2" data-td_block_id="tdi_3_427" data-td_filter_value="6420" href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></div></div><div id=tdi_3_427 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" class="td-image-wrap " title="COVID: California corre peligro de colapso sanitario" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" title="COVID: California corre peligro de colapso sanitario">COVID: California corre peligro de colapso sanitario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/latinoamerica-suspende-vuelos-de-gran-bretana-por-nueva-cepa-de-virus/" rel="bookmark" class="td-image-wrap " title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/latinoamerica-suspende-vuelos-de-gran-bretana-por-nueva-cepa-de-virus/" rel="bookmark" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus">Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/eeuu-bate-record-anual-con-mas-de-3000000-de-muertes/" rel="bookmark" class="td-image-wrap " title="EEUU bate récord anual con más de 3,000,000 de muertes" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/muerte-ataud-funeraria-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/muerte-ataud-funeraria-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de carolynabooth en Pixabay" title="EEUU bate récord anual con más de 3,000,000 de muertes" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/08/muerte-ataud-funeraria-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/muerte-ataud-funeraria-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/muerte-ataud-funeraria-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/muerte-ataud-funeraria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de carolynabooth en Pixabay" title="EEUU bate récord anual con más de 3,000,000 de muertes" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/eeuu-bate-record-anual-con-mas-de-3000000-de-muertes/" rel="bookmark" title="EEUU bate récord anual con más de 3,000,000 de muertes">EEUU bate récord anual con más de 3,000,000 de muertes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/nina-de-7-anos-baleada-en-carretera-de-maryland/" rel="bookmark" class="td-image-wrap " title="Niña de 7 años baleada en carretera de Maryland" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/utah-policia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/utah-policia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pexels." title="Niña de 7 años baleada en carretera de Maryland" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/utah-policia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/utah-policia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/utah-policia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/utah-policia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pexels." title="Niña de 7 años baleada en carretera de Maryland" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/nina-de-7-anos-baleada-en-carretera-de-maryland/" rel="bookmark" title="Niña de 7 años baleada en carretera de Maryland">Niña de 7 años baleada en carretera de Maryland</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_427" data-td_block_id="tdi_3_427"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_427" data-td_block_id="tdi_3_427"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_a42 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_6_a42" ><script>var block_tdi_6_a42 = new tdBlock();
block_tdi_6_a42.id = "tdi_6_a42";
block_tdi_6_a42.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_a42","tdc_css_class":"tdi_6_a42","tdc_css_class_style":"tdi_6_a42_rand_style"}';
block_tdi_6_a42.td_column_number = "3";
block_tdi_6_a42.block_type = "td_block_mega_menu";
block_tdi_6_a42.post_count = "4";
block_tdi_6_a42.found_posts = "447";
block_tdi_6_a42.header_color = "";
block_tdi_6_a42.ajax_pagination_infinite_stop = "";
block_tdi_6_a42.max_num_pages = "112";
tdBlocksArray.push(block_tdi_6_a42);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_a42" id="tdi_7_e56" data-td_block_id="tdi_6_a42" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_6_a42"  id="tdi_8_557" data-td_block_id="tdi_6_a42" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_6_a42"  id="tdi_9_fba" data-td_block_id="tdi_6_a42" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_6_a42"  id="tdi_10_8e5" data-td_block_id="tdi_6_a42" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_6_a42"  id="tdi_11_fae" data-td_block_id="tdi_6_a42" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_6_a42"  id="tdi_12_182" data-td_block_id="tdi_6_a42" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_6_a42"  id="tdi_13_e28" data-td_block_id="tdi_6_a42" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_6_a42"  id="tdi_14_588" data-td_block_id="tdi_6_a42" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_6_a42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/21/los-10-mitos-para-perder-peso-que-debes-dejar-de-creer/" rel="bookmark" class="td-image-wrap " title="Los 10 mitos para perder peso que debes dejar de creer" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/perder-peso-mitos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/perder-peso-mitos-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Foto de Ketut Subiyanto en Pexels" title="Los 10 mitos para perder peso que debes dejar de creer" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/08/perder-peso-mitos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/perder-peso-mitos-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/perder-peso-mitos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/perder-peso-mitos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Foto de Ketut Subiyanto en Pexels" title="Los 10 mitos para perder peso que debes dejar de creer" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/21/los-10-mitos-para-perder-peso-que-debes-dejar-de-creer/" rel="bookmark" title="Los 10 mitos para perder peso que debes dejar de creer">Los 10 mitos para perder peso que debes dejar de creer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/la-historia-detras-de-la-navidad-que-tanto-se-sabe-del-nacimiento-de-jesus/" rel="bookmark" class="td-image-wrap " title="La historia detrás de la Navidad: ¿Qué tanto se sabe del nacimiento de Jesús?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La historia detrás de la Navidad: ¿Qué tanto se sabe del nacimiento de Jesús?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/navidad-pesebre-nacimientodejesús-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La historia detrás de la Navidad: ¿Qué tanto se sabe del nacimiento de Jesús?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/la-historia-detras-de-la-navidad-que-tanto-se-sabe-del-nacimiento-de-jesus/" rel="bookmark" title="La historia detrás de la Navidad: ¿Qué tanto se sabe del nacimiento de Jesús?">La historia detrás de la Navidad: ¿Qué tanto se sabe del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/16/con-estos-tips-de-belleza-te-veras-radiante-en-navidad/" rel="bookmark" class="td-image-wrap " title="Con estos tips de belleza te verás radiante en Navidad" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pixabay" title="Con estos tips de belleza te verás radiante en Navidad" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pixabay" title="Con estos tips de belleza te verás radiante en Navidad" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/16/con-estos-tips-de-belleza-te-veras-radiante-en-navidad/" rel="bookmark" title="Con estos tips de belleza te verás radiante en Navidad">Con estos tips de belleza te verás radiante en Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/15/tacos-de-suadero-de-puestito/" rel="bookmark" class="td-image-wrap " title="Tacos de suadero de puestito ¡en tu propia casa!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/tacos-de-suadero-de-puestito-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/tacos-de-suadero-de-puestito-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="tacos de suadero de puestito" title="Tacos de suadero de puestito ¡en tu propia casa!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/tacos-de-suadero-de-puestito-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/tacos-de-suadero-de-puestito-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/tacos-de-suadero-de-puestito-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/tacos-de-suadero-de-puestito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="tacos de suadero de puestito" title="Tacos de suadero de puestito ¡en tu propia casa!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/15/tacos-de-suadero-de-puestito/" rel="bookmark" title="Tacos de suadero de puestito ¡en tu propia casa!">Tacos de suadero de puestito ¡en tu propia casa!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_a42" data-td_block_id="tdi_6_a42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_a42" data-td_block_id="tdi_6_a42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_840 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_15_840" ><script>var block_tdi_15_840 = new tdBlock();
block_tdi_15_840.id = "tdi_15_840";
block_tdi_15_840.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_840","tdc_css_class":"tdi_15_840","tdc_css_class_style":"tdi_15_840_rand_style"}';
block_tdi_15_840.td_column_number = "3";
block_tdi_15_840.block_type = "td_block_mega_menu";
block_tdi_15_840.post_count = "5";
block_tdi_15_840.found_posts = "994";
block_tdi_15_840.header_color = "";
block_tdi_15_840.ajax_pagination_infinite_stop = "";
block_tdi_15_840.max_num_pages = "199";
tdBlocksArray.push(block_tdi_15_840);
</script><div id=tdi_15_840 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/21/con-carita-inocente-prince-royce-logra-record-guiness/" rel="bookmark" class="td-image-wrap " title="Con “Carita inocente”, Prince Royce logra récord Guiness" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/2B8EB8B6-AC41-4F8F-8B04-E93F15251017-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/2B8EB8B6-AC41-4F8F-8B04-E93F15251017-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con “Carita inocente”, Prince Royce logra récord Guiness" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/2B8EB8B6-AC41-4F8F-8B04-E93F15251017-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/2B8EB8B6-AC41-4F8F-8B04-E93F15251017-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/2B8EB8B6-AC41-4F8F-8B04-E93F15251017-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/2B8EB8B6-AC41-4F8F-8B04-E93F15251017-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con “Carita inocente”, Prince Royce logra récord Guiness" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/21/con-carita-inocente-prince-royce-logra-record-guiness/" rel="bookmark" title="Con “Carita inocente”, Prince Royce logra récord Guiness">Con “Carita inocente”, Prince Royce logra récord Guiness</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/21/ariana-grande-anuncia-que-esta-comprometida/" rel="bookmark" class="td-image-wrap " title="Ariana Grande anuncia que está comprometida" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/31BB5BD4-A652-4E3E-9F70-822BBC7FF314-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/31BB5BD4-A652-4E3E-9F70-822BBC7FF314-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ariana Grande anuncia que está comprometida" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/31BB5BD4-A652-4E3E-9F70-822BBC7FF314-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/31BB5BD4-A652-4E3E-9F70-822BBC7FF314-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/31BB5BD4-A652-4E3E-9F70-822BBC7FF314-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/31BB5BD4-A652-4E3E-9F70-822BBC7FF314-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ariana Grande anuncia que está comprometida" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/21/ariana-grande-anuncia-que-esta-comprometida/" rel="bookmark" title="Ariana Grande anuncia que está comprometida">Ariana Grande anuncia que está comprometida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/21/los-mejores-regalos-de-navidad-son-los-de-broma-mira-todas-estas-ideas-de-amazon/" rel="bookmark" class="td-image-wrap " title="Los mejores regalos de Navidad son los de broma; ¡mira todas estas ideas de Amazon!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/regalos-navidad-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/11/regalos-navidad-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Los mejores regalos de Navidad son los de broma. Imagen, Archivo." title="Los mejores regalos de Navidad son los de broma; ¡mira todas estas ideas de Amazon!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/regalos-navidad-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/11/regalos-navidad-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/regalos-navidad-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/11/regalos-navidad-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Los mejores regalos de Navidad son los de broma. Imagen, Archivo." title="Los mejores regalos de Navidad son los de broma; ¡mira todas estas ideas de Amazon!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/21/los-mejores-regalos-de-navidad-son-los-de-broma-mira-todas-estas-ideas-de-amazon/" rel="bookmark" title="Los mejores regalos de Navidad son los de broma; ¡mira todas estas ideas de Amazon!">Los mejores regalos de Navidad son los de broma; ¡mira todas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/18/armando-manzanero-hospitalizado-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Armando Manzanero, hospitalizado por COVID-19" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/armandomanzanero-covid19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/armandomanzanero-covid19-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Armando Manzanero, hospitalizado por COVID-19" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/armandomanzanero-covid19-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/armandomanzanero-covid19-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/armandomanzanero-covid19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/armandomanzanero-covid19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Armando Manzanero, hospitalizado por COVID-19" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/18/armando-manzanero-hospitalizado-por-covid-19/" rel="bookmark" title="Armando Manzanero, hospitalizado por COVID-19">Armando Manzanero, hospitalizado por COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/top10-las-canciones-mas-escuchadas-de-la-semana-en-spotify-8/" rel="bookmark" class="td-image-wrap " title="Top10: Las canciones más escuchadas de la semana en Spotify" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/top10-spotify-2-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/top10-spotify-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Top10: Las canciones más escuchadas de la semana en Spotify. Imagen vía Youtube" title="Top10: Las canciones más escuchadas de la semana en Spotify" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/top10-spotify-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/top10-spotify-2-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/top10-spotify-2-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/top10-spotify-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Top10: Las canciones más escuchadas de la semana en Spotify. Imagen vía Youtube" title="Top10: Las canciones más escuchadas de la semana en Spotify" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/top10-las-canciones-mas-escuchadas-de-la-semana-en-spotify-8/" rel="bookmark" title="Top10: Las canciones más escuchadas de la semana en Spotify">Top10: Las canciones más escuchadas de la semana en Spotify</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_840" data-td_block_id="tdi_15_840"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_840" data-td_block_id="tdi_15_840"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_552 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_16_552" ><script>var block_tdi_16_552 = new tdBlock();
block_tdi_16_552.id = "tdi_16_552";
block_tdi_16_552.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_552","tdc_css_class":"tdi_16_552","tdc_css_class_style":"tdi_16_552_rand_style"}';
block_tdi_16_552.td_column_number = "3";
block_tdi_16_552.block_type = "td_block_mega_menu";
block_tdi_16_552.post_count = "5";
block_tdi_16_552.found_posts = "1045";
block_tdi_16_552.header_color = "";
block_tdi_16_552.ajax_pagination_infinite_stop = "";
block_tdi_16_552.max_num_pages = "209";
tdBlocksArray.push(block_tdi_16_552);
</script><div id=tdi_16_552 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" rel="bookmark" class="td-image-wrap " title="FIFA abre investigación contra Blatter" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="FIFA abre investigación contra Blatter" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="FIFA abre investigación contra Blatter" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" rel="bookmark" title="FIFA abre investigación contra Blatter">FIFA abre investigación contra Blatter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/20/canelo-domina-a-smith-captura-cetros-de-los-supermedianos/" rel="bookmark" class="td-image-wrap " title="Canelo domina a Smith; captura cetros de los supermedianos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Canelo domina a Smith; captura cetros de los supermedianos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Canelo domina a Smith; captura cetros de los supermedianos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/20/canelo-domina-a-smith-captura-cetros-de-los-supermedianos/" rel="bookmark" title="Canelo domina a Smith; captura cetros de los supermedianos">Canelo domina a Smith; captura cetros de los supermedianos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/18/raiders-deja-ir-importante-victoria-ante-chargers/" rel="bookmark" class="td-image-wrap " title="Raiders deja ir importante victoria ante Chargers" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raiders deja ir importante victoria ante Chargers" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raiders deja ir importante victoria ante Chargers" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/18/raiders-deja-ir-importante-victoria-ante-chargers/" rel="bookmark" title="Raiders deja ir importante victoria ante Chargers">Raiders deja ir importante victoria ante Chargers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/robert-lewandowski-gana-premio-fifa-al-mejor-jugador/" rel="bookmark" class="td-image-wrap " title="Robert Lewandowski gana premio FIFA al mejor jugador" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Robert Lewandowski gana premio FIFA al mejor jugador" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Robert Lewandowski gana premio FIFA al mejor jugador" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/robert-lewandowski-gana-premio-fifa-al-mejor-jugador/" rel="bookmark" title="Robert Lewandowski gana premio FIFA al mejor jugador">Robert Lewandowski gana premio FIFA al mejor jugador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/definidas-las-semifinales-de-la-concachampions/" rel="bookmark" class="td-image-wrap " title="Definidas las semifinales de la Concachampions" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Definidas las semifinales de la Concachampions" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Definidas las semifinales de la Concachampions" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/definidas-las-semifinales-de-la-concachampions/" rel="bookmark" title="Definidas las semifinales de la Concachampions">Definidas las semifinales de la Concachampions</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_552" data-td_block_id="tdi_16_552"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_552" data-td_block_id="tdi_16_552"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_505 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_17_505" ><script>var block_tdi_17_505 = new tdBlock();
block_tdi_17_505.id = "tdi_17_505";
block_tdi_17_505.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4994","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_505","tdc_css_class":"tdi_17_505","tdc_css_class_style":"tdi_17_505_rand_style"}';
block_tdi_17_505.td_column_number = "3";
block_tdi_17_505.block_type = "td_block_mega_menu";
block_tdi_17_505.post_count = "5";
block_tdi_17_505.found_posts = "59";
block_tdi_17_505.header_color = "";
block_tdi_17_505.ajax_pagination_infinite_stop = "";
block_tdi_17_505.max_num_pages = "12";
tdBlocksArray.push(block_tdi_17_505);
</script><div id=tdi_17_505 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/21/horoscopo-semanal-esto-le-depara-el-destino-a-tu-signo-del-21-al-26-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre. Imagen ilustrativa, Pixabay." title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre. Imagen ilustrativa, Pixabay." title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/21/horoscopo-semanal-esto-le-depara-el-destino-a-tu-signo-del-21-al-26-de-diciembre/" rel="bookmark" title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre">Horóscopo semanal: Esto le depara el destino a tu signo, del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/14/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-14-al-19-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre. Imagen ilustrativa vía PNG Egg." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre. Imagen ilustrativa vía PNG Egg." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/14/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-14-al-19-de-diciembre/" rel="bookmark" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/08/horoscopo-semanal-la-suerte-para-tu-signo-del-7-al-12-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal. Imagen de S K en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal. Imagen de S K en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/08/horoscopo-semanal-la-suerte-para-tu-signo-del-7-al-12-de-diciembre/" rel="bookmark" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre">Horóscopo semanal: La suerte para tu signo del 7 al 12&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/01/horoscopo-semanal-la-suerte-para-tu-signo-del-30-de-noviembre-al-5-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Voltordu en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Voltordu en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/01/horoscopo-semanal-la-suerte-para-tu-signo-del-30-de-noviembre-al-5-de-diciembre/" rel="bookmark" title="Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre">Horóscopo semanal: La suerte para tu signo del 30 de noviembre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/11/24/horoscopo-semanal-que-te-depara-tu-signo-del-23-al-28-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre? Imagen vía Pixabay." title="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre? Imagen vía Pixabay." title="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/11/24/horoscopo-semanal-que-te-depara-tu-signo-del-23-al-28-de-noviembre/" rel="bookmark" title="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?">Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_505" data-td_block_id="tdi_17_505"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_505" data-td_block_id="tdi_17_505"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-39642" class="td-post-template-3 post-39642 post type-post status-publish format-standard has-post-thumbnail category-deportes td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://aztecaamerica.com/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FIFA abre investigación contra Blatter</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg" data-caption=" Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)"><img width="1600" height="1000" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201000'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-300x188.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-1024x640.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-768x480.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-1536x960.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-696x435.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-1068x668.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-672x420.jpg 672w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="fifa-blatte" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg"/><noscript><img width="1600" height="1000" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-300x188.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-1024x640.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-768x480.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-1536x960.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-696x435.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-1068x668.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-672x420.jpg 672w" sizes="(max-width: 1600px) 100vw, 1600px" alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="fifa-blatte"/></noscript></a><figcaption class="wp-caption-text"> Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/deportes/">Deportes</a></li></ul>                <h1 class="entry-title">FIFA abre investigación contra Blatter</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T17:29:58+00:00" >December 22, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F12%2F22%2Ffifa-abre-investigacion-contra-blatter%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FIFA+abre+investigaci%C3%B3n+contra+Blatter&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F12%2F22%2Ffifa-abre-investigacion-contra-blatter%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg&description=FIFA+abre+investigaci%C3%B3n+contra+Blatter">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FIFA+abre+investigaci%C3%B3n+contra+Blatter %0A%0A https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>FIFA presentó una querella criminal contra su expresidente Joseph Blattera sobre las finanzas del su museo del fútbol en Zúrich.</p>



<p>El organismo rector de fútbol mundial dijo el martes que sospecha “mala gestión criminal por la antigua gerencia de la FIFA y las compañías nombradas por ésta” para trabajar en el museo — considerado un proyecto favorito de Blatter — en un edificio renovado y alquilado en el centro de la ciudad.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_18_80c td_block_template_13">
<style>
/* custom css */
.tdi_18_80c.td-a-rec{
					text-align: center;
				}.tdi_18_80c .td-element-style{
					z-index: -1;
				}.tdi_18_80c.td-a-rec-img{
				    text-align: left;
				}.tdi_18_80c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_80c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>El Museo del Fútbol Mundial de la FIFA abrió en el 2016 luego de que 140 millones de dólares fueron gastados renovando el edificio de oficinas de la década de los setenta para incluir 34 apartamentos para alquilar.</p>



<p>El proyecto iba a abrir sus puertas en mayo del 2015, cuando Blatter ganó una quinta elección presidencial, pero fue aplazado hasta después que dejó el puesto en medio de presiones de las investigaciones estadounidense y suiza de funcionarios del fútbol internacional.</p>



<p>Blatter comprometió a la FIFA con un contrato de arrendamiento con el dueño del edificio, la aseguradora suiza Swiss Life, que requiere pagar 360 millones de dólares hasta el 2045 por encima de las tasas del mercado.</p>



<p>La FIFA dijo que su querella, presentada tras una extensa auditoría del proyecto, fue entregada en persona a fiscales del cantón de Zúrich.</p>



<p>“Esa auditoría reveló una amplia gama de circunstancia sospechosas y fallas e administración, algunas de las cuales pudieran tener naturaleza criminal y que por ello tienen que ser adecuadamente investigadas por las autoridades pertinentes”, dijo el subsecretario general de la FIFA Alasdair Bell en una declaración.</p>



<p>La oficina de la fiscalía de Zúrich admitió haber recibido la querella, pero no dio detalles.</p>



<p>El abogado de Blatter, Lorenz Erni, dijo en una declaración: “Las acusaciones son infundadas y las negamos vehementemente·”.</p>



<p>Blatter pudiera ser investigado localmente mientras es sospechoso en dos causas criminales iniciadas por fiscales federales sobre cómo gastó dinero de la FIFA cuando era presidente.</p>



<p>Esas investigaciones incluyen el pago de 2 millones de dólares por la FIFA al expresidente de la UEFA Michel Platini en el 2011 y uno de 1 millón de dólares a la federación de fútbol de Trinidad y Tobago — efectivamente al vicepresidente de la FIFA Jack Warner — semanas antes de las elecciones generales en la nación caribeña en el 2010.</p>



<p>El museo en Zúrich ha tenido pérdidas cada año, incluyendo una de 50 millones de dólares en el 2016 que incluyó costos únicos, dijo la FUFA e n su reporte financiero.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_19_e22 td_block_template_13">
<style>
/* custom css */
.tdi_19_e22.td-a-rec{
					text-align: center;
				}.tdi_19_e22 .td-element-style{
					z-index: -1;
				}.tdi_19_e22.td-a-rec-img{
				    text-align: left;
				}.tdi_19_e22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_e22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2020%2F12%2F22%2Ffifa-abre-investigacion-contra-blatter%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FIFA+abre+investigaci%C3%B3n+contra+Blatter&url=https%3A%2F%2Faztecaamerica.com%2F2020%2F12%2F22%2Ffifa-abre-investigacion-contra-blatter%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg&description=FIFA+abre+investigaci%C3%B3n+contra+Blatter">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FIFA+abre+investigaci%C3%B3n+contra+Blatter %0A%0A https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2020/12/22/rutina-de-yoga-para-relajar-el-cuerpo/">Rutina de yoga para relajar el cuerpo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/">COVID: California corre peligro de colapso sanitario</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2020-12-22T17:29:58+00:00"><meta itemprop="dateModified" content="2020-12-22T17:30:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="FIFA abre investigación contra Blatter"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1000"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_20_550 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_20_550" ><script>var block_tdi_20_550 = new tdBlock();
block_tdi_20_550.id = "tdi_20_550";
block_tdi_20_550.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_20_550","td_column_number":3,"live_filter_cur_post_id":39642,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20_550","tdc_css_class_style":"tdi_20_550_rand_style"}';
block_tdi_20_550.td_column_number = "3";
block_tdi_20_550.block_type = "td_block_related_posts";
block_tdi_20_550.post_count = "9";
block_tdi_20_550.found_posts = "1044";
block_tdi_20_550.header_color = "";
block_tdi_20_550.ajax_pagination_infinite_stop = "";
block_tdi_20_550.max_num_pages = "116";
tdBlocksArray.push(block_tdi_20_550);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21_b77" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20_550" href="#">Artículos relacionados</a><a id="tdi_22_4f4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20_550" href="#">Más del autor</a></h4><div id=tdi_20_550 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/20/canelo-domina-a-smith-captura-cetros-de-los-supermedianos/" rel="bookmark" class="td-image-wrap " title="Canelo domina a Smith; captura cetros de los supermedianos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Canelo domina a Smith; captura cetros de los supermedianos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/C61E772D-1D87-45C1-9CA6-C7AFDE94D1D7-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Canelo domina a Smith; captura cetros de los supermedianos" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/20/canelo-domina-a-smith-captura-cetros-de-los-supermedianos/" rel="bookmark" title="Canelo domina a Smith; captura cetros de los supermedianos">Canelo domina a Smith; captura cetros de los supermedianos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/18/raiders-deja-ir-importante-victoria-ante-chargers/" rel="bookmark" class="td-image-wrap " title="Raiders deja ir importante victoria ante Chargers" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raiders deja ir importante victoria ante Chargers" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/chargers-raiders-nfl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raiders deja ir importante victoria ante Chargers" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/18/raiders-deja-ir-importante-victoria-ante-chargers/" rel="bookmark" title="Raiders deja ir importante victoria ante Chargers">Raiders deja ir importante victoria ante Chargers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/robert-lewandowski-gana-premio-fifa-al-mejor-jugador/" rel="bookmark" class="td-image-wrap " title="Robert Lewandowski gana premio FIFA al mejor jugador" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Robert Lewandowski gana premio FIFA al mejor jugador" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/05/alemania-bayernmunich-bundesliga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Robert Lewandowski gana premio FIFA al mejor jugador" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/robert-lewandowski-gana-premio-fifa-al-mejor-jugador/" rel="bookmark" title="Robert Lewandowski gana premio FIFA al mejor jugador">Robert Lewandowski gana premio FIFA al mejor jugador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/definidas-las-semifinales-de-la-concachampions/" rel="bookmark" class="td-image-wrap " title="Definidas las semifinales de la Concachampions" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Definidas las semifinales de la Concachampions" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-semifinales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Definidas las semifinales de la Concachampions" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/definidas-las-semifinales-de-la-concachampions/" rel="bookmark" title="Definidas las semifinales de la Concachampions">Definidas las semifinales de la Concachampions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/cruz-azul-pierde-ante-lafc-y-no-va-a-semifinal/" rel="bookmark" class="td-image-wrap " title="Cruz Azul pierde ante LAFC y no va a semifinal" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-carlosvela-cruzazul-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-carlosvela-cruzazul-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cruz Azul pierde ante LAFC y no va a semifinal" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-carlosvela-cruzazul-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-carlosvela-cruzazul-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-carlosvela-cruzazul-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/concachampions-carlosvela-cruzazul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cruz Azul pierde ante LAFC y no va a semifinal" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/cruz-azul-pierde-ante-lafc-y-no-va-a-semifinal/" rel="bookmark" title="Cruz Azul pierde ante LAFC y no va a semifinal">Cruz Azul pierde ante LAFC y no va a semifinal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/america-cae-pero-clasifica-a-semifinales-de-concachampions/" rel="bookmark" class="td-image-wrap " title="América pierde, pero clasifica a semifinales de Concachampions" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/america-concacaf-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/america-concacaf-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="América pierde, pero clasifica a semifinales de Concachampions" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/america-concacaf-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/america-concacaf-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/america-concacaf-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/america-concacaf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="América pierde, pero clasifica a semifinales de Concachampions" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/america-cae-pero-clasifica-a-semifinales-de-concachampions/" rel="bookmark" title="América pierde, pero clasifica a semifinales de Concachampions">América pierde, pero clasifica a semifinales de Concachampions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/17/liverpool-frustra-a-mourinho-y-vence-a-tottenham/" rel="bookmark" class="td-image-wrap " title="Liverpool frustra a Mourinho y vence a Tottenham" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/liverpool-tottenham-mourinho-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/liverpool-tottenham-mourinho-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liverpool frustra a Mourinho y vence a Tottenham" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/liverpool-tottenham-mourinho-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/liverpool-tottenham-mourinho-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/liverpool-tottenham-mourinho-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/liverpool-tottenham-mourinho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liverpool frustra a Mourinho y vence a Tottenham" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/17/liverpool-frustra-a-mourinho-y-vence-a-tottenham/" rel="bookmark" title="Liverpool frustra a Mourinho y vence a Tottenham">Liverpool frustra a Mourinho y vence a Tottenham</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/16/barcelona-extiende-hegemonia-sobre-la-real-sociedad/" rel="bookmark" class="td-image-wrap " title="Barcelona extiende hegemonía sobre la Real Sociedad" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/espana-barcelona-realsociedad-futbolespanol-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/espana-barcelona-realsociedad-futbolespanol-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barcelona extiende hegemonía sobre la Real Sociedad" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/espana-barcelona-realsociedad-futbolespanol-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/espana-barcelona-realsociedad-futbolespanol-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/espana-barcelona-realsociedad-futbolespanol-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/espana-barcelona-realsociedad-futbolespanol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barcelona extiende hegemonía sobre la Real Sociedad" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/16/barcelona-extiende-hegemonia-sobre-la-real-sociedad/" rel="bookmark" title="Barcelona extiende hegemonía sobre la Real Sociedad">Barcelona extiende hegemonía sobre la Real Sociedad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/16/carlos-vela-y-su-promesa-de-jugar-en-america/" rel="bookmark" class="td-image-wrap " title="Carlos Vela y su promesa de jugar en América" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/mls-carlosvela-florida-majorleaguesoccer-futbol-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/mls-carlosvela-florida-majorleaguesoccer-futbol-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carlos Vela y su promesa de jugar en América" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/07/mls-carlosvela-florida-majorleaguesoccer-futbol-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/mls-carlosvela-florida-majorleaguesoccer-futbol-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/mls-carlosvela-florida-majorleaguesoccer-futbol-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/mls-carlosvela-florida-majorleaguesoccer-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carlos Vela y su promesa de jugar en América" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/16/carlos-vela-y-su-promesa-de-jugar-en-america/" rel="bookmark" title="Carlos Vela y su promesa de jugar en América">Carlos Vela y su promesa de jugar en América</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_550" data-td_block_id="tdi_20_550"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_550" data-td_block_id="tdi_20_550"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_23_25e td_block_template_13">
<style>
/* custom css */
.tdi_23_25e.td-a-rec{
					text-align: center;
				}.tdi_23_25e .td-element-style{
					z-index: -1;
				}.tdi_23_25e.td-a-rec-img{
				    text-align: left;
				}.tdi_23_25e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23_25e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_24_e88 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_24_e88" ><script>var block_tdi_24_e88 = new tdBlock();
block_tdi_24_e88.id = "tdi_24_e88";
block_tdi_24_e88.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_24_e88","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_24_e88","tdc_css_class_style":"tdi_24_e88_rand_style"}';
block_tdi_24_e88.td_column_number = "1";
block_tdi_24_e88.block_type = "td_block_14";
block_tdi_24_e88.post_count = "4";
block_tdi_24_e88.found_posts = "8554";
block_tdi_24_e88.header_color = "";
block_tdi_24_e88.ajax_pagination_infinite_stop = "";
block_tdi_24_e88.max_num_pages = "2139";
tdBlocksArray.push(block_tdi_24_e88);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_24_e88 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" class="td-image-wrap " title="COVID: California corre peligro de colapso sanitario" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-356x220.jpg"   alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" title="COVID: California corre peligro de colapso sanitario">COVID: California corre peligro de colapso sanitario</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T20:33:03+00:00" >December 22, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" rel="bookmark" class="td-image-wrap " title="FIFA abre investigación contra Blatter" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="FIFA abre investigación contra Blatter" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-356x220.jpg"   alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="FIFA abre investigación contra Blatter" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" rel="bookmark" title="FIFA abre investigación contra Blatter">FIFA abre investigación contra Blatter</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T17:29:58+00:00" >December 22, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/rutina-de-yoga-para-relajar-el-cuerpo/" rel="bookmark" class="td-image-wrap " title="Rutina de yoga para relajar el cuerpo" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Rutina de yoga para relajar el cuerpo" title="Rutina de yoga para relajar el cuerpo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/Rutina-de-yoga-para-relajar-el-cuerpo-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/Rutina-de-yoga-para-relajar-el-cuerpo-356x220.jpg"   alt="Rutina de yoga para relajar el cuerpo" title="Rutina de yoga para relajar el cuerpo" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/rutina-de-yoga-para-relajar-el-cuerpo/" rel="bookmark" title="Rutina de yoga para relajar el cuerpo">Rutina de yoga para relajar el cuerpo</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T15:30:00+00:00" >December 22, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/latinoamerica-suspende-vuelos-de-gran-bretana-por-nueva-cepa-de-virus/" rel="bookmark" class="td-image-wrap " title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-356x220.jpeg"   alt="" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/latinoamerica-suspende-vuelos-de-gran-bretana-por-nueva-cepa-de-virus/" rel="bookmark" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus">Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:33:11+00:00" >December 22, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_25_a2b td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_25_a2b" ><script>var block_tdi_25_a2b = new tdBlock();
block_tdi_25_a2b.id = "tdi_25_a2b";
block_tdi_25_a2b.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25_a2b","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_25_a2b","tdc_css_class_style":"tdi_25_a2b_rand_style"}';
block_tdi_25_a2b.td_column_number = "1";
block_tdi_25_a2b.block_type = "td_block_14";
block_tdi_25_a2b.post_count = "4";
block_tdi_25_a2b.found_posts = "10";
block_tdi_25_a2b.header_color = "";
block_tdi_25_a2b.ajax_pagination_infinite_stop = "";
block_tdi_25_a2b.max_num_pages = "3";
tdBlocksArray.push(block_tdi_25_a2b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_25_a2b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/latinoamerica-suspende-vuelos-de-gran-bretana-por-nueva-cepa-de-virus/" rel="bookmark" class="td-image-wrap " title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-356x220.jpeg"   alt="" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/latinoamerica-suspende-vuelos-de-gran-bretana-por-nueva-cepa-de-virus/" rel="bookmark" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus">Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:33:11+00:00" >December 22, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/2020-apocaliptico-este-sabado-por-azteca-america/" rel="bookmark" class="td-image-wrap " title="2020 Apocalíptico ¡Este sábado por Azteca América!" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="2020 apocalíptico" title="2020 Apocalíptico ¡Este sábado por Azteca América!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/AzA_Home_1600x950_Apocaliptico_Dic20-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/AzA_Home_1600x950_Apocaliptico_Dic20-356x220.jpg"   alt="2020 apocalíptico" title="2020 Apocalíptico ¡Este sábado por Azteca América!" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/2020-apocaliptico-este-sabado-por-azteca-america/" rel="bookmark" title="2020 Apocalíptico ¡Este sábado por Azteca América!">2020 Apocalíptico ¡Este sábado por Azteca América!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T07:00:00+00:00" >December 22, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" class="td-image-wrap " title="COVID: California corre peligro de colapso sanitario" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-356x220.jpg"   alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" title="COVID: California corre peligro de colapso sanitario">COVID: California corre peligro de colapso sanitario</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T20:33:03+00:00" >December 22, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/nina-de-7-anos-baleada-en-carretera-de-maryland/" rel="bookmark" class="td-image-wrap " title="Niña de 7 años baleada en carretera de Maryland" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Imagen ilustrativa, Pexels." title="Niña de 7 años baleada en carretera de Maryland" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/05/utah-policia-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/05/utah-policia-356x220.jpg"   alt="Imagen ilustrativa, Pexels." title="Niña de 7 años baleada en carretera de Maryland" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/nina-de-7-anos-baleada-en-carretera-de-maryland/" rel="bookmark" title="Niña de 7 años baleada en carretera de Maryland">Niña de 7 años baleada en carretera de Maryland</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:28:34+00:00" >December 22, 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_26_7ee td_block_template_13">
<style>
/* custom css */
.tdi_26_7ee.td-a-rec{
					text-align: center;
				}.tdi_26_7ee .td-element-style{
					z-index: -1;
				}.tdi_26_7ee.td-a-rec-img{
				    text-align: left;
				}.tdi_26_7ee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_7ee.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_27_bf0 td_block_template_13">
<style>
/* custom css */
.tdi_27_bf0.td-a-rec{
					text-align: center;
				}.tdi_27_bf0 .td-element-style{
					z-index: -1;
				}.tdi_27_bf0.td-a-rec-img{
				    text-align: left;
				}.tdi_27_bf0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_27_bf0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_28_e0a td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_28_e0a" ><script>var block_tdi_28_e0a = new tdBlock();
block_tdi_28_e0a.id = "tdi_28_e0a";
block_tdi_28_e0a.atts = '{"custom_title":" \u00daltimas Historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_e0a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_28_e0a","tdc_css_class_style":"tdi_28_e0a_rand_style"}';
block_tdi_28_e0a.td_column_number = "1";
block_tdi_28_e0a.block_type = "td_block_7";
block_tdi_28_e0a.post_count = "4";
block_tdi_28_e0a.found_posts = "8554";
block_tdi_28_e0a.header_color = "";
block_tdi_28_e0a.ajax_pagination_infinite_stop = "";
block_tdi_28_e0a.max_num_pages = "2139";
tdBlocksArray.push(block_tdi_28_e0a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas Historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_28_e0a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" class="td-image-wrap " title="COVID: California corre peligro de colapso sanitario" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" title="COVID: California corre peligro de colapso sanitario">COVID: California corre peligro de colapso sanitario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T20:33:03+00:00" >December 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" rel="bookmark" class="td-image-wrap " title="FIFA abre investigación contra Blatter" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="FIFA abre investigación contra Blatter" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="FIFA abre investigación contra Blatter" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" rel="bookmark" title="FIFA abre investigación contra Blatter">FIFA abre investigación contra Blatter</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T17:29:58+00:00" >December 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/rutina-de-yoga-para-relajar-el-cuerpo/" rel="bookmark" class="td-image-wrap " title="Rutina de yoga para relajar el cuerpo" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/Rutina-de-yoga-para-relajar-el-cuerpo-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/Rutina-de-yoga-para-relajar-el-cuerpo-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Rutina de yoga para relajar el cuerpo" title="Rutina de yoga para relajar el cuerpo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/Rutina-de-yoga-para-relajar-el-cuerpo-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/Rutina-de-yoga-para-relajar-el-cuerpo-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/Rutina-de-yoga-para-relajar-el-cuerpo-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/Rutina-de-yoga-para-relajar-el-cuerpo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rutina de yoga para relajar el cuerpo" title="Rutina de yoga para relajar el cuerpo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/rutina-de-yoga-para-relajar-el-cuerpo/" rel="bookmark" title="Rutina de yoga para relajar el cuerpo">Rutina de yoga para relajar el cuerpo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T15:30:00+00:00" >December 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/latinoamerica-suspende-vuelos-de-gran-bretana-por-nueva-cepa-de-virus/" rel="bookmark" class="td-image-wrap " title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/C4A1B7AE-8EDC-4A81-BC16-1A9F9259AD5F-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/latinoamerica-suspende-vuelos-de-gran-bretana-por-nueva-cepa-de-virus/" rel="bookmark" title="Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus">Latinoamérica suspende vuelos de Gran Bretaña por nueva cepa de virus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:33:11+00:00" >December 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20247'%3E%3C/svg%3E" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" /><noscript><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_8e8 td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,152,955</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,815</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_30_828 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_30_828" ><script>var block_tdi_30_828 = new tdBlock();
block_tdi_30_828.id = "tdi_30_828";
block_tdi_30_828.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_30_828","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_30_828","tdc_css_class_style":"tdi_30_828_rand_style"}';
block_tdi_30_828.td_column_number = "1";
block_tdi_30_828.block_type = "td_block_7";
block_tdi_30_828.post_count = "4";
block_tdi_30_828.found_posts = "10";
block_tdi_30_828.header_color = "";
block_tdi_30_828.ajax_pagination_infinite_stop = "";
block_tdi_30_828.max_num_pages = "3";
tdBlocksArray.push(block_tdi_30_828);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_30_828 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/california-podria-haber-100000-hospitalizaciones-en-enero/" rel="bookmark" class="td-image-wrap " title="California: Podría haber 100,000 hospitalizaciones en enero" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/hospitalizaciones-california-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/hospitalizaciones-california-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Voluntarios ayudan a montar un hospital temporal en el Centro Médico UCI el lunes 21 de diciembre de 2020, en Orange, California. Imagen, AP." title="California: Podría haber 100,000 hospitalizaciones en enero" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/hospitalizaciones-california-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/hospitalizaciones-california-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/hospitalizaciones-california-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/hospitalizaciones-california-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Voluntarios ayudan a montar un hospital temporal en el Centro Médico UCI el lunes 21 de diciembre de 2020, en Orange, California. Imagen, AP." title="California: Podría haber 100,000 hospitalizaciones en enero" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/california-podria-haber-100000-hospitalizaciones-en-enero/" rel="bookmark" title="California: Podría haber 100,000 hospitalizaciones en enero">California: Podría haber 100,000 hospitalizaciones en enero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T02:58:00+00:00" >December 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" class="td-image-wrap " title="COVID: California corre peligro de colapso sanitario" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/california-covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Carpas para hospital de campaña en un estacionamiento del Centro Médico del condado de Orange, California, en esta fotografía del lunes 21 de diciembre de 2020. Los abrumados hospitales de California están instalando camas adicionales improvisadas para pacientes con coronavirus y un puñado de instalaciones en el condado de Los Ángeles. Imagen, AP." title="COVID: California corre peligro de colapso sanitario" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/covid-california-corre-peligro-de-colapso-sanitario/" rel="bookmark" title="COVID: California corre peligro de colapso sanitario">COVID: California corre peligro de colapso sanitario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T20:33:03+00:00" >December 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" rel="bookmark" class="td-image-wrap " title="FIFA abre investigación contra Blatter" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="FIFA abre investigación contra Blatter" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/fifa-blatte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Esta foto del 5 de enero del 2016 muestra el Museo de la FIFA en Zurich. La FIFA anunció el martes, 22 de diciembre del 2020, que presentó una querella congra su expresidente Joseph Blatter sobre las finanzas del museo. (Patrick B. Kraemer/Keystone via AP)" title="FIFA abre investigación contra Blatter" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/fifa-abre-investigacion-contra-blatter/" rel="bookmark" title="FIFA abre investigación contra Blatter">FIFA abre investigación contra Blatter</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T17:29:58+00:00" >December 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/22/2020-apocaliptico-este-sabado-por-azteca-america/" rel="bookmark" class="td-image-wrap " title="2020 Apocalíptico ¡Este sábado por Azteca América!" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/AzA_Home_1600x950_Apocaliptico_Dic20-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/AzA_Home_1600x950_Apocaliptico_Dic20-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="2020 apocalíptico" title="2020 Apocalíptico ¡Este sábado por Azteca América!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/AzA_Home_1600x950_Apocaliptico_Dic20-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/AzA_Home_1600x950_Apocaliptico_Dic20-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/AzA_Home_1600x950_Apocaliptico_Dic20-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/12/AzA_Home_1600x950_Apocaliptico_Dic20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="2020 apocalíptico" title="2020 Apocalíptico ¡Este sábado por Azteca América!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/22/2020-apocaliptico-este-sabado-por-azteca-america/" rel="bookmark" title="2020 Apocalíptico ¡Este sábado por Azteca América!">2020 Apocalíptico ¡Este sábado por Azteca América!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T07:00:00+00:00" >December 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2020. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=9c8a86f1e6" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fe2580b47e41
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[39642]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608669195 -->