<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero - Azteca America" />
	<meta property="og:description" content="Según indica el horóscopo semanal, esta semana comenzará con mucha actividad para los 12 signos del zodiaco, algunos podrían necesitar tener un mayor equilibrio para conseguir mejorar la estabilidad general. Sería conveniente intentar evolucionar bajo la intuición de cada uno de ustedes, como también saber escuchar aquel que tuviera experiencia mayor en determinados temas. ¿Amor [&hellip;]" />
	<meta property="og:url" content="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2021-01-12T15:33:46+00:00" />
	<meta property="article:modified_time" content="2021-01-12T15:33:52+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ju Carpy">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"https://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/#primaryimage","inLanguage":"en-US","url":"https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg","width":1600,"height":1000,"caption":"Hor\u00f3scopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel."},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/#webpage","url":"https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/","name":"Hor\u00f3scopo: \u00bfAmor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/#primaryimage"},"datePublished":"2021-01-12T15:33:46+00:00","dateModified":"2021-01-12T15:33:52+00:00","author":{"@id":"https://aztecaamerica.com/#/schema/person/73fa404fd670c712ab1864a2d99b5a12"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/"]}]},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/73fa404fd670c712ab1864a2d99b5a12","name":"Ju Carpy","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=96&d=mm&r=g","caption":"Ju Carpy"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-e3f23e730515ca54c10f4e2e5d9ecb99.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0eea8e52d45b737e9423faf107aaf059.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.carousel-4da86393fbd8385e8a695480f6f590bd.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.theme.default-b35ef37acc3bc99a15652d76ac26d60d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/style-da067d2524afaf8466f5eaf19b2748a5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/modal-d2fbc24ef0053ee045e82f6342436e56.css' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-360bb3e58db0cee5624d52f8a7f0962f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-f3599b681df8e9f60a67345fbb414748.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-d554c338e3286a9e507a4f0d82f403b5.css' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/libraries/Q9kfVea2-deed528175cf3270be85e9b1dca4f5fd.js' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.6' id='jwppp-widget-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"f8afa14103"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-96320b0882885b36e752c8c3980bee6f.js' id='ai-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/tvschedule-626810bb1aca464a4b65075791a2c463.js' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/owl.carousel-58aab5f1d47a6cfe7a6bbc40938de091.js' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/40716" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=40716' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F01%2F12%2Fhoroscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F01%2F12%2Fhoroscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7c9b550352","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"7c9b550352","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-d3b872688f750a4621690982342323fe.js"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-9e2061907ff0017460ed03351786479b.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-9e2061907ff0017460ed03351786479b.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-9e2061907ff0017460ed03351786479b.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/horoscopo/",
                    "name": "Horóscopo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/",
                    "name": "Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-9e2061907ff0017460ed03351786479b.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-40716 single-format-standard td-standard-pack horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-33646"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a></li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-35521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li id="menu-item-36410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, January 12, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_116 td_block_template_13">
<style>
/* custom css */
.tdi_1_116.td-a-rec{
					text-align: center;
				}.tdi_1_116 .td-element-style{
					z-index: -1;
				}.tdi_1_116.td-a-rec-img{
				    text-align: left;
				}.tdi_1_116.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_116.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-33646"><a href="https://aztecaamerica.com/category/elecciones-2020/">Elecciones 2020</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_cdf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_cdf" ><script>var block_tdi_2_cdf = new tdBlock();
block_tdi_2_cdf.id = "tdi_2_cdf";
block_tdi_2_cdf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4993","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_cdf","tdc_css_class":"tdi_2_cdf","tdc_css_class_style":"tdi_2_cdf_rand_style"}';
block_tdi_2_cdf.td_column_number = "3";
block_tdi_2_cdf.block_type = "td_block_mega_menu";
block_tdi_2_cdf.post_count = "5";
block_tdi_2_cdf.found_posts = "371";
block_tdi_2_cdf.header_color = "";
block_tdi_2_cdf.ajax_pagination_infinite_stop = "";
block_tdi_2_cdf.max_num_pages = "75";
tdBlocksArray.push(block_tdi_2_cdf);
</script><div id=tdi_2_cdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/11/camara-baja-presenta-resolucion-de-impeachment-contra-trump/" rel="bookmark" class="td-image-wrap " title="Cámara Baja presenta resolución de &#8220;impeachment&#8221; contra Trump" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/trump-video-casablanca-acusacionesfalsas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/trump-video-casablanca-acusacionesfalsas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cámara Baja presenta resolución de &#8220;impeachment&#8221; contra Trump" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/trump-video-casablanca-acusacionesfalsas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/trump-video-casablanca-acusacionesfalsas-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/trump-video-casablanca-acusacionesfalsas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/trump-video-casablanca-acusacionesfalsas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cámara Baja presenta resolución de &#8220;impeachment&#8221; contra Trump" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/11/camara-baja-presenta-resolucion-de-impeachment-contra-trump/" rel="bookmark" title="Cámara Baja presenta resolución de &#8220;impeachment&#8221; contra Trump">Cámara Baja presenta resolución de &#8220;impeachment&#8221; contra Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/08/arrestan-a-legislador-estatal-por-participar-en-asalto-al-capitolio/" rel="bookmark" class="td-image-wrap " title="Arrestan a legislador estatal por participar en asalto al Capitolio" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-legislador-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-legislador-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arrestan a legislador estatal por participar en asalto al Capitolio" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-legislador-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-legislador-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-legislador-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-legislador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arrestan a legislador estatal por participar en asalto al Capitolio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/08/arrestan-a-legislador-estatal-por-participar-en-asalto-al-capitolio/" rel="bookmark" title="Arrestan a legislador estatal por participar en asalto al Capitolio">Arrestan a legislador estatal por participar en asalto al Capitolio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/08/video-muestra-tiroteo-fatal-en-asalto-a-capitolio/" rel="bookmark" class="td-image-wrap " title="Video muestra tiroteo fatal en asalto a Capitolio" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-2-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Video muestra tiroteo fatal en asalto a Capitolio" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-2-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-2-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Video muestra tiroteo fatal en asalto a Capitolio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/08/video-muestra-tiroteo-fatal-en-asalto-a-capitolio/" rel="bookmark" title="Video muestra tiroteo fatal en asalto a Capitolio">Video muestra tiroteo fatal en asalto a Capitolio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/08/trump-dice-que-no-asistira-a-juramentacion-de-biden/" rel="bookmark" class="td-image-wrap " title="Trump dice que no asistirá a juramentación de Biden" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/trump-biden-juramentacionbiden-elecciones-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/trump-biden-juramentacionbiden-elecciones-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trump dice que no asistirá a juramentación de Biden" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/trump-biden-juramentacionbiden-elecciones-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/trump-biden-juramentacionbiden-elecciones-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/trump-biden-juramentacionbiden-elecciones-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/trump-biden-juramentacionbiden-elecciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trump dice que no asistirá a juramentación de Biden" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/08/trump-dice-que-no-asistira-a-juramentacion-de-biden/" rel="bookmark" title="Trump dice que no asistirá a juramentación de Biden">Trump dice que no asistirá a juramentación de Biden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/08/lo-que-se-sabe-de-las-cinco-muertes-por-asalto-a-capitolio-por-trumpistas/" rel="bookmark" class="td-image-wrap " title="Lo que se sabe de las cinco muertes por asalto a Capitolio por trumpistas" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-7-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-7-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo que se sabe de las cinco muertes por asalto a Capitolio por trumpistas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-7-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-7-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-7-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/capitolio-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo que se sabe de las cinco muertes por asalto a Capitolio por trumpistas" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/08/lo-que-se-sabe-de-las-cinco-muertes-por-asalto-a-capitolio-por-trumpistas/" rel="bookmark" title="Lo que se sabe de las cinco muertes por asalto a Capitolio por trumpistas">Lo que se sabe de las cinco muertes por asalto a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_cdf" data-td_block_id="tdi_2_cdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_cdf" data-td_block_id="tdi_2_cdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_dfd td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_3_dfd" ><script>var block_tdi_3_dfd = new tdBlock();
block_tdi_3_dfd.id = "tdi_3_dfd";
block_tdi_3_dfd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_dfd","tdc_css_class":"tdi_3_dfd","tdc_css_class_style":"tdi_3_dfd_rand_style"}';
block_tdi_3_dfd.td_column_number = "3";
block_tdi_3_dfd.block_type = "td_block_mega_menu";
block_tdi_3_dfd.post_count = "4";
block_tdi_3_dfd.found_posts = "4673";
block_tdi_3_dfd.header_color = "";
block_tdi_3_dfd.ajax_pagination_infinite_stop = "";
block_tdi_3_dfd.max_num_pages = "1169";
tdBlocksArray.push(block_tdi_3_dfd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_dfd" id="tdi_4_118" data-td_block_id="tdi_3_dfd" data-td_filter_value="" href="https://aztecaamerica.com/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_3_dfd"  id="tdi_5_68f" data-td_block_id="tdi_3_dfd" data-td_filter_value="6420" href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></div></div><div id=tdi_3_dfd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/semaforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas/" rel="bookmark" class="td-image-wrap " title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="semáforo rojo afecta de nuevo a comerciantes y transportistas" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="semáforo rojo afecta de nuevo a comerciantes y transportistas" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/semaforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas/" rel="bookmark" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas">Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/deberia-vacunarme-contra-el-covid-19-si-he-tenido-el-virus/" rel="bookmark" class="td-image-wrap " title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Una mujer sostiene un frasco pequeño etiquetado con una etiqueta de &quot;Vacuna COVID-19&quot; y una jeringa médica en esta ilustración tomada el 10 de abril de 2020. Imagen, Reuters." title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Una mujer sostiene un frasco pequeño etiquetado con una etiqueta de &quot;Vacuna COVID-19&quot; y una jeringa médica en esta ilustración tomada el 10 de abril de 2020. Imagen, Reuters." title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/deberia-vacunarme-contra-el-covid-19-si-he-tenido-el-virus/" rel="bookmark" title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?">¿Debería vacunarme contra el COVID-19 si he tenido el virus?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/eeuu-pide-a-estados-acelerar-entrega-de-vacunas-covid-19/" rel="bookmark" class="td-image-wrap " title="EEUU pide a estados acelerar entrega de vacunas COVID-19" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EEUU pide a estados acelerar entrega de vacunas COVID-19" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EEUU pide a estados acelerar entrega de vacunas COVID-19" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/eeuu-pide-a-estados-acelerar-entrega-de-vacunas-covid-19/" rel="bookmark" title="EEUU pide a estados acelerar entrega de vacunas COVID-19">EEUU pide a estados acelerar entrega de vacunas COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/trump-visita-frontera-en-texas-durante-ultimos-dias-en-el-cargo/" rel="bookmark" class="td-image-wrap " title="Trump visita frontera en Texas durante últimos días en el cargo" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trump visita frontera en Texas durante últimos días en el cargo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trump visita frontera en Texas durante últimos días en el cargo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/trump-visita-frontera-en-texas-durante-ultimos-dias-en-el-cargo/" rel="bookmark" title="Trump visita frontera en Texas durante últimos días en el cargo">Trump visita frontera en Texas durante últimos días en el cargo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_dfd" data-td_block_id="tdi_3_dfd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_dfd" data-td_block_id="tdi_3_dfd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_1d6 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_6_1d6" ><script>var block_tdi_6_1d6 = new tdBlock();
block_tdi_6_1d6.id = "tdi_6_1d6";
block_tdi_6_1d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_1d6","tdc_css_class":"tdi_6_1d6","tdc_css_class_style":"tdi_6_1d6_rand_style"}';
block_tdi_6_1d6.td_column_number = "3";
block_tdi_6_1d6.block_type = "td_block_mega_menu";
block_tdi_6_1d6.post_count = "4";
block_tdi_6_1d6.found_posts = "443";
block_tdi_6_1d6.header_color = "";
block_tdi_6_1d6.ajax_pagination_infinite_stop = "";
block_tdi_6_1d6.max_num_pages = "111";
tdBlocksArray.push(block_tdi_6_1d6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_1d6" id="tdi_7_8f5" data-td_block_id="tdi_6_1d6" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_6_1d6"  id="tdi_8_8e2" data-td_block_id="tdi_6_1d6" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_6_1d6"  id="tdi_9_381" data-td_block_id="tdi_6_1d6" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_6_1d6"  id="tdi_10_f32" data-td_block_id="tdi_6_1d6" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_6_1d6"  id="tdi_11_566" data-td_block_id="tdi_6_1d6" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_6_1d6"  id="tdi_12_fff" data-td_block_id="tdi_6_1d6" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_6_1d6"  id="tdi_13_561" data-td_block_id="tdi_6_1d6" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_6_1d6"  id="tdi_14_21c" data-td_block_id="tdi_6_1d6" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_6_1d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/06/por-que-se-celebra-el-dia-de-los-reyes-magos/" rel="bookmark" class="td-image-wrap " title="¿Por qué se celebra el Día de los Reyes Magos?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/reyesmagos-celebración-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/reyesmagos-celebración-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué se celebra el Día de los Reyes Magos?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/01/reyesmagos-celebración-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/reyesmagos-celebración-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/reyesmagos-celebración-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/reyesmagos-celebración-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué se celebra el Día de los Reyes Magos?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/06/por-que-se-celebra-el-dia-de-los-reyes-magos/" rel="bookmark" title="¿Por qué se celebra el Día de los Reyes Magos?">¿Por qué se celebra el Día de los Reyes Magos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/06/choripan-a-la-mexicana/" rel="bookmark" class="td-image-wrap " title="Choripán a la mexicana ¡Al estilo VLA!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/choripan-estilo-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/choripan-estilo-vla-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="choripán a la mexicana" title="Choripán a la mexicana ¡Al estilo VLA!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/choripan-estilo-vla-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/choripan-estilo-vla-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/choripan-estilo-vla-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/choripan-estilo-vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="choripán a la mexicana" title="Choripán a la mexicana ¡Al estilo VLA!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/06/choripan-a-la-mexicana/" rel="bookmark" title="Choripán a la mexicana ¡Al estilo VLA!">Choripán a la mexicana ¡Al estilo VLA!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/04/ondas-con-punta-lacia/" rel="bookmark" class="td-image-wrap " title="Ondas con punta lacia ¡Péinate como las famosas!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="ondas con punta lacia peinado" title="Ondas con punta lacia ¡Péinate como las famosas!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="ondas con punta lacia peinado" title="Ondas con punta lacia ¡Péinate como las famosas!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/04/ondas-con-punta-lacia/" rel="bookmark" title="Ondas con punta lacia ¡Péinate como las famosas!">Ondas con punta lacia ¡Péinate como las famosas!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/31/por-que-se-celebra-el-ano-nuevo-el-1-de-enero/" rel="bookmark" class="td-image-wrap " title="¿Por qué se celebra el Año Nuevo el 1 de enero?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué se celebra el Año Nuevo el 1 de enero?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/añonuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué se celebra el Año Nuevo el 1 de enero?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/31/por-que-se-celebra-el-ano-nuevo-el-1-de-enero/" rel="bookmark" title="¿Por qué se celebra el Año Nuevo el 1 de enero?">¿Por qué se celebra el Año Nuevo el 1 de enero?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_1d6" data-td_block_id="tdi_6_1d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_1d6" data-td_block_id="tdi_6_1d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_222 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_15_222" ><script>var block_tdi_15_222 = new tdBlock();
block_tdi_15_222.id = "tdi_15_222";
block_tdi_15_222.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_222","tdc_css_class":"tdi_15_222","tdc_css_class_style":"tdi_15_222_rand_style"}';
block_tdi_15_222.td_column_number = "3";
block_tdi_15_222.block_type = "td_block_mega_menu";
block_tdi_15_222.post_count = "5";
block_tdi_15_222.found_posts = "1011";
block_tdi_15_222.header_color = "";
block_tdi_15_222.ajax_pagination_infinite_stop = "";
block_tdi_15_222.max_num_pages = "203";
tdBlocksArray.push(block_tdi_15_222);
</script><div id=tdi_15_222 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/07/top1-las-canciones-mas-escuchadas-de-la-semana-en-spotify/" rel="bookmark" class="td-image-wrap " title="Top10: Las canciones más escuchadas de la semana en Spotify" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/spotify-top10-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/spotify-top10-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Top10: Las canciones más escuchadas de la semana en Spotify. Imagen, Pexels." title="Top10: Las canciones más escuchadas de la semana en Spotify" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/spotify-top10-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/spotify-top10-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/spotify-top10-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/spotify-top10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Top10: Las canciones más escuchadas de la semana en Spotify. Imagen, Pexels." title="Top10: Las canciones más escuchadas de la semana en Spotify" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/07/top1-las-canciones-mas-escuchadas-de-la-semana-en-spotify/" rel="bookmark" title="Top10: Las canciones más escuchadas de la semana en Spotify">Top10: Las canciones más escuchadas de la semana en Spotify</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/07/pieces-of-a-woman-un-desgarrador-drama-familiar-en-la-gran-actuacion-de-vanessa-kirby/" rel="bookmark" class="td-image-wrap " title="&#8220;Pieces of a Woman&#8221;: Un desgarrador drama familiar en la gran actuación de Vanessa Kirby" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/vanessa-kirby-pices-of-a-woman-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/vanessa-kirby-pices-of-a-woman-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Shia LeBeouf, izquierda, y Vanessa Kirby en una escena de &quot;Pieces of a Woman&quot; en una imagen proporcionada por Netflix. (Benjamin Loeb/Netflix via AP)" title="&#8220;Pieces of a Woman&#8221;: Un desgarrador drama familiar en la gran actuación de Vanessa Kirby" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/vanessa-kirby-pices-of-a-woman-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/vanessa-kirby-pices-of-a-woman-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/vanessa-kirby-pices-of-a-woman-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/vanessa-kirby-pices-of-a-woman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Shia LeBeouf, izquierda, y Vanessa Kirby en una escena de &quot;Pieces of a Woman&quot; en una imagen proporcionada por Netflix. (Benjamin Loeb/Netflix via AP)" title="&#8220;Pieces of a Woman&#8221;: Un desgarrador drama familiar en la gran actuación de Vanessa Kirby" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/07/pieces-of-a-woman-un-desgarrador-drama-familiar-en-la-gran-actuacion-de-vanessa-kirby/" rel="bookmark" title="&#8220;Pieces of a Woman&#8221;: Un desgarrador drama familiar en la gran actuación de Vanessa Kirby">&#8220;Pieces of a Woman&#8221;: Un desgarrador drama familiar en la gran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/06/dr-dre-se-recupera-tras-hospitalizacion/" rel="bookmark" class="td-image-wrap " title="Dr. Dre se recupera tras hospitalización" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/FE2C8190-63FA-43EE-AA7D-AA5250E836C6-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/FE2C8190-63FA-43EE-AA7D-AA5250E836C6-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dr. Dre se recupera tras hospitalización" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/FE2C8190-63FA-43EE-AA7D-AA5250E836C6-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/FE2C8190-63FA-43EE-AA7D-AA5250E836C6-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/FE2C8190-63FA-43EE-AA7D-AA5250E836C6-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/FE2C8190-63FA-43EE-AA7D-AA5250E836C6-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dr. Dre se recupera tras hospitalización" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/06/dr-dre-se-recupera-tras-hospitalizacion/" rel="bookmark" title="Dr. Dre se recupera tras hospitalización">Dr. Dre se recupera tras hospitalización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/05/premios-grammy-se-aplazan-a-marzo-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Premios Grammy se aplazan a marzo por coronavirus" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/grammys-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/grammys-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 9 de diciembre de 2008, una estatua del premio Grammy. Pese a la incertidumbre por la pandemia del coronavirus, la Academia Latina de la Grabación anunció el jueves 18 de junio del 2020 que dará a conocer a los nominados al Latin Grammy en septiembre y que espera poder realizar la ceremonia de premiación, como de costumbre, en noviembre. Imagen, AP." title="Premios Grammy se aplazan a marzo por coronavirus" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/06/grammys-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/grammys-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/grammys-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/grammys-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 9 de diciembre de 2008, una estatua del premio Grammy. Pese a la incertidumbre por la pandemia del coronavirus, la Academia Latina de la Grabación anunció el jueves 18 de junio del 2020 que dará a conocer a los nominados al Latin Grammy en septiembre y que espera poder realizar la ceremonia de premiación, como de costumbre, en noviembre. Imagen, AP." title="Premios Grammy se aplazan a marzo por coronavirus" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/05/premios-grammy-se-aplazan-a-marzo-por-coronavirus/" rel="bookmark" title="Premios Grammy se aplazan a marzo por coronavirus">Premios Grammy se aplazan a marzo por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/05/muere-tanya-roberts-chica-bond-y-estrella-de-sheena/" rel="bookmark" class="td-image-wrap " title="Muere Tanya Roberts, chica Bond y estrella de “Sheena”" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/chica-Bond-Tanya-Roberts-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/chica-Bond-Tanya-Roberts-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="La actriz Tanya Roberts posa para retratos en el estreno de la comedia musical &quot;The Producers&quot; en el hotel y casino Paris en Las Vegas el 9 de febrero de 2007. Roberts, quien cautivó a James Bond en &quot;A View to a Kill&quot; y después interpretó a Midge Pinciotti en la comedia &quot;That &#039;70s Show&quot; está hospitalizada tras caer en su casa. La actriz había sido reportada muerta por error por su publicista, Mike Pingel, el lunes 4 de enero de 2021. Pingel dijo a The Associated Press el lunes por la tarde que Roberts, de 65 años, está viva pero grave." title="Muere Tanya Roberts, chica Bond y estrella de “Sheena”" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/chica-Bond-Tanya-Roberts-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/chica-Bond-Tanya-Roberts-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/chica-Bond-Tanya-Roberts-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/chica-Bond-Tanya-Roberts-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La actriz Tanya Roberts posa para retratos en el estreno de la comedia musical &quot;The Producers&quot; en el hotel y casino Paris en Las Vegas el 9 de febrero de 2007. Roberts, quien cautivó a James Bond en &quot;A View to a Kill&quot; y después interpretó a Midge Pinciotti en la comedia &quot;That &#039;70s Show&quot; está hospitalizada tras caer en su casa. La actriz había sido reportada muerta por error por su publicista, Mike Pingel, el lunes 4 de enero de 2021. Pingel dijo a The Associated Press el lunes por la tarde que Roberts, de 65 años, está viva pero grave." title="Muere Tanya Roberts, chica Bond y estrella de “Sheena”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/05/muere-tanya-roberts-chica-bond-y-estrella-de-sheena/" rel="bookmark" title="Muere Tanya Roberts, chica Bond y estrella de “Sheena”">Muere Tanya Roberts, chica Bond y estrella de “Sheena”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_222" data-td_block_id="tdi_15_222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_222" data-td_block_id="tdi_15_222"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_a6a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_16_a6a" ><script>var block_tdi_16_a6a = new tdBlock();
block_tdi_16_a6a.id = "tdi_16_a6a";
block_tdi_16_a6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_a6a","tdc_css_class":"tdi_16_a6a","tdc_css_class_style":"tdi_16_a6a_rand_style"}';
block_tdi_16_a6a.td_column_number = "3";
block_tdi_16_a6a.block_type = "td_block_mega_menu";
block_tdi_16_a6a.post_count = "5";
block_tdi_16_a6a.found_posts = "1070";
block_tdi_16_a6a.header_color = "";
block_tdi_16_a6a.ajax_pagination_infinite_stop = "";
block_tdi_16_a6a.max_num_pages = "214";
tdBlocksArray.push(block_tdi_16_a6a);
</script><div id=tdi_16_a6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/11/asi-quedo-la-ronda-divisional-de-la-nfl-fechas-y-horarios/" rel="bookmark" class="td-image-wrap " title="Así quedó la Ronda Divisional de la NFL: Fechas y horarios" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/nfl-saints-playoffs-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/nfl-saints-playoffs-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Así quedó la Ronda Divisional de la NFL: Fechas y horarios" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/nfl-saints-playoffs-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/nfl-saints-playoffs-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/nfl-saints-playoffs-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/nfl-saints-playoffs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Así quedó la Ronda Divisional de la NFL: Fechas y horarios" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/11/asi-quedo-la-ronda-divisional-de-la-nfl-fechas-y-horarios/" rel="bookmark" title="Así quedó la Ronda Divisional de la NFL: Fechas y horarios">Así quedó la Ronda Divisional de la NFL: Fechas y horarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/11/browns-se-sobreponen-a-todo-y-ganan-a-steelers-por-48-37/" rel="bookmark" class="td-image-wrap " title="Browns se sobreponen a todo y ganan a Steelers por 48-37" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/browns-steelers-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/browns-steelers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Browns se sobreponen a todo y ganan a Steelers por 48-37" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/browns-steelers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/browns-steelers-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/browns-steelers-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/browns-steelers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Browns se sobreponen a todo y ganan a Steelers por 48-37" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/11/browns-se-sobreponen-a-todo-y-ganan-a-steelers-por-48-37/" rel="bookmark" title="Browns se sobreponen a todo y ganan a Steelers por 48-37">Browns se sobreponen a todo y ganan a Steelers por 48-37</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/08/cuando-y-a-que-hora-son-los-partidos-de-playoffs-de-nfl/" rel="bookmark" class="td-image-wrap " title="Cuándo y a qué hora son los partidos de playoffs de NFL" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/tombrady-rodgers-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/tombrady-rodgers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuándo y a qué hora son los partidos de playoffs de NFL" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/tombrady-rodgers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/tombrady-rodgers-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/tombrady-rodgers-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/tombrady-rodgers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuándo y a qué hora son los partidos de playoffs de NFL" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/08/cuando-y-a-que-hora-son-los-partidos-de-playoffs-de-nfl/" rel="bookmark" title="Cuándo y a qué hora son los partidos de playoffs de NFL">Cuándo y a qué hora son los partidos de playoffs de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/08/jose-juan-macias-positivo-por-covid-en-chivas/" rel="bookmark" class="td-image-wrap " title="José Juan Macías, positivo por Covid en Chivas" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/joséjuanmacías-chivas-lille-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/joséjuanmacías-chivas-lille-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="José Juan Macías, positivo por Covid en Chivas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/06/joséjuanmacías-chivas-lille-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/06/joséjuanmacías-chivas-lille-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/06/joséjuanmacías-chivas-lille-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/06/joséjuanmacías-chivas-lille-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="José Juan Macías, positivo por Covid en Chivas" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/08/jose-juan-macias-positivo-por-covid-en-chivas/" rel="bookmark" title="José Juan Macías, positivo por Covid en Chivas">José Juan Macías, positivo por Covid en Chivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/07/quienes-transmitiran-los-partidos-de-liga-mx-en-el-guard1anes-2021/" rel="bookmark" class="td-image-wrap " title="¿Quiénes transmitirán los partidos de Liga MX en el Guard1anes 2021?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/ligamx-futbol.covid19-coronavirus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/ligamx-futbol.covid19-coronavirus-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quiénes transmitirán los partidos de Liga MX en el Guard1anes 2021?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/03/ligamx-futbol.covid19-coronavirus-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/03/ligamx-futbol.covid19-coronavirus-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/ligamx-futbol.covid19-coronavirus-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/03/ligamx-futbol.covid19-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quiénes transmitirán los partidos de Liga MX en el Guard1anes 2021?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/07/quienes-transmitiran-los-partidos-de-liga-mx-en-el-guard1anes-2021/" rel="bookmark" title="¿Quiénes transmitirán los partidos de Liga MX en el Guard1anes 2021?">¿Quiénes transmitirán los partidos de Liga MX en el Guard1anes 2021?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_a6a" data-td_block_id="tdi_16_a6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_a6a" data-td_block_id="tdi_16_a6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_cf9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_17_cf9" ><script>var block_tdi_17_cf9 = new tdBlock();
block_tdi_17_cf9.id = "tdi_17_cf9";
block_tdi_17_cf9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4994","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_cf9","tdc_css_class":"tdi_17_cf9","tdc_css_class_style":"tdi_17_cf9_rand_style"}';
block_tdi_17_cf9.td_column_number = "3";
block_tdi_17_cf9.block_type = "td_block_mega_menu";
block_tdi_17_cf9.post_count = "5";
block_tdi_17_cf9.found_posts = "61";
block_tdi_17_cf9.header_color = "";
block_tdi_17_cf9.ajax_pagination_infinite_stop = "";
block_tdi_17_cf9.max_num_pages = "13";
tdBlocksArray.push(block_tdi_17_cf9);
</script><div id=tdi_17_cf9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" rel="bookmark" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/06/que-te-depara-tu-horoscopo-en-la-semana-del-4-al-8-de-enero/" rel="bookmark" class="td-image-wrap " title="¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopos de la semana del 4 al 8 de enero. Imagen ilustrativa, vía Pexels." title="¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopos de la semana del 4 al 8 de enero. Imagen ilustrativa, vía Pexels." title="¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/06/que-te-depara-tu-horoscopo-en-la-semana-del-4-al-8-de-enero/" rel="bookmark" title="¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?">¿Qué te depara tú horóscopo en la semana del 4 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/21/horoscopo-semanal-esto-le-depara-el-destino-a-tu-signo-del-21-al-26-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre. Imagen ilustrativa, Pixabay." title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre. Imagen ilustrativa, Pixabay." title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/21/horoscopo-semanal-esto-le-depara-el-destino-a-tu-signo-del-21-al-26-de-diciembre/" rel="bookmark" title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre">Horóscopo semanal: Esto le depara el destino a tu signo, del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/14/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-14-al-19-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre. Imagen ilustrativa vía PNG Egg." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre. Imagen ilustrativa vía PNG Egg." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/14/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-14-al-19-de-diciembre/" rel="bookmark" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/08/horoscopo-semanal-la-suerte-para-tu-signo-del-7-al-12-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal. Imagen de S K en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal. Imagen de S K en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/08/horoscopo-semanal-la-suerte-para-tu-signo-del-7-al-12-de-diciembre/" rel="bookmark" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre">Horóscopo semanal: La suerte para tu signo del 7 al 12&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_cf9" data-td_block_id="tdi_17_cf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_cf9" data-td_block_id="tdi_17_cf9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-40716" class="td-post-template-3 post-40716 post type-post status-publish format-standard has-post-thumbnail category-horoscopo td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Horóscopo" class="entry-crumb" href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg" data-caption="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel."><img width="1600" height="1000" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201000'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-300x188.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-1024x640.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-768x480.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-1536x960.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-696x435.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-1068x668.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-672x420.jpg 672w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="horoscopo-semanal-signo-zodiaco" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg"/><noscript><img width="1600" height="1000" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-300x188.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-1024x640.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-768x480.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-1536x960.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-696x435.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-1068x668.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-672x420.jpg 672w" sizes="(max-width: 1600px) 100vw, 1600px" alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="horoscopo-semanal-signo-zodiaco"/></noscript></a><figcaption class="wp-caption-text">Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel.</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li></ul>                <h1 class="entry-title">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:33:46+00:00" >January 12, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F01%2F12%2Fhoroscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hor%C3%B3scopo%3A+%C2%BFAmor+o+abundancia%3F+Esto+te+depara+tu+signo+en+la+semana+del+11+al+16+de+enero&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F01%2F12%2Fhoroscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg&description=Según el horóscopo, esta semana comenzará con mucha actividad para los 12 signos del zodiaco, algunos podrían necesitar tener un mayor equilibrio...">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hor%C3%B3scopo%3A+%C2%BFAmor+o+abundancia%3F+Esto+te+depara+tu+signo+en+la+semana+del+11+al+16+de+enero %0A%0A https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>Según indica el <strong>horóscopo</strong> semanal, esta semana comenzará con mucha actividad para los 12 signos del zodiaco, algunos podrían necesitar tener un mayor equilibrio para conseguir mejorar la estabilidad general. </p>



<p>Sería conveniente intentar evolucionar bajo la intuición de cada uno de ustedes, como también saber escuchar aquel que tuviera experiencia mayor en determinados temas.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_18_ffd td_block_template_13">
<style>
/* custom css */
.tdi_18_ffd.td-a-rec{
					text-align: center;
				}.tdi_18_ffd .td-element-style{
					z-index: -1;
				}.tdi_18_ffd.td-a-rec-img{
				    text-align: left;
				}.tdi_18_ffd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_ffd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>¿Amor o abundancia? Aquí lo que te depara el destino según el horóscopo:</p>



<h2 id="h-aries"><strong>Aries</strong></h2>



<p>Semana con gran actividad en general, aunque deberás tener en cuenta la energía con que realices los movimientos. Los mejores días de la semana en curso serán el 12 y 13, respectivamente.</p>



<ul><li>El número será el 14</li><li>El color semanal será el amarillo</li></ul>



<h2 id="h-tauro"><strong>Tauro</strong></h2>



<p>La semana comenzará de una forma lo bastante estable como para obtener algunos objetivos que hubieran resultado complicados. Los mejores días serán el 13 y 14 respectivamente.</p>



<ul><li>El número será el 7</li><li>El color semanal será el verde</li></ul>



<h2 id="h-geminis"><strong>Geminis</strong></h2>



<p>Comienzo de semana algo inestable, sobre todo con situaciones en las cuales implicara tener relación con lo judicial. Sin embargo, os mejores días que tendrás serán el 14 y 15 respectivamente.</p>



<ul><li>El número semanal será el 5</li><li>El color regente será el café</li></ul>



<h2 id="h-cancer"><strong>Cancer</strong></h2>



<p>La semana en general, y prácticamente toda, tendrá inestabilidades en casi todos los aspectos de tu vida; sin embargo, te encontrarás algo mejor, pasada la primera mitad de la misma. El mejor día que tendrás durante esta semana en curso será el 16.</p>



<ul><li>El número será el 16 </li><li>El color será el negro</li></ul>



<h2 id="h-leo"><strong>Leo</strong></h2>



<p>La energía que te invadirá los primeros días de la semana, será suficiente como para batallar con cualquier tipo de obstáculo que se estuviera presentando próximamente. Los mejores días de la semana en curso serán el 12 y 13 respectivamente.</p>



<ul><li>El número será el 11</li><li>El color será el turquesa</li></ul>



<h2 id="h-virgo"><strong>Virgo</strong></h2>



<p>Durante el comienzo de la semana en curso, vivirás alteraciones e inestabilidades que estarían llegando de manera circunstancial, pero esto tendrá una mejoría próximamente. Los mejores días que tendrás serán el 12 y 13 respectivamente.</p>



<ul><li>El número será el 8 </li><li>El color semanal será el azul</li></ul>



<h2 id="h-libra"><strong>Libra</strong></h2>



<p>Un principio de semana con variadas complicaciones que podrían generar algunas alteraciones en el humor de los Libranos. No obstante, tendría una continuidad la situación compleja. Los mejores días que tendrás serán el 14 y 15 respectivamente.</p>



<ul><li>El número semanal será el 4</li><li>El color será el violeta</li></ul>



<h2 id="h-escorpi-n"><strong>Escorpión</strong></h2>



<p>Esta semana tendrá algunas situaciones algo complejas a resolver durante su transcurso, sin embargo, terminando la misma, tendrás la habilidad de llegar a un equilibrio muy interesante. El mejor día que tendrás durante esta semana en curso será el 16.</p>



<ul><li>El número será el 11</li><li>El color semanal será el amarillo</li></ul>



<h2 id="h-sagitario"><strong>Sagitario</strong></h2>



<p>El comienzo de semana que tendrás será estupendo, como para comenzar a disfrutar algunas situaciones muy agradables que podrían haber dejado pasar por alto. Los mejores días durante la semana en curso serán el 12 y 13 respectivamente.</p>



<ul><li>El número será el 11 </li><li>el color será el celeste</li></ul>



<h2 id="h-capricornio"><strong>Capricornio</strong></h2>



<p>Comienzo muy positivo para ti, favorable para casi todos los aspectos. Los mejores días que tendrás serán el 12 y 13 respectivamente.</p>



<ul><li>El número el 5</li><li>El color semanal será el rosa</li></ul>



<h2 id="h-acuario"><strong>Acuario</strong></h2>



<p>El comienzo de semana tendrá una tendencia mayor a la inestabilidad en variados aspectos. No obstante tendrás una mejoría interesante. Los mejores días que tendrás serán el 14 y 15 respectivamente.</p>



<ul><li>El número semanal será el 18 </li><li>El color será el verde</li></ul>



<h2 id="h-piscis"><strong>Piscis</strong></h2>



<p>Días con bastante inestabilidad, pero con detalles positivos a disfrutar. El mejor día que tendrás durante esta semana será el 16.</p>



<ul><li>El número semanal será el 15</li><li>El color será el rojo</li></ul>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_19_67e td_block_template_13">
<style>
/* custom css */
.tdi_19_67e.td-a-rec{
					text-align: center;
				}.tdi_19_67e .td-element-style{
					z-index: -1;
				}.tdi_19_67e.td-a-rec-img{
				    text-align: left;
				}.tdi_19_67e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_67e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F01%2F12%2Fhoroscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hor%C3%B3scopo%3A+%C2%BFAmor+o+abundancia%3F+Esto+te+depara+tu+signo+en+la+semana+del+11+al+16+de+enero&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F01%2F12%2Fhoroscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/&amp;media=https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg&description=Según el horóscopo, esta semana comenzará con mucha actividad para los 12 signos del zodiaco, algunos podrían necesitar tener un mayor equilibrio...">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hor%C3%B3scopo%3A+%C2%BFAmor+o+abundancia%3F+Esto+te+depara+tu+signo+en+la+semana+del+11+al+16+de+enero %0A%0A https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/01/12/semaforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas/">Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ju Carpy"></span><meta itemprop="datePublished" content="2021-01-12T15:33:46+00:00"><meta itemprop="dateModified" content="2021-01-12T15:33:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1000"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_20_8f2 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_20_8f2" ><script>var block_tdi_20_8f2 = new tdBlock();
block_tdi_20_8f2.id = "tdi_20_8f2";
block_tdi_20_8f2.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_20_8f2","td_column_number":3,"live_filter_cur_post_id":40716,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20_8f2","tdc_css_class_style":"tdi_20_8f2_rand_style"}';
block_tdi_20_8f2.td_column_number = "3";
block_tdi_20_8f2.block_type = "td_block_related_posts";
block_tdi_20_8f2.post_count = "9";
block_tdi_20_8f2.found_posts = "60";
block_tdi_20_8f2.header_color = "";
block_tdi_20_8f2.ajax_pagination_infinite_stop = "";
block_tdi_20_8f2.max_num_pages = "7";
tdBlocksArray.push(block_tdi_20_8f2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21_ef5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20_8f2" href="#">Artículos relacionados</a><a id="tdi_22_550" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20_8f2" href="#">Más del autor</a></h4><div id=tdi_20_8f2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/06/que-te-depara-tu-horoscopo-en-la-semana-del-4-al-8-de-enero/" rel="bookmark" class="td-image-wrap " title="¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopos de la semana del 4 al 8 de enero. Imagen ilustrativa, vía Pexels." title="¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopos de la semana del 4 al 8 de enero. Imagen ilustrativa, vía Pexels." title="¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/06/que-te-depara-tu-horoscopo-en-la-semana-del-4-al-8-de-enero/" rel="bookmark" title="¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?">¿Qué te depara tú horóscopo en la semana del 4 al 8 de enero?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/21/horoscopo-semanal-esto-le-depara-el-destino-a-tu-signo-del-21-al-26-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre. Imagen ilustrativa, Pixabay." title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre. Imagen ilustrativa, Pixabay." title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/21/horoscopo-semanal-esto-le-depara-el-destino-a-tu-signo-del-21-al-26-de-diciembre/" rel="bookmark" title="Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre">Horóscopo semanal: Esto le depara el destino a tu signo, del 21 al 26 de diciembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/14/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-14-al-19-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre. Imagen ilustrativa vía PNG Egg." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/horoscopo-semanal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre. Imagen ilustrativa vía PNG Egg." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/14/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-14-al-19-de-diciembre/" rel="bookmark" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 14 al 19 de diciembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/08/horoscopo-semanal-la-suerte-para-tu-signo-del-7-al-12-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal. Imagen de S K en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal. Imagen de S K en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/08/horoscopo-semanal-la-suerte-para-tu-signo-del-7-al-12-de-diciembre/" rel="bookmark" title="Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre">Horóscopo semanal: La suerte para tu signo del 7 al 12 de diciembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/12/01/horoscopo-semanal-la-suerte-para-tu-signo-del-30-de-noviembre-al-5-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Voltordu en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de Voltordu en Pixabay" title="Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/12/01/horoscopo-semanal-la-suerte-para-tu-signo-del-30-de-noviembre-al-5-de-diciembre/" rel="bookmark" title="Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre">Horóscopo semanal: La suerte para tu signo del 30 de noviembre al 5 de diciembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/11/24/horoscopo-semanal-que-te-depara-tu-signo-del-23-al-28-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre? Imagen vía Pixabay." title="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/11/horoscopo-semanal-23-al-28-noviembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre? Imagen vía Pixabay." title="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/11/24/horoscopo-semanal-que-te-depara-tu-signo-del-23-al-28-de-noviembre/" rel="bookmark" title="Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?">Horóscopo semanal: ¿Qué te depara tu signo del 23 al 28 de noviembre?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/11/17/horoscopo-esto-te-depara-tu-signo-en-la-semana-del-16-al-21-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo: Esto te depara tu signo en la semana del 16 al 21 de noviembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/zodiaco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/zodiaco-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo. Imagen ilustrativa vía Pixabay." title="Horóscopo: Esto te depara tu signo en la semana del 16 al 21 de noviembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/07/zodiaco-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/zodiaco-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/zodiaco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/zodiaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Horóscopo. Imagen ilustrativa vía Pixabay." title="Horóscopo: Esto te depara tu signo en la semana del 16 al 21 de noviembre" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/11/17/horoscopo-esto-te-depara-tu-signo-en-la-semana-del-16-al-21-de-noviembre/" rel="bookmark" title="Horóscopo: Esto te depara tu signo en la semana del 16 al 21 de noviembre">Horóscopo: Esto te depara tu signo en la semana del 16 al 21 de noviembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/11/10/horoscopo-semanal-esto-es-lo-que-te-depara-el-destino-para-la-semana-del-9-al-14-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Horóscopo semanal: Esto es lo que te depara el destino para la semana del 9 al 14 de noviembre" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Fotografía de una moneda de plata china con el horóscopo tradicional. Imagen, Grosby Group." title="Horóscopo semanal: Esto es lo que te depara el destino para la semana del 9 al 14 de noviembre" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Fotografía de una moneda de plata china con el horóscopo tradicional. Imagen, Grosby Group." title="Horóscopo semanal: Esto es lo que te depara el destino para la semana del 9 al 14 de noviembre" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/11/10/horoscopo-semanal-esto-es-lo-que-te-depara-el-destino-para-la-semana-del-9-al-14-de-noviembre/" rel="bookmark" title="Horóscopo semanal: Esto es lo que te depara el destino para la semana del 9 al 14 de noviembre">Horóscopo semanal: Esto es lo que te depara el destino para la semana del 9 al 14 de noviembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2020/11/05/tu-futuro-en-un-click-cinco-apps-para-los-adictos-a-los-horoscopos/" rel="bookmark" class="td-image-wrap " title="Tu futuro en un click: Cinco apps para adictos a los horóscopos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/7761651504_fa0402b497_o-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/7761651504_fa0402b497_o-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tu futuro en un click: Cinco apps para adictos a los horóscopos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/04/7761651504_fa0402b497_o-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/04/7761651504_fa0402b497_o-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/04/7761651504_fa0402b497_o-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/04/7761651504_fa0402b497_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tu futuro en un click: Cinco apps para adictos a los horóscopos" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2020/11/05/tu-futuro-en-un-click-cinco-apps-para-los-adictos-a-los-horoscopos/" rel="bookmark" title="Tu futuro en un click: Cinco apps para adictos a los horóscopos">Tu futuro en un click: Cinco apps para adictos a los horóscopos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_8f2" data-td_block_id="tdi_20_8f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_8f2" data-td_block_id="tdi_20_8f2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_23_1c6 td_block_template_13">
<style>
/* custom css */
.tdi_23_1c6.td-a-rec{
					text-align: center;
				}.tdi_23_1c6 .td-element-style{
					z-index: -1;
				}.tdi_23_1c6.td-a-rec-img{
				    text-align: left;
				}.tdi_23_1c6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23_1c6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_24_fc2 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_24_fc2" ><script>var block_tdi_24_fc2 = new tdBlock();
block_tdi_24_fc2.id = "tdi_24_fc2";
block_tdi_24_fc2.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_24_fc2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_24_fc2","tdc_css_class_style":"tdi_24_fc2_rand_style"}';
block_tdi_24_fc2.td_column_number = "1";
block_tdi_24_fc2.block_type = "td_block_14";
block_tdi_24_fc2.post_count = "4";
block_tdi_24_fc2.found_posts = "8809";
block_tdi_24_fc2.header_color = "";
block_tdi_24_fc2.ajax_pagination_infinite_stop = "";
block_tdi_24_fc2.max_num_pages = "2203";
tdBlocksArray.push(block_tdi_24_fc2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_24_fc2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-356x220.jpg"   alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" rel="bookmark" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:33:46+00:00" >January 12, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/semaforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas/" rel="bookmark" class="td-image-wrap " title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="semáforo rojo afecta de nuevo a comerciantes y transportistas" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-356x220.jpg"   alt="semáforo rojo afecta de nuevo a comerciantes y transportistas" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/semaforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas/" rel="bookmark" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas">Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:30:00+00:00" >January 12, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/deberia-vacunarme-contra-el-covid-19-si-he-tenido-el-virus/" rel="bookmark" class="td-image-wrap " title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Una mujer sostiene un frasco pequeño etiquetado con una etiqueta de &quot;Vacuna COVID-19&quot; y una jeringa médica en esta ilustración tomada el 10 de abril de 2020. Imagen, Reuters." title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-356x220.jpg"   alt="Una mujer sostiene un frasco pequeño etiquetado con una etiqueta de &quot;Vacuna COVID-19&quot; y una jeringa médica en esta ilustración tomada el 10 de abril de 2020. Imagen, Reuters." title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/deberia-vacunarme-contra-el-covid-19-si-he-tenido-el-virus/" rel="bookmark" title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?">¿Debería vacunarme contra el COVID-19 si he tenido el virus?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:01:32+00:00" >January 12, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/eeuu-pide-a-estados-acelerar-entrega-de-vacunas-covid-19/" rel="bookmark" class="td-image-wrap " title="EEUU pide a estados acelerar entrega de vacunas COVID-19" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="EEUU pide a estados acelerar entrega de vacunas COVID-19" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-356x220.jpeg"   alt="" title="EEUU pide a estados acelerar entrega de vacunas COVID-19" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/eeuu-pide-a-estados-acelerar-entrega-de-vacunas-covid-19/" rel="bookmark" title="EEUU pide a estados acelerar entrega de vacunas COVID-19">EEUU pide a estados acelerar entrega de vacunas COVID-19</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T14:58:10+00:00" >January 12, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_25_bb2 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_25_bb2" ><script>var block_tdi_25_bb2 = new tdBlock();
block_tdi_25_bb2.id = "tdi_25_bb2";
block_tdi_25_bb2.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25_bb2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_25_bb2","tdc_css_class_style":"tdi_25_bb2_rand_style"}';
block_tdi_25_bb2.td_column_number = "1";
block_tdi_25_bb2.block_type = "td_block_14";
block_tdi_25_bb2.post_count = "4";
block_tdi_25_bb2.found_posts = "14";
block_tdi_25_bb2.header_color = "";
block_tdi_25_bb2.ajax_pagination_infinite_stop = "";
block_tdi_25_bb2.max_num_pages = "4";
tdBlocksArray.push(block_tdi_25_bb2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_25_bb2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/termino-con-su-vida-los-policias-no-pudieron-hacer-nada/" rel="bookmark" class="td-image-wrap " title="Terminó con su vida, los policías no pudieron hacer nada" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Terminó con su vida, los policías no pudieron hacer nada" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/se-quitó-la-vida-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/se-quitó-la-vida-356x220.jpg"   alt="" title="Terminó con su vida, los policías no pudieron hacer nada" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/termino-con-su-vida-los-policias-no-pudieron-hacer-nada/" rel="bookmark" title="Terminó con su vida, los policías no pudieron hacer nada">Terminó con su vida, los policías no pudieron hacer nada</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T05:30:00+00:00" >January 12, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/dos-legisladoras-contrajeron-covid-tras-asalto-al-capitolio/" rel="bookmark" class="td-image-wrap " title="Dos legisladoras contrajeron COVID tras asalto al Capitolio" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Dos legisladoras contrajeron COVID tras asalto al Capitolio" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/5D3175E5-940A-47DA-BC76-4EA579B9B4EB-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/5D3175E5-940A-47DA-BC76-4EA579B9B4EB-356x220.jpeg"   alt="" title="Dos legisladoras contrajeron COVID tras asalto al Capitolio" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/dos-legisladoras-contrajeron-covid-tras-asalto-al-capitolio/" rel="bookmark" title="Dos legisladoras contrajeron COVID tras asalto al Capitolio">Dos legisladoras contrajeron COVID tras asalto al Capitolio</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T14:51:00+00:00" >January 12, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/federica-quijano-fue-operada-de-emergencia/" rel="bookmark" class="td-image-wrap " title="Federica Quijano fue operada de emergencia" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Federica Quijano fue operada de emergencia" title="Federica Quijano fue operada de emergencia" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/Federica-Quijano-cirugía-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/Federica-Quijano-cirugía-356x220.jpg"   alt="Federica Quijano fue operada de emergencia" title="Federica Quijano fue operada de emergencia" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/federica-quijano-fue-operada-de-emergencia/" rel="bookmark" title="Federica Quijano fue operada de emergencia">Federica Quijano fue operada de emergencia</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T03:30:00+00:00" >January 12, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/avistan-manati-con-palabra-trump-tallada-en-el-lomo/" rel="bookmark" class="td-image-wrap " title="Avistan manatí con palabra &#8220;Trump&#8221; tallada en el lomo" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Avistan manatí con palabra &#8220;Trump&#8221; tallada en el lomo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/E8726E92-1631-4D75-8C61-B4D9884D1FEF-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/E8726E92-1631-4D75-8C61-B4D9884D1FEF-356x220.jpeg"   alt="" title="Avistan manatí con palabra &#8220;Trump&#8221; tallada en el lomo" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/avistan-manati-con-palabra-trump-tallada-en-el-lomo/" rel="bookmark" title="Avistan manatí con palabra &#8220;Trump&#8221; tallada en el lomo">Avistan manatí con palabra &#8220;Trump&#8221; tallada en el lomo</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T04:51:38+00:00" >January 12, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_26_14d td_block_template_13">
<style>
/* custom css */
.tdi_26_14d.td-a-rec{
					text-align: center;
				}.tdi_26_14d .td-element-style{
					z-index: -1;
				}.tdi_26_14d.td-a-rec-img{
				    text-align: left;
				}.tdi_26_14d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_14d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_27_61d td_block_template_13">
<style>
/* custom css */
.tdi_27_61d.td-a-rec{
					text-align: center;
				}.tdi_27_61d .td-element-style{
					z-index: -1;
				}.tdi_27_61d.td-a-rec-img{
				    text-align: left;
				}.tdi_27_61d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_27_61d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_28_066 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_28_066" ><script>var block_tdi_28_066 = new tdBlock();
block_tdi_28_066.id = "tdi_28_066";
block_tdi_28_066.atts = '{"custom_title":" \u00daltimas Historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_066","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_28_066","tdc_css_class_style":"tdi_28_066_rand_style"}';
block_tdi_28_066.td_column_number = "1";
block_tdi_28_066.block_type = "td_block_7";
block_tdi_28_066.post_count = "4";
block_tdi_28_066.found_posts = "8809";
block_tdi_28_066.header_color = "";
block_tdi_28_066.ajax_pagination_infinite_stop = "";
block_tdi_28_066.max_num_pages = "2203";
tdBlocksArray.push(block_tdi_28_066);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas Historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_28_066 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" rel="bookmark" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:33:46+00:00" >January 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/semaforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas/" rel="bookmark" class="td-image-wrap " title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="semáforo rojo afecta de nuevo a comerciantes y transportistas" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/semáforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="semáforo rojo afecta de nuevo a comerciantes y transportistas" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/semaforo-rojo-afecta-de-nuevo-a-comerciantes-y-transportistas/" rel="bookmark" title="Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas">Regreso a semáforo rojo afecta de nuevo a comerciantes y transportistas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:30:00+00:00" >January 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/deberia-vacunarme-contra-el-covid-19-si-he-tenido-el-virus/" rel="bookmark" class="td-image-wrap " title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Una mujer sostiene un frasco pequeño etiquetado con una etiqueta de &quot;Vacuna COVID-19&quot; y una jeringa médica en esta ilustración tomada el 10 de abril de 2020. Imagen, Reuters." title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/08/vacuna-covid-mexico-argentina-astrazeneca-fundacion-slim-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Una mujer sostiene un frasco pequeño etiquetado con una etiqueta de &quot;Vacuna COVID-19&quot; y una jeringa médica en esta ilustración tomada el 10 de abril de 2020. Imagen, Reuters." title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/deberia-vacunarme-contra-el-covid-19-si-he-tenido-el-virus/" rel="bookmark" title="¿Debería vacunarme contra el COVID-19 si he tenido el virus?">¿Debería vacunarme contra el COVID-19 si he tenido el virus?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:01:32+00:00" >January 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/eeuu-pide-a-estados-acelerar-entrega-de-vacunas-covid-19/" rel="bookmark" class="td-image-wrap " title="EEUU pide a estados acelerar entrega de vacunas COVID-19" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="EEUU pide a estados acelerar entrega de vacunas COVID-19" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/DF766997-95FA-41DC-A1BA-C2426745F39D-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="EEUU pide a estados acelerar entrega de vacunas COVID-19" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/eeuu-pide-a-estados-acelerar-entrega-de-vacunas-covid-19/" rel="bookmark" title="EEUU pide a estados acelerar entrega de vacunas COVID-19">EEUU pide a estados acelerar entrega de vacunas COVID-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T14:58:10+00:00" >January 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20247'%3E%3C/svg%3E" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" /><noscript><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_0cd td-pb-border-top td_block_template_13"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,152,955</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,815</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_30_dbf td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_30_dbf" ><script>var block_tdi_30_dbf = new tdBlock();
block_tdi_30_dbf.id = "tdi_30_dbf";
block_tdi_30_dbf.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_30_dbf","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_30_dbf","tdc_css_class_style":"tdi_30_dbf_rand_style"}';
block_tdi_30_dbf.td_column_number = "1";
block_tdi_30_dbf.block_type = "td_block_7";
block_tdi_30_dbf.post_count = "4";
block_tdi_30_dbf.found_posts = "14";
block_tdi_30_dbf.header_color = "";
block_tdi_30_dbf.ajax_pagination_infinite_stop = "";
block_tdi_30_dbf.max_num_pages = "4";
tdBlocksArray.push(block_tdi_30_dbf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_30_dbf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/todos-quieren-fama-capitulo-de-hoy/" rel="bookmark" class="td-image-wrap " title="Todos Quieren Más Fama: Capítulo de hoy" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/todos-quieren-fama-capítulo-de-hoy-5-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/todos-quieren-fama-capítulo-de-hoy-5-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="todos quieren fama capítulo de hoy" title="Todos Quieren Más Fama: Capítulo de hoy" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/todos-quieren-fama-capítulo-de-hoy-5-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/todos-quieren-fama-capítulo-de-hoy-5-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/todos-quieren-fama-capítulo-de-hoy-5-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/todos-quieren-fama-capítulo-de-hoy-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="todos quieren fama capítulo de hoy" title="Todos Quieren Más Fama: Capítulo de hoy" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/todos-quieren-fama-capitulo-de-hoy/" rel="bookmark" title="Todos Quieren Más Fama: Capítulo de hoy">Todos Quieren Más Fama: Capítulo de hoy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T01:50:00+00:00" >January 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/restaurantes-de-cd-de-mexico-desafian-cierres-por-pandemia/" rel="bookmark" class="td-image-wrap " title="Restaurantes de Cd. de México desafían cierres por pandemia" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/80BC6C22-CC78-4FE7-B825-12076B2E01FB-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/80BC6C22-CC78-4FE7-B825-12076B2E01FB-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Restaurantes de Cd. de México desafían cierres por pandemia" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/80BC6C22-CC78-4FE7-B825-12076B2E01FB-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/80BC6C22-CC78-4FE7-B825-12076B2E01FB-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/80BC6C22-CC78-4FE7-B825-12076B2E01FB-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/80BC6C22-CC78-4FE7-B825-12076B2E01FB-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Restaurantes de Cd. de México desafían cierres por pandemia" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/restaurantes-de-cd-de-mexico-desafian-cierres-por-pandemia/" rel="bookmark" title="Restaurantes de Cd. de México desafían cierres por pandemia">Restaurantes de Cd. de México desafían cierres por pandemia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T04:49:05+00:00" >January 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/10/horoscopo-semanal-signo-zodiaco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Horóscopo: Lo que te depara tu signo zodiacal. Imagen, Pxfuel." title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/horoscopo-amor-o-abundancia-esto-te-depara-tu-signo-en-la-semana-del-11-al-16-de-enero/" rel="bookmark" title="Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la semana del 11 al 16 de enero">Horóscopo: ¿Amor o abundancia? Esto te depara tu signo en la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:33:46+00:00" >January 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/01/12/trump-visita-frontera-en-texas-durante-ultimos-dias-en-el-cargo/" rel="bookmark" class="td-image-wrap " title="Trump visita frontera en Texas durante últimos días en el cargo" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trump visita frontera en Texas durante últimos días en el cargo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/01/391115DE-FBE6-4BED-B800-E7B827161227-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trump visita frontera en Texas durante últimos días en el cargo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/01/12/trump-visita-frontera-en-texas-durante-ultimos-dias-en-el-cargo/" rel="bookmark" title="Trump visita frontera en Texas durante últimos días en el cargo">Trump visita frontera en Texas durante últimos días en el cargo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T14:56:17+00:00" >January 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=ac22084e4e" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ffdc1643d548
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[40716]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610465636 -->