<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Cámara baja aprueba plan de rescate de 1.9 billones - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cámara baja aprueba plan de rescate de 1.9 billones - Azteca America" />
	<meta property="og:description" content="La Cámara de Representantes de Estados Unidos aprobó a primera hora del sábado un plan de 1,9 billones de dólares para ayudas por la pandemia, una victoria para el presidente, Joe Biden, aunque los líderes de su Partido Demócrata trataron de asegurar a los progresistas que revivirán su fallida propuesta para incrementar el salario mínimo. [&hellip;]" />
	<meta property="og:url" content="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2021-02-28T16:47:30+00:00" />
	<meta property="article:modified_time" content="2021-02-28T16:47:34+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="470" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="AztecaAmerica | AP">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"https://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/#primaryimage","inLanguage":"en-US","url":"https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg","width":750,"height":470},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/#webpage","url":"https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/","name":"C\u00e1mara baja aprueba plan de rescate de 1.9 billones - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/#primaryimage"},"datePublished":"2021-02-28T16:47:30+00:00","dateModified":"2021-02-28T16:47:34+00:00","author":{"@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6"},"breadcrumb":{"@id":"https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://aztecaamerica.com/","url":"https://aztecaamerica.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/","url":"https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/","name":"C\u00e1mara baja aprueba plan de rescate de 1.9 billones"}}]},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6","name":"AztecaAmerica | AP","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","caption":"AztecaAmerica | AP"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.6.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-0d6a62eda424fa1a255c8e31b9e73f07.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d19ee15bd347f795297308320ee370bf.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.carousel-488be6256f5a78eff55adcb6ab864b78.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.theme.default-c0c1fb2142bbebee9a1f5b8676368d55.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/style-9587479554746eef96615aaa39727b64.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/modal-4b3e523aad388db006d75501da1d6691.css' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-5de7c057bc84b27e881c6ff71c7ed3ff.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-0b307da46efc67d78f55d95745147b64.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-54aab2a1ec364ea5e7a88c648547a90c.css' type='text/css' media='all, print' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/libraries/Q9kfVea2-623bcfe8767ad2a76d7a737be25bcbdb.js' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.6.2' id='jwppp-widget-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/aztecaamerica.com\/wp-admin\/admin-ajax.php","security":"d7a21b7ebd"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-576702590e70ac73d87d2e9846245912.js' id='ai-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/tvschedule-ea84832a14866988c1894202777b26b2.js' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/owl.carousel-82f472920aa677f7fb6543b8fda8ee4a.js' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/43973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=43973' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F02%2F28%2Fcamara-baja-aprueba-plan-de-rescate-de-1-9-billones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F02%2F28%2Fcamara-baja-aprueba-plan-de-rescate-de-1-9-billones%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"613913c2ac","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"613913c2ac","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-cefa9d416e7477d7c4d99770cab0f2f2.js"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-c09e7529a910d939918633c00797ed4c.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-c09e7529a910d939918633c00797ed4c.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-c09e7529a910d939918633c00797ed4c.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/",
                    "name": "Cámara baja aprueba plan de rescate de 1.9 billones"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt-c09e7529a910d939918633c00797ed4c.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-43973 single-format-standard td-standard-pack camara-baja-aprueba-plan-de-rescate-de-1-9-billones global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-41830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/elecciones-2021/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/super-bowl/">Super Bowl</a></li>
</ul>
</li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-35521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li id="menu-item-36410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li id="menu-item-43441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43441"><a href="https://aztecaamerica.com/mimi-contigo/">Mimí Contigo</a></li>
	<li id="menu-item-41574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41574"><a href="https://aztecaamerica.com/que-tanto-conoces-a-los-famosos/">Qué Tanto Conoces a los Famosos</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, February 28, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_8c5 td_block_template_13">
<style>
/* custom css */
.tdi_1_8c5.td-a-rec{
					text-align: center;
				}.tdi_1_8c5 .td-element-style{
					z-index: -1;
				}.tdi_1_8c5.td-a-rec-img{
				    text-align: left;
				}.tdi_1_8c5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_8c5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d69 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_d69" ><script>var block_tdi_2_d69 = new tdBlock();
block_tdi_2_d69.id = "tdi_2_d69";
block_tdi_2_d69.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d69","tdc_css_class":"tdi_2_d69","tdc_css_class_style":"tdi_2_d69_rand_style"}';
block_tdi_2_d69.td_column_number = "3";
block_tdi_2_d69.block_type = "td_block_mega_menu";
block_tdi_2_d69.post_count = "4";
block_tdi_2_d69.found_posts = "5378";
block_tdi_2_d69.header_color = "";
block_tdi_2_d69.ajax_pagination_infinite_stop = "";
block_tdi_2_d69.max_num_pages = "1345";
tdBlocksArray.push(block_tdi_2_d69);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_d69" id="tdi_3_36d" data-td_block_id="tdi_2_d69" data-td_filter_value="" href="https://aztecaamerica.com/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2_d69"  id="tdi_4_ce3" data-td_block_id="tdi_2_d69" data-td_filter_value="6420" href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a><a class="mega-menu-sub-cat-tdi_2_d69"  id="tdi_5_bbc" data-td_block_id="tdi_2_d69" data-td_filter_value="4993" href="https://aztecaamerica.com/category/noticias/elecciones-2021/">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_2_d69"  id="tdi_6_9fe" data-td_block_id="tdi_2_d69" data-td_filter_value="23412" href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></div></div><div id=tdi_2_d69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" class="td-image-wrap " title="Creciente tensión antes de juicio por muerte de George Floyd" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" title="Creciente tensión antes de juicio por muerte de George Floyd">Creciente tensión antes de juicio por muerte de George Floyd</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" rel="bookmark" class="td-image-wrap " title="Cámara baja aprueba plan de rescate de 1.9 billones" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cámara baja aprueba plan de rescate de 1.9 billones" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cámara baja aprueba plan de rescate de 1.9 billones" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" rel="bookmark" title="Cámara baja aprueba plan de rescate de 1.9 billones">Cámara baja aprueba plan de rescate de 1.9 billones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/" rel="bookmark" class="td-image-wrap " title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/" rel="bookmark" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo">California dará 28 millones de dólares para ayudar a solicitantes de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" class="td-image-wrap " title="Biden inspecciona daños por tormenta invernal en Texas" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden inspecciona daños por tormenta invernal en Texas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden inspecciona daños por tormenta invernal en Texas" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" title="Biden inspecciona daños por tormenta invernal en Texas">Biden inspecciona daños por tormenta invernal en Texas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d69" data-td_block_id="tdi_2_d69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d69" data-td_block_id="tdi_2_d69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_346 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_7_346" ><script>var block_tdi_7_346 = new tdBlock();
block_tdi_7_346.id = "tdi_7_346";
block_tdi_7_346.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_346","tdc_css_class":"tdi_7_346","tdc_css_class_style":"tdi_7_346_rand_style"}';
block_tdi_7_346.td_column_number = "3";
block_tdi_7_346.block_type = "td_block_mega_menu";
block_tdi_7_346.post_count = "4";
block_tdi_7_346.found_posts = "440";
block_tdi_7_346.header_color = "";
block_tdi_7_346.ajax_pagination_infinite_stop = "";
block_tdi_7_346.max_num_pages = "110";
tdBlocksArray.push(block_tdi_7_346);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_346" id="tdi_8_bc0" data-td_block_id="tdi_7_346" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_7_346"  id="tdi_9_bbe" data-td_block_id="tdi_7_346" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_7_346"  id="tdi_10_b0a" data-td_block_id="tdi_7_346" data-td_filter_value="23405" href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a><a class="mega-menu-sub-cat-tdi_7_346"  id="tdi_11_6ca" data-td_block_id="tdi_7_346" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_7_346"  id="tdi_12_cca" data-td_block_id="tdi_7_346" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_7_346"  id="tdi_13_5ee" data-td_block_id="tdi_7_346" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_7_346"  id="tdi_14_999" data-td_block_id="tdi_7_346" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_7_346"  id="tdi_15_acb" data-td_block_id="tdi_7_346" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_7_346"  id="tdi_16_cb6" data-td_block_id="tdi_7_346" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_7_346 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/hay-un-condon-incluyente-y-es-mexicano-se-llama-japi/" rel="bookmark" class="td-image-wrap " title="Hay un condón incluyente y es mexicano; se llama Japi" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/Japi-Condones-MX-01_Credito-Na-Sodio-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/Japi-Condones-MX-01_Credito-Na-Sodio-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hay un condón incluyente y es mexicano; se llama Japi" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/Japi-Condones-MX-01_Credito-Na-Sodio-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/Japi-Condones-MX-01_Credito-Na-Sodio-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/Japi-Condones-MX-01_Credito-Na-Sodio-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/Japi-Condones-MX-01_Credito-Na-Sodio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hay un condón incluyente y es mexicano; se llama Japi" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/hay-un-condon-incluyente-y-es-mexicano-se-llama-japi/" rel="bookmark" title="Hay un condón incluyente y es mexicano; se llama Japi">Hay un condón incluyente y es mexicano; se llama Japi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/22/enchiladas-de-la-milpa/" rel="bookmark" class="td-image-wrap " title="Enchiladas de la milpa ¡Llenas de sabor!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/11/enchiladas-de-la-milpa-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/11/enchiladas-de-la-milpa-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="enchiladas de la milpa" title="Enchiladas de la milpa ¡Llenas de sabor!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/11/enchiladas-de-la-milpa-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/11/enchiladas-de-la-milpa-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/11/enchiladas-de-la-milpa-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/11/enchiladas-de-la-milpa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="enchiladas de la milpa" title="Enchiladas de la milpa ¡Llenas de sabor!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/22/enchiladas-de-la-milpa/" rel="bookmark" title="Enchiladas de la milpa ¡Llenas de sabor!">Enchiladas de la milpa ¡Llenas de sabor!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/18/ondas-con-punta-lacia/" rel="bookmark" class="td-image-wrap " title="Ondas con punta lacia ¡Péinate como las famosas!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="ondas con punta lacia peinado" title="Ondas con punta lacia ¡Péinate como las famosas!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/ondas-con-punta-lacia-peinado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="ondas con punta lacia peinado" title="Ondas con punta lacia ¡Péinate como las famosas!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/18/ondas-con-punta-lacia/" rel="bookmark" title="Ondas con punta lacia ¡Péinate como las famosas!">Ondas con punta lacia ¡Péinate como las famosas!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/16/peligros-del-sarro-en-los-dientes-de-tu-perro/" rel="bookmark" class="td-image-wrap " title="Peligros del sarro en los dientes de tu perro" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/sarro-en-losperros-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/sarro-en-losperros-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="sarro en los perros" title="Peligros del sarro en los dientes de tu perro" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/sarro-en-losperros-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/sarro-en-losperros-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/sarro-en-losperros-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/sarro-en-losperros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="sarro en los perros" title="Peligros del sarro en los dientes de tu perro" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/16/peligros-del-sarro-en-los-dientes-de-tu-perro/" rel="bookmark" title="Peligros del sarro en los dientes de tu perro">Peligros del sarro en los dientes de tu perro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_346" data-td_block_id="tdi_7_346"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_346" data-td_block_id="tdi_7_346"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_bcb td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_17_bcb" ><script>var block_tdi_17_bcb = new tdBlock();
block_tdi_17_bcb.id = "tdi_17_bcb";
block_tdi_17_bcb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_bcb","tdc_css_class":"tdi_17_bcb","tdc_css_class_style":"tdi_17_bcb_rand_style"}';
block_tdi_17_bcb.td_column_number = "3";
block_tdi_17_bcb.block_type = "td_block_mega_menu";
block_tdi_17_bcb.post_count = "4";
block_tdi_17_bcb.found_posts = "1117";
block_tdi_17_bcb.header_color = "";
block_tdi_17_bcb.ajax_pagination_infinite_stop = "";
block_tdi_17_bcb.max_num_pages = "280";
tdBlocksArray.push(block_tdi_17_bcb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_bcb" id="tdi_18_6e0" data-td_block_id="tdi_17_bcb" data-td_filter_value="" href="https://aztecaamerica.com/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_17_bcb"  id="tdi_19_963" data-td_block_id="tdi_17_bcb" data-td_filter_value="10926" href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></div></div><div id=tdi_17_bcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/recuperan-a-los-perros-robados-de-lady-gaga/" rel="bookmark" class="td-image-wrap " title="Recuperan a los perros robados de Lady Gaga" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-300x208.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-696x483.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-605x420.jpeg 605w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5.jpeg 750w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recuperan a los perros robados de Lady Gaga" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-300x208.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-696x483.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-605x420.jpeg 605w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5.jpeg 750w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recuperan a los perros robados de Lady Gaga" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/recuperan-a-los-perros-robados-de-lady-gaga/" rel="bookmark" title="Recuperan a los perros robados de Lady Gaga">Recuperan a los perros robados de Lady Gaga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/tras-15-anos-extraviada-gata-se-reencuentra-con-su-dueno/" rel="bookmark" class="td-image-wrap " title="Tras 15 años extraviada, gata se reencuentra con su dueño" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/gata-brandy-losangeles-california-mascota-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/gata-brandy-losangeles-california-mascota-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras 15 años extraviada, gata se reencuentra con su dueño" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/gata-brandy-losangeles-california-mascota-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/gata-brandy-losangeles-california-mascota-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/gata-brandy-losangeles-california-mascota-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/gata-brandy-losangeles-california-mascota-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras 15 años extraviada, gata se reencuentra con su dueño" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/tras-15-anos-extraviada-gata-se-reencuentra-con-su-dueno/" rel="bookmark" title="Tras 15 años extraviada, gata se reencuentra con su dueño">Tras 15 años extraviada, gata se reencuentra con su dueño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/stephen-king-y-su-novela-mas-terrorifica/" rel="bookmark" class="td-image-wrap " title="Stephen King y su novela más terrorífica: &#8220;Later&#8221;" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/stephen-king-terror-nueva-novela-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/stephen-king-terror-nueva-novela-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta fotografía del 13 de noviembre de 2013 Stephen King posa durante una gira promocional en París. Los lectores lo conocen por “Carrie”, “The Shining” (“El resplandor”) y otros libros populares identificados comúnmente como “terror”, pero King ha tenido por mucho tiempo afinidad por otro tipo de narración de ciencia ficción y drama carcelario a los Medias Rojas de Boston. (Foto AP/Francois Mori, archivo)" title="Stephen King y su novela más terrorífica: &#8220;Later&#8221;" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/stephen-king-terror-nueva-novela-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/stephen-king-terror-nueva-novela-218x150.png"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/stephen-king-terror-nueva-novela-218x150.png 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/stephen-king-terror-nueva-novela-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta fotografía del 13 de noviembre de 2013 Stephen King posa durante una gira promocional en París. Los lectores lo conocen por “Carrie”, “The Shining” (“El resplandor”) y otros libros populares identificados comúnmente como “terror”, pero King ha tenido por mucho tiempo afinidad por otro tipo de narración de ciencia ficción y drama carcelario a los Medias Rojas de Boston. (Foto AP/Francois Mori, archivo)" title="Stephen King y su novela más terrorífica: &#8220;Later&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/stephen-king-y-su-novela-mas-terrorifica/" rel="bookmark" title="Stephen King y su novela más terrorífica: &#8220;Later&#8221;">Stephen King y su novela más terrorífica: &#8220;Later&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/25/roban-perros-de-lady-gaga-tras-disparar-a-paseador-ofrece-500000-dolares-de-recompensa/" rel="bookmark" class="td-image-wrap " title="Roban perros de Lady Gaga tras disparar a paseador; ofrece 500,000 dólares de recompensa" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/ladygaga-bulldogfrances-aztecaamerica-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/ladygaga-bulldogfrances-aztecaamerica-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roban perros de Lady Gaga tras disparar a paseador; ofrece 500,000 dólares de recompensa" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/ladygaga-bulldogfrances-aztecaamerica-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/ladygaga-bulldogfrances-aztecaamerica-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/ladygaga-bulldogfrances-aztecaamerica-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/ladygaga-bulldogfrances-aztecaamerica-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roban perros de Lady Gaga tras disparar a paseador; ofrece 500,000 dólares de recompensa" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/25/roban-perros-de-lady-gaga-tras-disparar-a-paseador-ofrece-500000-dolares-de-recompensa/" rel="bookmark" title="Roban perros de Lady Gaga tras disparar a paseador; ofrece 500,000 dólares de recompensa">Roban perros de Lady Gaga tras disparar a paseador; ofrece 500,000&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_bcb" data-td_block_id="tdi_17_bcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_bcb" data-td_block_id="tdi_17_bcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_038 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_20_038" ><script>var block_tdi_20_038 = new tdBlock();
block_tdi_20_038.id = "tdi_20_038";
block_tdi_20_038.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_038","tdc_css_class":"tdi_20_038","tdc_css_class_style":"tdi_20_038_rand_style"}';
block_tdi_20_038.td_column_number = "3";
block_tdi_20_038.block_type = "td_block_mega_menu";
block_tdi_20_038.post_count = "4";
block_tdi_20_038.found_posts = "1167";
block_tdi_20_038.header_color = "";
block_tdi_20_038.ajax_pagination_infinite_stop = "";
block_tdi_20_038.max_num_pages = "292";
tdBlocksArray.push(block_tdi_20_038);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_038" id="tdi_21_6b9" data-td_block_id="tdi_20_038" data-td_filter_value="" href="https://aztecaamerica.com/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_20_038"  id="tdi_22_cf8" data-td_block_id="tdi_20_038" data-td_filter_value="23413" href="https://aztecaamerica.com/category/deportes/super-bowl/">Super Bowl</a></div></div><div id=tdi_20_038 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/chucky-lozano-podria-salir-del-napoli-en-verano/" rel="bookmark" class="td-image-wrap " title="Chucky Lozano podría salir del Napoli en verano" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chucky Lozano podría salir del Napoli en verano" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/07/italia-génova-hirvinglozano-chuckylozano-napoli-genoa-seriea-gattuso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chucky Lozano podría salir del Napoli en verano" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/chucky-lozano-podria-salir-del-napoli-en-verano/" rel="bookmark" title="Chucky Lozano podría salir del Napoli en verano">Chucky Lozano podría salir del Napoli en verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/chicharito-ya-tiene-propuesta-para-regresar-a-chivas/" rel="bookmark" class="td-image-wrap " title="Chicharito ya tiene propuesta para regresar a Chivas" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/galaxy-chicharito-contrato-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/galaxy-chicharito-contrato-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chicharito ya tiene propuesta para regresar a Chivas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/01/galaxy-chicharito-contrato-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/galaxy-chicharito-contrato-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/galaxy-chicharito-contrato-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/galaxy-chicharito-contrato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chicharito ya tiene propuesta para regresar a Chivas" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/chicharito-ya-tiene-propuesta-para-regresar-a-chivas/" rel="bookmark" title="Chicharito ya tiene propuesta para regresar a Chivas">Chicharito ya tiene propuesta para regresar a Chivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/tiger-woods-es-transferido-a-otro-hospital-tras-cirugia/" rel="bookmark" class="td-image-wrap " title="Tiger Woods es transferido a otro hospital tras cirugía" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/tigerwoods-california-accidente-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/tigerwoods-california-accidente-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiger Woods es transferido a otro hospital tras cirugía" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/tigerwoods-california-accidente-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/tigerwoods-california-accidente-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/tigerwoods-california-accidente-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/tigerwoods-california-accidente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiger Woods es transferido a otro hospital tras cirugía" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/tiger-woods-es-transferido-a-otro-hospital-tras-cirugia/" rel="bookmark" title="Tiger Woods es transferido a otro hospital tras cirugía">Tiger Woods es transferido a otro hospital tras cirugía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/25/muere-ahogado-el-padre-del-arquero-alisson-becker/" rel="bookmark" class="td-image-wrap " title="Muere ahogado el padre de Alisson Becker, portero del Liverpool" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/alissonbecker-premierleague-everton-liverpool-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/alissonbecker-premierleague-everton-liverpool-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere ahogado el padre de Alisson Becker, portero del Liverpool" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/alissonbecker-premierleague-everton-liverpool-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/alissonbecker-premierleague-everton-liverpool-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/alissonbecker-premierleague-everton-liverpool-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/alissonbecker-premierleague-everton-liverpool-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere ahogado el padre de Alisson Becker, portero del Liverpool" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/25/muere-ahogado-el-padre-del-arquero-alisson-becker/" rel="bookmark" title="Muere ahogado el padre de Alisson Becker, portero del Liverpool">Muere ahogado el padre de Alisson Becker, portero del Liverpool</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_038" data-td_block_id="tdi_20_038"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_038" data-td_block_id="tdi_20_038"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23_b6b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_23_b6b" ><script>var block_tdi_23_b6b = new tdBlock();
block_tdi_23_b6b.id = "tdi_23_b6b";
block_tdi_23_b6b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4994","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23_b6b","tdc_css_class":"tdi_23_b6b","tdc_css_class_style":"tdi_23_b6b_rand_style"}';
block_tdi_23_b6b.td_column_number = "3";
block_tdi_23_b6b.block_type = "td_block_mega_menu";
block_tdi_23_b6b.post_count = "5";
block_tdi_23_b6b.found_posts = "64";
block_tdi_23_b6b.header_color = "";
block_tdi_23_b6b.ajax_pagination_infinite_stop = "";
block_tdi_23_b6b.max_num_pages = "13";
tdBlocksArray.push(block_tdi_23_b6b);
</script><div id=tdi_23_b6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" class="td-image-wrap " title="¿Qué signos del zodiaco son compatibles en el amor?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="¿Qué signos del zodiaco son compatibles en el amor?" title="¿Qué signos del zodiaco son compatibles en el amor?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="¿Qué signos del zodiaco son compatibles en el amor?" title="¿Qué signos del zodiaco son compatibles en el amor?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" title="¿Qué signos del zodiaco son compatibles en el amor?">¿Qué signos del zodiaco son compatibles en el amor?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/12/lo-que-necesitas-saber-sobre-ano-nuevo-chino-2021/" rel="bookmark" class="td-image-wrap " title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/12/lo-que-necesitas-saber-sobre-ano-nuevo-chino-2021/" rel="bookmark" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021">Todo lo que necesitas saber sobre el Año Nuevo Chino 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/11/ano-nuevo-chino-tips-de-astrologia-para-saber-que-te-espera-en-el-ano-del-buey/" rel="bookmark" class="td-image-wrap " title="Año Nuevo Chino: Tips para saber qué te espera en el año del buey" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Año Nuevo Chino: Tips para saber qué te espera en el año del buey" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Año Nuevo Chino: Tips para saber qué te espera en el año del buey" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/11/ano-nuevo-chino-tips-de-astrologia-para-saber-que-te-espera-en-el-ano-del-buey/" rel="bookmark" title="Año Nuevo Chino: Tips para saber qué te espera en el año del buey">Año Nuevo Chino: Tips para saber qué te espera en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/10/como-saber-que-animal-soy-en-el-horoscopo-chino/" rel="bookmark" class="td-image-wrap " title="¿Cómo saber qué animal soy en el horóscopo chino?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/animal-horoscopo-chino-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/animal-horoscopo-chino-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="¿Cómo saber qué animal soy en el horóscopo chino?. Imagen ilustrativa, vía Wikimedia Commons." title="¿Cómo saber qué animal soy en el horóscopo chino?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/animal-horoscopo-chino-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/animal-horoscopo-chino-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/animal-horoscopo-chino-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/animal-horoscopo-chino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="¿Cómo saber qué animal soy en el horóscopo chino?. Imagen ilustrativa, vía Wikimedia Commons." title="¿Cómo saber qué animal soy en el horóscopo chino?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/10/como-saber-que-animal-soy-en-el-horoscopo-chino/" rel="bookmark" title="¿Cómo saber qué animal soy en el horóscopo chino?">¿Cómo saber qué animal soy en el horóscopo chino?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/09/horoscopo-como-arruinas-tus-relaciones-segun-tu-signo-zodiacal/" rel="bookmark" class="td-image-wrap " title="Horóscopo: cómo arruinas tus relaciones según tu signo zodiacal" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/zodiaco--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/zodiaco--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Horóscopo: cómo arruinas tus relaciones según tu signo zodiacal" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/02/zodiaco--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/zodiaco--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/zodiaco--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/02/zodiaco--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Horóscopo: cómo arruinas tus relaciones según tu signo zodiacal" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/09/horoscopo-como-arruinas-tus-relaciones-segun-tu-signo-zodiacal/" rel="bookmark" title="Horóscopo: cómo arruinas tus relaciones según tu signo zodiacal">Horóscopo: cómo arruinas tus relaciones según tu signo zodiacal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_b6b" data-td_block_id="tdi_23_b6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_23_b6b" data-td_block_id="tdi_23_b6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43441"><a href="https://aztecaamerica.com/mimi-contigo/">Mimí Contigo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41574"><a href="https://aztecaamerica.com/que-tanto-conoces-a-los-famosos/">Qué Tanto Conoces a los Famosos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32615"><a href="https://aztecaamerica.com/todos-quieren-fama/">Todos Quieren Fama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-43973" class="td-post-template-3 post-43973 post type-post status-publish format-standard has-post-thumbnail category-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cámara baja aprueba plan de rescate de 1.9 billones</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg" data-caption=""><img width="750" height="470" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20470'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-300x188.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-696x436.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-670x420.jpeg 670w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" alt="" title="AD9CC256-D72F-4035-B28B-A1301CFEE709" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg"/><noscript><img width="750" height="470" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg" srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-300x188.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-696x436.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-670x420.jpeg 670w" sizes="(max-width: 750px) 100vw, 750px" alt="" title="AD9CC256-D72F-4035-B28B-A1301CFEE709"/></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul>                <h1 class="entry-title">Cámara baja aprueba plan de rescate de 1.9 billones</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:47:30+00:00" >February 28, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F02%2F28%2Fcamara-baja-aprueba-plan-de-rescate-de-1-9-billones%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A1mara+baja+aprueba+plan+de+rescate+de+1.9+billones&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F02%2F28%2Fcamara-baja-aprueba-plan-de-rescate-de-1-9-billones%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/&amp;media=https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg&description=C%C3%A1mara+baja+aprueba+plan+de+rescate+de+1.9+billones">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=C%C3%A1mara+baja+aprueba+plan+de+rescate+de+1.9+billones %0A%0A https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>La Cámara de Representantes de Estados Unidos aprobó a primera hora del sábado un plan de 1,9 billones de dólares para ayudas por la pandemia, una victoria para el presidente, Joe Biden, aunque los líderes de su Partido Demócrata trataron de asegurar a los progresistas que revivirán su fallida propuesta para incrementar el salario mínimo.</p>



<p>La propuesta de Biden para inyectar dinero en efectivo a personas, empresas, estados y ciudades golpeados por el COVID-19 se aprobó con el “sí” casi unánime de su partido, por 219 votos a favor y 212 en contra. La medida pasará ahora al Senado, donde los demócratas parecen empeñados en intentar revivir su propuesta para el sueldo mínimo y donde podría haber disputas por las ayudas estatales y otros asuntos.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_24_6cc td_block_template_13">
<style>
/* custom css */
.tdi_24_6cc.td-a-rec{
					text-align: center;
				}.tdi_24_6cc .td-element-style{
					z-index: -1;
				}.tdi_24_6cc.td-a-rec-img{
				    text-align: left;
				}.tdi_24_6cc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_24_6cc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>Los demócratas dijeron que la tambaleante economía y el medio millón de vidas estadounidenses perdidas exigen una acción rápida y decisiva, y que los legisladores del Partido Republicano están fuera de sintonía con una población que, según las encuestas, respaldaría en su mayoría el proyecto de ley.</p>



<p>“Soy una campista feliz esta noche”, dijo la representante demócrata de California, Maxine Waters. “Esto es lo que Estados Unidos necesita. Republicanos, ustedes deben ser parte de esto. Pero si no es así, vamos sin ustedes”.</p>



<p>Los republicanos dijeron que la iniciativa era demasiado costosa y que se gastaría muy poco dinero en educación para reabrir las escuelas de inmediato. El texto está lleno de regalos para el electorado demócrata, como los sindicatos, y deriva recursos a estados demócratas que, según los republicanos, no los necesitarían porque sus presupuestos se habrían recuperado ya.</p>



<p>“A mis colegas que dicen que este proyecto de ley es audaz, yo les digo que es desmesurado&#8221;, afirmó el líder de la minoría en la Cámara de Representantes, el republicano Kevin McCarthy de Californi). “A los que dicen que es urgentes, les digo que no está centrado. A los que dicen que es popular, les digo que es totalmente partidista&#8221;.</p>



<p>Los demócratas moderados Jared Golden, de Maine, y Kurt Schrader, de Oregon, fueron los dos únicos que no votaron con su partido.&nbsp;</p>



<p>Esa marcada división partidista está convirtiendo la disputa en un enfrentamiento sobre a quién recompensarán los votantes por acumular más gasto federal para combatir el coronavirus y reactivar la economía, luego de los 4 billones de dólares aprobados el año pasado.</p>



<p>La disputa también se perfila como una prueba inicial de la capacidad de Biden para mantener la cohesión entre las frágiles mayorías legislativas de su partido: apenas 10 votos en la cámara baja y un Senado dividido en bancas iguales 50-50.</p>



<p>Al mismo tiempo, los demócratas trataban de averiguar cómo calmar a los progresistas que perdieron su máxima prioridad en un sorprendente revés en el Senado el jueves.</p>



<p>Al mismo tiempo, los demócratas trataban de averiguar cómo calmar a los progresistas que perdieron su principal prioridad en un sorprendente revés en el Senado el jueves.&nbsp;</p>



<p>La representante independiente Elizabeth MacDonough dijo que las normas del Senado obligan a que el aumento del salario mínimo federal se desvincule de la iniciativa sobre el COVID-19, lo que dejó la propuesta en soporte vital. La medida elevaría gradualmente el mínimo a 15 dólares la hora en 2025, el doble de los 7,25 dólares en vigor desde 2009.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_25_b5c td_block_template_13">
<style>
/* custom css */
.tdi_25_b5c.td-a-rec{
					text-align: center;
				}.tdi_25_b5c .td-element-style{
					z-index: -1;
				}.tdi_25_b5c.td-a-rec-img{
				    text-align: left;
				}.tdi_25_b5c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_b5c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F02%2F28%2Fcamara-baja-aprueba-plan-de-rescate-de-1-9-billones%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A1mara+baja+aprueba+plan+de+rescate+de+1.9+billones&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F02%2F28%2Fcamara-baja-aprueba-plan-de-rescate-de-1-9-billones%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/&amp;media=https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg&description=C%C3%A1mara+baja+aprueba+plan+de+rescate+de+1.9+billones">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=C%C3%A1mara+baja+aprueba+plan+de+rescate+de+1.9+billones %0A%0A https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/">California dará 28 millones de dólares para ayudar a solicitantes de asilo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/">Creciente tensión antes de juicio por muerte de George Floyd</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2021-02-28T16:47:30+00:00"><meta itemprop="dateModified" content="2021-02-28T16:47:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Cámara baja aprueba plan de rescate de 1.9 billones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="470"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_26_b3c td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_26_b3c" ><script>var block_tdi_26_b3c = new tdBlock();
block_tdi_26_b3c.id = "tdi_26_b3c";
block_tdi_26_b3c.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_26_b3c","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":43973,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_26_b3c","tdc_css_class_style":"tdi_26_b3c_rand_style"}';
block_tdi_26_b3c.td_column_number = "3";
block_tdi_26_b3c.block_type = "td_block_related_posts";
block_tdi_26_b3c.post_count = "9";
block_tdi_26_b3c.found_posts = "4259";
block_tdi_26_b3c.header_color = "";
block_tdi_26_b3c.ajax_pagination_infinite_stop = "";
block_tdi_26_b3c.max_num_pages = "474";
tdBlocksArray.push(block_tdi_26_b3c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_27_e60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_26_b3c" href="#">Artículos relacionados</a><a id="tdi_28_8b9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_26_b3c" href="#">Más del autor</a></h4><div id=tdi_26_b3c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" class="td-image-wrap " title="Creciente tensión antes de juicio por muerte de George Floyd" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" title="Creciente tensión antes de juicio por muerte de George Floyd">Creciente tensión antes de juicio por muerte de George Floyd</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" class="td-image-wrap " title="Biden inspecciona daños por tormenta invernal en Texas" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden inspecciona daños por tormenta invernal en Texas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biden inspecciona daños por tormenta invernal en Texas" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" title="Biden inspecciona daños por tormenta invernal en Texas">Biden inspecciona daños por tormenta invernal en Texas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/camara-baja-vota-sobre-paquete-de-rescate-de-biden/" rel="bookmark" class="td-image-wrap " title="Cámara Baja vota sobre paquete de rescate de Biden" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/camarabaja-juiciopolitico-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/camarabaja-juiciopolitico-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cámara Baja vota sobre paquete de rescate de Biden" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/camarabaja-juiciopolitico-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/camarabaja-juiciopolitico-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/camarabaja-juiciopolitico-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/camarabaja-juiciopolitico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cámara Baja vota sobre paquete de rescate de Biden" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/camara-baja-vota-sobre-paquete-de-rescate-de-biden/" rel="bookmark" title="Cámara Baja vota sobre paquete de rescate de Biden">Cámara Baja vota sobre paquete de rescate de Biden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/ataque-de-eeuu-en-siria-deja-un-muerto-varios-heridos/" rel="bookmark" class="td-image-wrap " title="Primer ataque militar bajo Biden deja un muerto y varios heridos en Siria" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/pentagono-siria-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/pentagono-siria-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Primer ataque militar bajo Biden deja un muerto y varios heridos en Siria" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/pentagono-siria-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/pentagono-siria-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/pentagono-siria-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/pentagono-siria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Primer ataque militar bajo Biden deja un muerto y varios heridos en Siria" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/ataque-de-eeuu-en-siria-deja-un-muerto-varios-heridos/" rel="bookmark" title="Primer ataque militar bajo Biden deja un muerto y varios heridos en Siria">Primer ataque militar bajo Biden deja un muerto y varios heridos en Siria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/tras-ataque-de-eeuu-a-siria-consejo-de-seguridad-de-onu-exige-cese-al-fuego-por-covid/" rel="bookmark" class="td-image-wrap " title="Tras ataque de EEUU a Siria, Consejo de Seguridad de ONU exige cese al fuego por COVID" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/portavozamlo-mexico-coronavirus-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/portavozamlo-mexico-coronavirus-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras ataque de EEUU a Siria, Consejo de Seguridad de ONU exige cese al fuego por COVID" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/portavozamlo-mexico-coronavirus-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/portavozamlo-mexico-coronavirus-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/portavozamlo-mexico-coronavirus-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/portavozamlo-mexico-coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras ataque de EEUU a Siria, Consejo de Seguridad de ONU exige cese al fuego por COVID" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/tras-ataque-de-eeuu-a-siria-consejo-de-seguridad-de-onu-exige-cese-al-fuego-por-covid/" rel="bookmark" title="Tras ataque de EEUU a Siria, Consejo de Seguridad de ONU exige cese al fuego por COVID">Tras ataque de EEUU a Siria, Consejo de Seguridad de ONU exige cese al fuego por COVID</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/hacen-comunidad-para-combatir-la-ansiedad/" rel="bookmark" class="td-image-wrap " title="Hacen comunidad para combatir la ansiedad por la pandemia" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/hacen-comunidad-para-combatir-la-ansiedad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/hacen-comunidad-para-combatir-la-ansiedad-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="hacen comunidad para combatir la ansiedad" title="Hacen comunidad para combatir la ansiedad por la pandemia" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/hacen-comunidad-para-combatir-la-ansiedad-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/hacen-comunidad-para-combatir-la-ansiedad-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/hacen-comunidad-para-combatir-la-ansiedad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/hacen-comunidad-para-combatir-la-ansiedad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="hacen comunidad para combatir la ansiedad" title="Hacen comunidad para combatir la ansiedad por la pandemia" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/hacen-comunidad-para-combatir-la-ansiedad/" rel="bookmark" title="Hacen comunidad para combatir la ansiedad por la pandemia">Hacen comunidad para combatir la ansiedad por la pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/cuba-realizara-ensayo-final-de-dos-vacunas-para-covid-19/" rel="bookmark" class="td-image-wrap " title="Cuba realizará ensayo final de dos vacunas para COVID-19" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/coronavirus-cuba-abdala-soberana-vacunas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/coronavirus-cuba-abdala-soberana-vacunas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuba realizará ensayo final de dos vacunas para COVID-19" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/coronavirus-cuba-abdala-soberana-vacunas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/coronavirus-cuba-abdala-soberana-vacunas-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/coronavirus-cuba-abdala-soberana-vacunas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/coronavirus-cuba-abdala-soberana-vacunas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuba realizará ensayo final de dos vacunas para COVID-19" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/cuba-realizara-ensayo-final-de-dos-vacunas-para-covid-19/" rel="bookmark" title="Cuba realizará ensayo final de dos vacunas para COVID-19">Cuba realizará ensayo final de dos vacunas para COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/nueva-variante-coronavirus-ny-desata-preocupacion/" rel="bookmark" class="td-image-wrap " title="Nueva variante de coronavirus en NY desata preocupación" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/eeuu-aumento-casos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/eeuu-aumento-casos-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Personal de las Farmacias CVS revisa las notas antes de administrar la vacuna contra el COVID-19 en un asilo de ancianos en el barrio de Harlem, en Nueva York, el viernes 15 de enero de 2021. Imagen, AP." title="Nueva variante de coronavirus en NY desata preocupación" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/eeuu-aumento-casos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/eeuu-aumento-casos-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/eeuu-aumento-casos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/eeuu-aumento-casos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Personal de las Farmacias CVS revisa las notas antes de administrar la vacuna contra el COVID-19 en un asilo de ancianos en el barrio de Harlem, en Nueva York, el viernes 15 de enero de 2021. Imagen, AP." title="Nueva variante de coronavirus en NY desata preocupación" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/nueva-variante-coronavirus-ny-desata-preocupacion/" rel="bookmark" title="Nueva variante de coronavirus en NY desata preocupación">Nueva variante de coronavirus en NY desata preocupación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/26/tras-sufrir-tormenta-ahora-texanos-deben-pagar-facturas-de-miles-de-dolares-por-electricidad/" rel="bookmark" class="td-image-wrap " title="Tras sufrir tormenta, ahora texanos deben pagar facturas de miles de dólares por electricidad" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/texas-tormentainvernal-aztecaamerica-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/texas-tormentainvernal-aztecaamerica-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras sufrir tormenta, ahora texanos deben pagar facturas de miles de dólares por electricidad" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/texas-tormentainvernal-aztecaamerica-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/texas-tormentainvernal-aztecaamerica-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/texas-tormentainvernal-aztecaamerica-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/texas-tormentainvernal-aztecaamerica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras sufrir tormenta, ahora texanos deben pagar facturas de miles de dólares por electricidad" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/26/tras-sufrir-tormenta-ahora-texanos-deben-pagar-facturas-de-miles-de-dolares-por-electricidad/" rel="bookmark" title="Tras sufrir tormenta, ahora texanos deben pagar facturas de miles de dólares por electricidad">Tras sufrir tormenta, ahora texanos deben pagar facturas de miles de dólares por electricidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_b3c" data-td_block_id="tdi_26_b3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_b3c" data-td_block_id="tdi_26_b3c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_29_c12 td_block_template_13">
<style>
/* custom css */
.tdi_29_c12.td-a-rec{
					text-align: center;
				}.tdi_29_c12 .td-element-style{
					z-index: -1;
				}.tdi_29_c12.td-a-rec-img{
				    text-align: left;
				}.tdi_29_c12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29_c12.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_30_f0e td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_30_f0e" >
<style>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</style><script>var block_tdi_30_f0e = new tdBlock();
block_tdi_30_f0e.id = "tdi_30_f0e";
block_tdi_30_f0e.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_30_f0e","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_30_f0e","tdc_css_class_style":"tdi_30_f0e_rand_style"}';
block_tdi_30_f0e.td_column_number = "1";
block_tdi_30_f0e.block_type = "td_block_14";
block_tdi_30_f0e.post_count = "4";
block_tdi_30_f0e.found_posts = "9466";
block_tdi_30_f0e.header_color = "";
block_tdi_30_f0e.ajax_pagination_infinite_stop = "";
block_tdi_30_f0e.max_num_pages = "2367";
tdBlocksArray.push(block_tdi_30_f0e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_30_f0e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" class="td-image-wrap " title="Creciente tensión antes de juicio por muerte de George Floyd" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-356x220.jpeg"   alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" title="Creciente tensión antes de juicio por muerte de George Floyd">Creciente tensión antes de juicio por muerte de George Floyd</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:49:19+00:00" >February 28, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" rel="bookmark" class="td-image-wrap " title="Cámara baja aprueba plan de rescate de 1.9 billones" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Cámara baja aprueba plan de rescate de 1.9 billones" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-356x220.jpeg"   alt="" title="Cámara baja aprueba plan de rescate de 1.9 billones" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" rel="bookmark" title="Cámara baja aprueba plan de rescate de 1.9 billones">Cámara baja aprueba plan de rescate de 1.9 billones</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:47:30+00:00" >February 28, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/" rel="bookmark" class="td-image-wrap " title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-356x220.jpeg"   alt="" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/" rel="bookmark" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo">California dará 28 millones de dólares para ayudar a solicitantes de asilo</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:43:20+00:00" >February 28, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" class="td-image-wrap " title="Biden inspecciona daños por tormenta invernal en Texas" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Biden inspecciona daños por tormenta invernal en Texas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-356x220.jpeg"   alt="" title="Biden inspecciona daños por tormenta invernal en Texas" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" title="Biden inspecciona daños por tormenta invernal en Texas">Biden inspecciona daños por tormenta invernal en Texas</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:41:02+00:00" >February 28, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_31_023 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_31_023" >
<style>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</style><script>var block_tdi_31_023 = new tdBlock();
block_tdi_31_023.id = "tdi_31_023";
block_tdi_31_023.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_31_023","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_31_023","tdc_css_class_style":"tdi_31_023_rand_style"}';
block_tdi_31_023.td_column_number = "1";
block_tdi_31_023.block_type = "td_block_14";
block_tdi_31_023.post_count = "4";
block_tdi_31_023.found_posts = "6";
block_tdi_31_023.header_color = "";
block_tdi_31_023.ajax_pagination_infinite_stop = "";
block_tdi_31_023.max_num_pages = "2";
tdBlocksArray.push(block_tdi_31_023);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_31_023 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/recuperan-a-los-perros-robados-de-lady-gaga/" rel="bookmark" class="td-image-wrap " title="Recuperan a los perros robados de Lady Gaga" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Recuperan a los perros robados de Lady Gaga" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-356x220.jpeg"   alt="" title="Recuperan a los perros robados de Lady Gaga" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/recuperan-a-los-perros-robados-de-lady-gaga/" rel="bookmark" title="Recuperan a los perros robados de Lady Gaga">Recuperan a los perros robados de Lady Gaga</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:39:01+00:00" >February 28, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" class="td-image-wrap " title="Biden inspecciona daños por tormenta invernal en Texas" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Biden inspecciona daños por tormenta invernal en Texas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-356x220.jpeg"   alt="" title="Biden inspecciona daños por tormenta invernal en Texas" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" title="Biden inspecciona daños por tormenta invernal en Texas">Biden inspecciona daños por tormenta invernal en Texas</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:41:02+00:00" >February 28, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" rel="bookmark" class="td-image-wrap " title="Cámara baja aprueba plan de rescate de 1.9 billones" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Cámara baja aprueba plan de rescate de 1.9 billones" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-356x220.jpeg"   alt="" title="Cámara baja aprueba plan de rescate de 1.9 billones" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" rel="bookmark" title="Cámara baja aprueba plan de rescate de 1.9 billones">Cámara baja aprueba plan de rescate de 1.9 billones</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:47:30+00:00" >February 28, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/" rel="bookmark" class="td-image-wrap " title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-356x220.jpeg"   alt="" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/" rel="bookmark" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo">California dará 28 millones de dólares para ayudar a solicitantes de asilo</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:43:20+00:00" >February 28, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_32_6c3 td_block_template_13">
<style>
/* custom css */
.tdi_32_6c3.td-a-rec{
					text-align: center;
				}.tdi_32_6c3 .td-element-style{
					z-index: -1;
				}.tdi_32_6c3.td-a-rec-img{
				    text-align: left;
				}.tdi_32_6c3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32_6c3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_33_9bb td_block_template_13">
<style>
/* custom css */
.tdi_33_9bb.td-a-rec{
					text-align: center;
				}.tdi_33_9bb .td-element-style{
					z-index: -1;
				}.tdi_33_9bb.td-a-rec-img{
				    text-align: left;
				}.tdi_33_9bb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_9bb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_34_77e td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_34_77e" >
<style>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</style><script>var block_tdi_34_77e = new tdBlock();
block_tdi_34_77e.id = "tdi_34_77e";
block_tdi_34_77e.atts = '{"custom_title":" \u00daltimas Historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_34_77e","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_34_77e","tdc_css_class_style":"tdi_34_77e_rand_style"}';
block_tdi_34_77e.td_column_number = "1";
block_tdi_34_77e.block_type = "td_block_7";
block_tdi_34_77e.post_count = "4";
block_tdi_34_77e.found_posts = "9466";
block_tdi_34_77e.header_color = "";
block_tdi_34_77e.ajax_pagination_infinite_stop = "";
block_tdi_34_77e.max_num_pages = "2367";
tdBlocksArray.push(block_tdi_34_77e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas Historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_34_77e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" class="td-image-wrap " title="Creciente tensión antes de juicio por muerte de George Floyd" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" title="Creciente tensión antes de juicio por muerte de George Floyd">Creciente tensión antes de juicio por muerte de George Floyd</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:49:19+00:00" >February 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" rel="bookmark" class="td-image-wrap " title="Cámara baja aprueba plan de rescate de 1.9 billones" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cámara baja aprueba plan de rescate de 1.9 billones" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/AD9CC256-D72F-4035-B28B-A1301CFEE709-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cámara baja aprueba plan de rescate de 1.9 billones" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/camara-baja-aprueba-plan-de-rescate-de-1-9-billones/" rel="bookmark" title="Cámara baja aprueba plan de rescate de 1.9 billones">Cámara baja aprueba plan de rescate de 1.9 billones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:47:30+00:00" >February 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/" rel="bookmark" class="td-image-wrap " title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/007374B2-616E-45A2-8849-EE7C8E63D2CE-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/california-dara-28-millones-de-dolares-para-ayudar-a-solicitantes-de-asilo/" rel="bookmark" title="California dará 28 millones de dólares para ayudar a solicitantes de asilo">California dará 28 millones de dólares para ayudar a solicitantes de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:43:20+00:00" >February 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" class="td-image-wrap " title="Biden inspecciona daños por tormenta invernal en Texas" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Biden inspecciona daños por tormenta invernal en Texas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Biden inspecciona daños por tormenta invernal en Texas" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" title="Biden inspecciona daños por tormenta invernal en Texas">Biden inspecciona daños por tormenta invernal en Texas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:41:02+00:00" >February 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20247'%3E%3C/svg%3E" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" /><noscript><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_35_f3e td-pb-border-top td_block_template_13">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,145,693</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,815</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_36_cbb td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_36_cbb" >
<style>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</style><script>var block_tdi_36_cbb = new tdBlock();
block_tdi_36_cbb.id = "tdi_36_cbb";
block_tdi_36_cbb.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_36_cbb","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_36_cbb","tdc_css_class_style":"tdi_36_cbb_rand_style"}';
block_tdi_36_cbb.td_column_number = "1";
block_tdi_36_cbb.block_type = "td_block_7";
block_tdi_36_cbb.post_count = "4";
block_tdi_36_cbb.found_posts = "6";
block_tdi_36_cbb.header_color = "";
block_tdi_36_cbb.ajax_pagination_infinite_stop = "";
block_tdi_36_cbb.max_num_pages = "2";
tdBlocksArray.push(block_tdi_36_cbb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_36_cbb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/todos-quieren-fama-capitulo-de-hoy/" rel="bookmark" class="td-image-wrap " title="Todos Quieren Fama: Capítulo de hoy ¡Gran final!" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/todos-quieren-fama-capítulo-de-hoy-9-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/todos-quieren-fama-capítulo-de-hoy-9-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="todos quieren fama capítulo de hoy" title="Todos Quieren Fama: Capítulo de hoy ¡Gran final!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/todos-quieren-fama-capítulo-de-hoy-9-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/todos-quieren-fama-capítulo-de-hoy-9-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/todos-quieren-fama-capítulo-de-hoy-9-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/todos-quieren-fama-capítulo-de-hoy-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="todos quieren fama capítulo de hoy" title="Todos Quieren Fama: Capítulo de hoy ¡Gran final!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/todos-quieren-fama-capitulo-de-hoy/" rel="bookmark" title="Todos Quieren Fama: Capítulo de hoy ¡Gran final!">Todos Quieren Fama: Capítulo de hoy ¡Gran final!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T03:00:00+00:00" >February 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" class="td-image-wrap " title="Biden inspecciona daños por tormenta invernal en Texas" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Biden inspecciona daños por tormenta invernal en Texas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/515FFC60-B181-43F3-8417-4ADE09E01015-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Biden inspecciona daños por tormenta invernal en Texas" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/biden-inspecciona-danos-por-tormenta-invernal-en-texas/" rel="bookmark" title="Biden inspecciona daños por tormenta invernal en Texas">Biden inspecciona daños por tormenta invernal en Texas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:41:02+00:00" >February 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" class="td-image-wrap " title="Creciente tensión antes de juicio por muerte de George Floyd" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/E3C5A78B-A77C-4E43-9FA6-93EDD9F34A65-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Creciente tensión antes de juicio por muerte de George Floyd" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/creciente-tension-antes-de-juicio-por-muerte-de-george-floyd/" rel="bookmark" title="Creciente tensión antes de juicio por muerte de George Floyd">Creciente tensión antes de juicio por muerte de George Floyd</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:49:19+00:00" >February 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/28/recuperan-a-los-perros-robados-de-lady-gaga/" rel="bookmark" class="td-image-wrap " title="Recuperan a los perros robados de Lady Gaga" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-300x208.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-696x483.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-605x420.jpeg 605w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5.jpeg 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Recuperan a los perros robados de Lady Gaga" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-300x208.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-696x483.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5-605x420.jpeg 605w, https://aztecaamerica.com/wp-content/uploads/2021/02/5F69F58E-C6D5-4943-947B-E09E2EADE0A5.jpeg 750w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Recuperan a los perros robados de Lady Gaga" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/28/recuperan-a-los-perros-robados-de-lady-gaga/" rel="bookmark" title="Recuperan a los perros robados de Lady Gaga">Recuperan a los perros robados de Lady Gaga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T16:39:01+00:00" >February 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=563b2f513a" title="Do NOT follow this link or you will be banned from the site!">Azteca America</a>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 603bc9c327646
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43973]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614531011 -->