<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Elton John abre al público su fiesta benéfica del Oscar - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La tradicional fiesta del Oscar de Elton John siempre ha sido uno de los eventos más exclusivos. Ahora, el público podrá asistir si cuenta con 20 dólares." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elton John abre al público su fiesta benéfica del Oscar - Azteca America" />
	<meta property="og:description" content="La tradicional fiesta del Oscar de Elton John siempre ha sido uno de los eventos más exclusivos. Ahora, el público podrá asistir si cuenta con 20 dólares." />
	<meta property="og:url" content="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2021-03-22T22:15:37+00:00" />
	<meta property="article:modified_time" content="2021-03-23T03:43:19+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1027" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="AztecaAmerica | AP">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"https://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/#primaryimage","inLanguage":"en-US","url":"https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg","width":1600,"height":1027,"caption":"Elton John is seen after performing \"(I'm Gonna) Love Me Again\" nominated for the award for best original song from \"Rocketman\" at the Oscars on Sunday, Feb. 9, 2020, at the Dolby Theatre in Los Angeles. (AP Photo/Chris Pizzello)"},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/#webpage","url":"https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/","name":"Elton John abre al p\u00fablico su fiesta ben\u00e9fica del Oscar - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/#primaryimage"},"datePublished":"2021-03-22T22:15:37+00:00","dateModified":"2021-03-23T03:43:19+00:00","author":{"@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6"},"description":"La tradicional fiesta del Oscar de Elton John siempre ha sido uno de los eventos m\u00e1s exclusivos. Ahora, el p\u00fablico podr\u00e1 asistir si cuenta con 20 d\u00f3lares.","breadcrumb":{"@id":"https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://aztecaamerica.com/","url":"https://aztecaamerica.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/","url":"https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/","name":"Elton John abre al p\u00fablico su fiesta ben\u00e9fica del Oscar"}}]},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6","name":"AztecaAmerica | AP","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","caption":"AztecaAmerica | AP"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.6.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1616384889' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1616384895' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.carousel.css?ver=1616384895' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.theme.default.css?ver=1616384895' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/style.css?ver=1616384896' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/modal.css?ver=1616384896' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1616384902' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1616384903' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=1616384905' type='text/css' media='all, print' />
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/libraries/Q9kfVea2.js?ver=1616384907' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.6.2' id='jwppp-widget-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/tvschedule.js?ver=1616384907' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/owl.carousel.js?ver=1616384908' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/45229" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=45229' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F03%2F22%2Felton-john-abre-al-publico-su-fiesta-benefica-del-oscar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F03%2F22%2Felton-john-abre-al-publico-su-fiesta-benefica-del-oscar%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"07c371c099","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"07c371c099","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-b693a87dfd6027c77294007a1a571da7.js"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1616384908"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1616384908"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1616384908"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/entretenimiento/",
                    "name": "Entretenimiento"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/",
                    "name": "Elton John abre al público su fiesta benéfica del Oscar"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1616384908"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-45229 single-format-standard td-standard-pack elton-john-abre-al-publico-su-fiesta-benefica-del-oscar global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-41830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/elecciones-2021/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/super-bowl/">Super Bowl</a></li>
</ul>
</li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-15134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-35521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li id="menu-item-36410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li id="menu-item-43441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43441"><a href="https://aztecaamerica.com/mimi-contigo/">Mimí Contigo</a></li>
	<li id="menu-item-41574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41574"><a href="https://aztecaamerica.com/que-tanto-conoces-a-los-famosos/">Qué Tanto Conoces a los Famosos</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, March 23, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_e06 td_block_template_13">
<style>
/* custom css */
.tdi_1_e06.td-a-rec{
					text-align: center;
				}.tdi_1_e06 .td-element-style{
					z-index: -1;
				}.tdi_1_e06.td-a-rec-img{
				    text-align: left;
				}.tdi_1_e06.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_e06.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_559 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_559" ><script>var block_tdi_2_559 = new tdBlock();
block_tdi_2_559.id = "tdi_2_559";
block_tdi_2_559.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_559","tdc_css_class":"tdi_2_559","tdc_css_class_style":"tdi_2_559_rand_style"}';
block_tdi_2_559.td_column_number = "3";
block_tdi_2_559.block_type = "td_block_mega_menu";
block_tdi_2_559.post_count = "4";
block_tdi_2_559.found_posts = "5547";
block_tdi_2_559.header_color = "";
block_tdi_2_559.ajax_pagination_infinite_stop = "";
block_tdi_2_559.max_num_pages = "1387";
tdBlocksArray.push(block_tdi_2_559);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_559" id="tdi_3_bb9" data-td_block_id="tdi_2_559" data-td_filter_value="" href="https://aztecaamerica.com/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2_559"  id="tdi_4_508" data-td_block_id="tdi_2_559" data-td_filter_value="6420" href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a><a class="mega-menu-sub-cat-tdi_2_559"  id="tdi_5_6b6" data-td_block_id="tdi_2_559" data-td_filter_value="4993" href="https://aztecaamerica.com/category/noticias/elecciones-2021/">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_2_559"  id="tdi_6_899" data-td_block_id="tdi_2_559" data-td_filter_value="23412" href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></div></div><div id=tdi_2_559 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/animales-tambien-contraen-covid-19-ya-tienen-una-vacuna/" rel="bookmark" class="td-image-wrap " title="Animales también contraen COVID-19; ya tienen una vacuna" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Animales también contraen COVID-19; ya tienen una vacuna" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Animales también contraen COVID-19; ya tienen una vacuna" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/animales-tambien-contraen-covid-19-ya-tienen-una-vacuna/" rel="bookmark" title="Animales también contraen COVID-19; ya tienen una vacuna">Animales también contraen COVID-19; ya tienen una vacuna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/breaking-news-tiroteo-activo-en-supermercado-de-colorado/" rel="bookmark" class="td-image-wrap " title="Breaking News: Tiroteo activo en supermercado de Colorado" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pixabay." title="Breaking News: Tiroteo activo en supermercado de Colorado" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa, Pixabay." title="Breaking News: Tiroteo activo en supermercado de Colorado" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/breaking-news-tiroteo-activo-en-supermercado-de-colorado/" rel="bookmark" title="Breaking News: Tiroteo activo en supermercado de Colorado">Breaking News: Tiroteo activo en supermercado de Colorado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/tiroteo-en-supermercado-de-colorado-deja-varios-muertos/" rel="bookmark" class="td-image-wrap " title="Tiroteo en supermercado de Colorado deja varios muertos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/3DC75397-7D89-4282-8501-D72046A6F3D6-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/3DC75397-7D89-4282-8501-D72046A6F3D6-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiroteo en supermercado de Colorado deja varios muertos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/3DC75397-7D89-4282-8501-D72046A6F3D6-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/3DC75397-7D89-4282-8501-D72046A6F3D6-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/3DC75397-7D89-4282-8501-D72046A6F3D6-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/3DC75397-7D89-4282-8501-D72046A6F3D6-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiroteo en supermercado de Colorado deja varios muertos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/tiroteo-en-supermercado-de-colorado-deja-varios-muertos/" rel="bookmark" title="Tiroteo en supermercado de Colorado deja varios muertos">Tiroteo en supermercado de Colorado deja varios muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/tiburon-muerde-a-nino-de-9-anos-en-miami-beach/" rel="bookmark" class="td-image-wrap " title="Tiburón muerde a niño de 9 años en Miami Beach" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/tiburon-ataque-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/tiburon-ataque-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa vía Pikist." title="Tiburón muerde a niño de 9 años en Miami Beach" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/10/tiburon-ataque-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/tiburon-ataque-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/tiburon-ataque-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/tiburon-ataque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen ilustrativa vía Pikist." title="Tiburón muerde a niño de 9 años en Miami Beach" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/tiburon-muerde-a-nino-de-9-anos-en-miami-beach/" rel="bookmark" title="Tiburón muerde a niño de 9 años en Miami Beach">Tiburón muerde a niño de 9 años en Miami Beach</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_559" data-td_block_id="tdi_2_559"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_559" data-td_block_id="tdi_2_559"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_b58 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_7_b58" ><script>var block_tdi_7_b58 = new tdBlock();
block_tdi_7_b58.id = "tdi_7_b58";
block_tdi_7_b58.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_b58","tdc_css_class":"tdi_7_b58","tdc_css_class_style":"tdi_7_b58_rand_style"}';
block_tdi_7_b58.td_column_number = "3";
block_tdi_7_b58.block_type = "td_block_mega_menu";
block_tdi_7_b58.post_count = "4";
block_tdi_7_b58.found_posts = "463";
block_tdi_7_b58.header_color = "";
block_tdi_7_b58.ajax_pagination_infinite_stop = "";
block_tdi_7_b58.max_num_pages = "116";
tdBlocksArray.push(block_tdi_7_b58);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_b58" id="tdi_8_c80" data-td_block_id="tdi_7_b58" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_9_e36" data-td_block_id="tdi_7_b58" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_10_8e3" data-td_block_id="tdi_7_b58" data-td_filter_value="23405" href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_11_c86" data-td_block_id="tdi_7_b58" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_12_446" data-td_block_id="tdi_7_b58" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_13_609" data-td_block_id="tdi_7_b58" data-td_filter_value="24004" href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_14_6b6" data-td_block_id="tdi_7_b58" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_15_b59" data-td_block_id="tdi_7_b58" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_16_c99" data-td_block_id="tdi_7_b58" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_7_b58"  id="tdi_17_eb4" data-td_block_id="tdi_7_b58" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_7_b58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/rutina-de-yoga-para-el-bienestar-de-la-espalda/" rel="bookmark" class="td-image-wrap " title="Rutina de yoga para el bienestar de la espalda" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/yoga-bienestar-espalda-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/yoga-bienestar-espalda-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="yoga bieneRutina de yoga para el bienestar de la espalda star espalda" title="Rutina de yoga para el bienestar de la espalda" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/yoga-bienestar-espalda-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/yoga-bienestar-espalda-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/yoga-bienestar-espalda-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/yoga-bienestar-espalda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="yoga bieneRutina de yoga para el bienestar de la espalda star espalda" title="Rutina de yoga para el bienestar de la espalda" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/rutina-de-yoga-para-el-bienestar-de-la-espalda/" rel="bookmark" title="Rutina de yoga para el bienestar de la espalda">Rutina de yoga para el bienestar de la espalda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/19/call-of-duty-finalista-al-salon-de-la-fama-de-videojuegos/" rel="bookmark" class="td-image-wrap " title="&#8220;Call of Duty&#8221; finalista al Salón de la Fama de Videojuegos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/call-of-dut-videojuegos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/call-of-dut-videojuegos-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto proporcionada por el Strong National Museum of Play en Rochester, Nueva York, el martes 16 de marzo de 2021, los 12 finalistas para el Salón de la Fama de los Videojuegos de 2021. Aparecen: &quot;Animal Crossing&quot; de Nintendo, &quot;Call of Duty&quot; de Infinity Ward/Activision, &quot;FarmVille&quot; de Zynga, &quot;FIFA International Soccer&quot;, &quot;Guitar Hero&quot; de Harmonix, &quot;Mattel Football&quot; de Mattel Electronics, &quot;Microsoft Flight Simulator&quot;, &quot;Pole Position&quot; de Namco/Atari, &quot;StarCraft&quot; de Blizzard Entertainment, &quot;Tran&quot; de Midway y &quot;Where in the World is Carmen San Diego?&quot; de Broderbund. (Strong National Museum of Play vía AP)" title="&#8220;Call of Duty&#8221; finalista al Salón de la Fama de Videojuegos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/call-of-dut-videojuegos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/call-of-dut-videojuegos-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/call-of-dut-videojuegos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/call-of-dut-videojuegos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto proporcionada por el Strong National Museum of Play en Rochester, Nueva York, el martes 16 de marzo de 2021, los 12 finalistas para el Salón de la Fama de los Videojuegos de 2021. Aparecen: &quot;Animal Crossing&quot; de Nintendo, &quot;Call of Duty&quot; de Infinity Ward/Activision, &quot;FarmVille&quot; de Zynga, &quot;FIFA International Soccer&quot;, &quot;Guitar Hero&quot; de Harmonix, &quot;Mattel Football&quot; de Mattel Electronics, &quot;Microsoft Flight Simulator&quot;, &quot;Pole Position&quot; de Namco/Atari, &quot;StarCraft&quot; de Blizzard Entertainment, &quot;Tran&quot; de Midway y &quot;Where in the World is Carmen San Diego?&quot; de Broderbund. (Strong National Museum of Play vía AP)" title="&#8220;Call of Duty&#8221; finalista al Salón de la Fama de Videojuegos" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/19/call-of-duty-finalista-al-salon-de-la-fama-de-videojuegos/" rel="bookmark" title="&#8220;Call of Duty&#8221; finalista al Salón de la Fama de Videojuegos">&#8220;Call of Duty&#8221; finalista al Salón de la Fama de Videojuegos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/19/alberga-200-murales-de-diego-rivera-recinto-en-la-cdmx/" rel="bookmark" class="td-image-wrap " title="Alberga 200 murales de Diego Rivera recinto en la CDMX" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Alberga-200-murales-de-Diego-Rivera-recinto-en-la-CDMX-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/Alberga-200-murales-de-Diego-Rivera-recinto-en-la-CDMX-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Alberga 200 murales de Diego Rivera recinto en la CDMX" title="Alberga 200 murales de Diego Rivera recinto en la CDMX" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/Alberga-200-murales-de-Diego-Rivera-recinto-en-la-CDMX-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/Alberga-200-murales-de-Diego-Rivera-recinto-en-la-CDMX-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Alberga-200-murales-de-Diego-Rivera-recinto-en-la-CDMX-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/Alberga-200-murales-de-Diego-Rivera-recinto-en-la-CDMX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alberga 200 murales de Diego Rivera recinto en la CDMX" title="Alberga 200 murales de Diego Rivera recinto en la CDMX" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/19/alberga-200-murales-de-diego-rivera-recinto-en-la-cdmx/" rel="bookmark" title="Alberga 200 murales de Diego Rivera recinto en la CDMX">Alberga 200 murales de Diego Rivera recinto en la CDMX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/18/nuevo-look-cambia-tambien-tu-interior/" rel="bookmark" class="td-image-wrap " title="Un nuevo look cambia también tu interior ¡Anímate!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/nuevo-look-cambia-también-tu-interior--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/nuevo-look-cambia-también-tu-interior--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="nuevo look cambia también tu interior" title="Un nuevo look cambia también tu interior ¡Anímate!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/nuevo-look-cambia-también-tu-interior--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/nuevo-look-cambia-también-tu-interior--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/nuevo-look-cambia-también-tu-interior--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/nuevo-look-cambia-también-tu-interior--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="nuevo look cambia también tu interior" title="Un nuevo look cambia también tu interior ¡Anímate!" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/18/nuevo-look-cambia-tambien-tu-interior/" rel="bookmark" title="Un nuevo look cambia también tu interior ¡Anímate!">Un nuevo look cambia también tu interior ¡Anímate!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_b58" data-td_block_id="tdi_7_b58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_b58" data-td_block_id="tdi_7_b58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_014 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_18_014" ><script>var block_tdi_18_014 = new tdBlock();
block_tdi_18_014.id = "tdi_18_014";
block_tdi_18_014.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_014","tdc_css_class":"tdi_18_014","tdc_css_class_style":"tdi_18_014_rand_style"}';
block_tdi_18_014.td_column_number = "3";
block_tdi_18_014.block_type = "td_block_mega_menu";
block_tdi_18_014.post_count = "4";
block_tdi_18_014.found_posts = "1160";
block_tdi_18_014.header_color = "";
block_tdi_18_014.ajax_pagination_infinite_stop = "";
block_tdi_18_014.max_num_pages = "290";
tdBlocksArray.push(block_tdi_18_014);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_014" id="tdi_19_101" data-td_block_id="tdi_18_014" data-td_filter_value="" href="https://aztecaamerica.com/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_18_014"  id="tdi_20_88e" data-td_block_id="tdi_18_014" data-td_filter_value="10926" href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></div></div><div id=tdi_18_014 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/" rel="bookmark" class="td-image-wrap " title="Elton John abre al público su fiesta benéfica del Oscar" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 9 de febrero de 2020, Elton John tras interpretar su canción nominada al Oscar &quot;(I&#039;m Gonna) Love Me Again&quot; durante la ceremonia de los Premios de la Academia en Los Ángeles. (AP Foto/Chris Pizzello, Archivo)" title="Elton John abre al público su fiesta benéfica del Oscar" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 9 de febrero de 2020, Elton John tras interpretar su canción nominada al Oscar &quot;(I&#039;m Gonna) Love Me Again&quot; durante la ceremonia de los Premios de la Academia en Los Ángeles. (AP Foto/Chris Pizzello, Archivo)" title="Elton John abre al público su fiesta benéfica del Oscar" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/" rel="bookmark" title="Elton John abre al público su fiesta benéfica del Oscar">Elton John abre al público su fiesta benéfica del Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/esta-semana-llega-tina-runaway-bunny-y-city-on-a-hill/" rel="bookmark" class="td-image-wrap " title="Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/esta-semana-llega-tina-runaway-bunny-y-city-on-a-hill/" rel="bookmark" title="Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;">Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/juez-diario-puede-postergar-declaracion-en-caso-de-meghan-markle/" rel="bookmark" class="td-image-wrap " title="Diario podría postergar declaración en caso de Meghan Markle" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diario podría postergar declaración en caso de Meghan Markle" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diario podría postergar declaración en caso de Meghan Markle" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/juez-diario-puede-postergar-declaracion-en-caso-de-meghan-markle/" rel="bookmark" title="Diario podría postergar declaración en caso de Meghan Markle">Diario podría postergar declaración en caso de Meghan Markle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/21/ni-zoom-ni-sueteres-formaran-parte-de-los-oscar/" rel="bookmark" class="td-image-wrap " title="Ni Zoom ni suéteres formarán parte de los Oscar" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-300x205.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1024x698.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-768x524.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1536x1047.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-696x475.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1068x728.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-616x420.jpg 616w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar.jpg 1600w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 21 de febrero de 2015, una estatua del Oscar afuera del Teatro Dolby para la 87ma entrega anual de los Premios de la Academia en Los Angeles. La 93ra edición de los Oscar será el 25 de abril de 2021. (Foto por Matt Sayles/Invision/AP, Archivo)" title="Ni Zoom ni suéteres formarán parte de los Oscar" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-300x205.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1024x698.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-768x524.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1536x1047.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-696x475.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1068x728.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-616x420.jpg 616w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 21 de febrero de 2015, una estatua del Oscar afuera del Teatro Dolby para la 87ma entrega anual de los Premios de la Academia en Los Angeles. La 93ra edición de los Oscar será el 25 de abril de 2021. (Foto por Matt Sayles/Invision/AP, Archivo)" title="Ni Zoom ni suéteres formarán parte de los Oscar" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/21/ni-zoom-ni-sueteres-formaran-parte-de-los-oscar/" rel="bookmark" title="Ni Zoom ni suéteres formarán parte de los Oscar">Ni Zoom ni suéteres formarán parte de los Oscar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_014" data-td_block_id="tdi_18_014"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_014" data-td_block_id="tdi_18_014"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_cac td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_21_cac" ><script>var block_tdi_21_cac = new tdBlock();
block_tdi_21_cac.id = "tdi_21_cac";
block_tdi_21_cac.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_cac","tdc_css_class":"tdi_21_cac","tdc_css_class_style":"tdi_21_cac_rand_style"}';
block_tdi_21_cac.td_column_number = "3";
block_tdi_21_cac.block_type = "td_block_mega_menu";
block_tdi_21_cac.post_count = "4";
block_tdi_21_cac.found_posts = "1201";
block_tdi_21_cac.header_color = "";
block_tdi_21_cac.ajax_pagination_infinite_stop = "";
block_tdi_21_cac.max_num_pages = "301";
tdBlocksArray.push(block_tdi_21_cac);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_cac" id="tdi_22_b8e" data-td_block_id="tdi_21_cac" data-td_filter_value="" href="https://aztecaamerica.com/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_21_cac"  id="tdi_23_c44" data-td_block_id="tdi_21_cac" data-td_filter_value="23413" href="https://aztecaamerica.com/category/deportes/super-bowl/">Super Bowl</a></div></div><div id=tdi_21_cac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/juegos-de-tokio-vetan-presencia-de-voluntarios-extranjeros/" rel="bookmark" class="td-image-wrap " title="Juegos de Tokio vetan presencia de voluntarios extranjeros" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juegos de Tokio vetan presencia de voluntarios extranjeros" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juegos de Tokio vetan presencia de voluntarios extranjeros" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/juegos-de-tokio-vetan-presencia-de-voluntarios-extranjeros/" rel="bookmark" title="Juegos de Tokio vetan presencia de voluntarios extranjeros">Juegos de Tokio vetan presencia de voluntarios extranjeros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/21/serena-williams-se-baja-del-abierto-de-miami/" rel="bookmark" class="td-image-wrap " title="Serena Williams se baja del Abierto de Miami" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-300x208.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-1024x711.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-768x533.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-1536x1067.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-696x483.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-1068x742.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-605x420.jpg 605w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams.jpg 1600w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Serena Williams celebra tras ganar un punto ante Alison Riske en los cuartos de final del torneo de Wimbledon, el martes 9 de julio de 2019. (AP Foto/Kirsty Wigglesworth)" title="Serena Williams se baja del Abierto de Miami" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-300x208.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-1024x711.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-768x533.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-1536x1067.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-696x483.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-1068x742.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-605x420.jpg 605w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/Serena-Williams.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px"  alt="Serena Williams celebra tras ganar un punto ante Alison Riske en los cuartos de final del torneo de Wimbledon, el martes 9 de julio de 2019. (AP Foto/Kirsty Wigglesworth)" title="Serena Williams se baja del Abierto de Miami" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/21/serena-williams-se-baja-del-abierto-de-miami/" rel="bookmark" title="Serena Williams se baja del Abierto de Miami">Serena Williams se baja del Abierto de Miami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/19/quedan-definidos-los-cuartos-de-final-de-la-champions-league/" rel="bookmark" class="td-image-wrap " title="Quedan definidos los cuartos de final de la Champions League" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/championsleague-cuartosdefinal-psg-bayern-manchester-realmadrid-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/championsleague-cuartosdefinal-psg-bayern-manchester-realmadrid-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quedan definidos los cuartos de final de la Champions League" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/championsleague-cuartosdefinal-psg-bayern-manchester-realmadrid-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/championsleague-cuartosdefinal-psg-bayern-manchester-realmadrid-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/championsleague-cuartosdefinal-psg-bayern-manchester-realmadrid-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/championsleague-cuartosdefinal-psg-bayern-manchester-realmadrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quedan definidos los cuartos de final de la Champions League" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/19/quedan-definidos-los-cuartos-de-final-de-la-champions-league/" rel="bookmark" title="Quedan definidos los cuartos de final de la Champions League">Quedan definidos los cuartos de final de la Champions League</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/19/mexico-golea-4-1-a-dominicana-rumbo-a-tokio/" rel="bookmark" class="td-image-wrap " title="México golea 4-1 a Dominicana rumbo a Tokio" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/mexico-republicadominicana-tokio-olimpiadas-juegosolimpicosdetokio-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/mexico-republicadominicana-tokio-olimpiadas-juegosolimpicosdetokio-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="México golea 4-1 a Dominicana rumbo a Tokio" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/mexico-republicadominicana-tokio-olimpiadas-juegosolimpicosdetokio-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/mexico-republicadominicana-tokio-olimpiadas-juegosolimpicosdetokio-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/mexico-republicadominicana-tokio-olimpiadas-juegosolimpicosdetokio-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/mexico-republicadominicana-tokio-olimpiadas-juegosolimpicosdetokio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="México golea 4-1 a Dominicana rumbo a Tokio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/19/mexico-golea-4-1-a-dominicana-rumbo-a-tokio/" rel="bookmark" title="México golea 4-1 a Dominicana rumbo a Tokio">México golea 4-1 a Dominicana rumbo a Tokio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_cac" data-td_block_id="tdi_21_cac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_cac" data-td_block_id="tdi_21_cac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24_6eb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_24_6eb" ><script>var block_tdi_24_6eb = new tdBlock();
block_tdi_24_6eb.id = "tdi_24_6eb";
block_tdi_24_6eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4994","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24_6eb","tdc_css_class":"tdi_24_6eb","tdc_css_class_style":"tdi_24_6eb_rand_style"}';
block_tdi_24_6eb.td_column_number = "3";
block_tdi_24_6eb.block_type = "td_block_mega_menu";
block_tdi_24_6eb.post_count = "5";
block_tdi_24_6eb.found_posts = "66";
block_tdi_24_6eb.header_color = "";
block_tdi_24_6eb.ajax_pagination_infinite_stop = "";
block_tdi_24_6eb.max_num_pages = "14";
tdBlocksArray.push(block_tdi_24_6eb);
</script><div id=tdi_24_6eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/15/amorosa-aventurera-o-explosiva-te-decimos-que-tipo-de-mujer-eres-segun-tu-signo-zodiacal/" rel="bookmark" class="td-image-wrap " title="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal. Imagen ilustrativa vía Unsplash." title="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal. Imagen ilustrativa vía Unsplash." title="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/15/amorosa-aventurera-o-explosiva-te-decimos-que-tipo-de-mujer-eres-segun-tu-signo-zodiacal/" rel="bookmark" title="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal">Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/03/mhoni-vidente-predice-un-mes-devastador-para-mexico/" rel="bookmark" class="td-image-wrap " title="Mhoni Vidente predice un mes devastador para México" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Mhoni Vidente predice un mes devastador para México. Imagen ilustrativa vía Pixabay." title="Mhoni Vidente predice un mes devastador para México" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mhoni Vidente predice un mes devastador para México. Imagen ilustrativa vía Pixabay." title="Mhoni Vidente predice un mes devastador para México" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/03/mhoni-vidente-predice-un-mes-devastador-para-mexico/" rel="bookmark" title="Mhoni Vidente predice un mes devastador para México">Mhoni Vidente predice un mes devastador para México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" class="td-image-wrap " title="¿Qué signos del zodiaco son compatibles en el amor?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="¿Qué signos del zodiaco son compatibles en el amor?" title="¿Qué signos del zodiaco son compatibles en el amor?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="¿Qué signos del zodiaco son compatibles en el amor?" title="¿Qué signos del zodiaco son compatibles en el amor?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" title="¿Qué signos del zodiaco son compatibles en el amor?">¿Qué signos del zodiaco son compatibles en el amor?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/12/lo-que-necesitas-saber-sobre-ano-nuevo-chino-2021/" rel="bookmark" class="td-image-wrap " title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/12/lo-que-necesitas-saber-sobre-ano-nuevo-chino-2021/" rel="bookmark" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021">Todo lo que necesitas saber sobre el Año Nuevo Chino 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/11/ano-nuevo-chino-tips-de-astrologia-para-saber-que-te-espera-en-el-ano-del-buey/" rel="bookmark" class="td-image-wrap " title="Año Nuevo Chino: Tips para saber qué te espera en el año del buey" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Año Nuevo Chino: Tips para saber qué te espera en el año del buey" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-anodelbuey-anonuevochino2021-astrologia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Año Nuevo Chino: Tips para saber qué te espera en el año del buey" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/11/ano-nuevo-chino-tips-de-astrologia-para-saber-que-te-espera-en-el-ano-del-buey/" rel="bookmark" title="Año Nuevo Chino: Tips para saber qué te espera en el año del buey">Año Nuevo Chino: Tips para saber qué te espera en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_6eb" data-td_block_id="tdi_24_6eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_6eb" data-td_block_id="tdi_24_6eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15134"><a href="https://aztecaamerica.com/escape-perfecto/">Escape Perfecto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35521"><a href="https://aztecaamerica.com/lucha-libre-mexicana/">Lucha Libre Mexicana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43441"><a href="https://aztecaamerica.com/mimi-contigo/">Mimí Contigo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41574"><a href="https://aztecaamerica.com/que-tanto-conoces-a-los-famosos/">Qué Tanto Conoces a los Famosos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-45229" class="td-post-template-3 post-45229 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento tag-benefica tag-elton-john tag-entretenimiento tag-fiesta tag-notas tag-oscar tag-premios-oscar td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Elton John abre al público su fiesta benéfica del Oscar</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg" data-caption="Elton John is seen after performing &quot;(I&#039;m Gonna) Love Me Again&quot; nominated for the award for best original song from &quot;Rocketman&quot; at the Oscars on Sunday, Feb. 9, 2020, at the Dolby Theatre in Los Angeles. (AP Photo/Chris Pizzello)"><img width="1600" height="1027" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201027'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-300x193.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-1024x657.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-768x493.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-1536x986.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-696x447.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-1068x686.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-654x420.jpg 654w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" alt="En esta foto del 9 de febrero de 2020, Elton John tras interpretar su canción nominada al Oscar "(I'm Gonna) Love Me Again" durante la ceremonia de los Premios de la Academia en Los Ángeles. (AP Foto/Chris Pizzello, Archivo)" title="Elton-John-fiesta-Oscar" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg"/><noscript><img width="1600" height="1027" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg 1600w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-300x193.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-1024x657.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-768x493.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-1536x986.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-696x447.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-1068x686.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-654x420.jpg 654w" sizes="(max-width: 1600px) 100vw, 1600px" alt="En esta foto del 9 de febrero de 2020, Elton John tras interpretar su canción nominada al Oscar "(I'm Gonna) Love Me Again" durante la ceremonia de los Premios de la Academia en Los Ángeles. (AP Foto/Chris Pizzello, Archivo)" title="Elton-John-fiesta-Oscar"/></noscript></a><figcaption class="wp-caption-text">Elton John is seen after performing "(I'm Gonna) Love Me Again" nominated for the award for best original song from "Rocketman" at the Oscars on Sunday, Feb. 9, 2020, at the Dolby Theatre in Los Angeles. (AP Photo/Chris Pizzello)</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a></li></ul>                <h1 class="entry-title">Elton John abre al público su fiesta benéfica del Oscar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:15:37+00:00" >March 22, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F03%2F22%2Felton-john-abre-al-publico-su-fiesta-benefica-del-oscar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elton+John+abre+al+p%C3%BAblico+su+fiesta+ben%C3%A9fica+del+Oscar&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F03%2F22%2Felton-john-abre-al-publico-su-fiesta-benefica-del-oscar%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/&amp;media=https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg&description=La tradicional fiesta del Oscar de Elton John siempre ha sido uno de los eventos más exclusivos. Ahora, el público podrá asistir si cuenta con 20 dólares.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Elton+John+abre+al+p%C3%BAblico+su+fiesta+ben%C3%A9fica+del+Oscar %0A%0A https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>La tradicional fiesta del <strong>Oscar</strong> de <strong>Elton John</strong> siempre ha sido uno de los eventos más exclusivos. Ahora, el público podrá asistir si cuenta con 20 dólares.</p>



<p>La <a href="https://www.eltonjohnaidsfoundation.org/">Elton John AIDS Foundation</a> invita al público a una fiesta virtual de una hora previo al <strong>Oscar</strong> que tendrá a Neil Patrick Harris como anfitrión y un número musical de<strong> Dua Lipa</strong>.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_25_996 td_block_template_13">
<style>
/* custom css */
.tdi_25_996.td-a-rec{
					text-align: center;
				}.tdi_25_996 .td-element-style{
					z-index: -1;
				}.tdi_25_996.td-a-rec-img{
				    text-align: left;
				}.tdi_25_996.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_996.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>Las entradas para el evento del 25 de abril cuestan 19.99 dólares y están disponibles en <a href="https://www.ticketmaster.com/">Ticketmaster</a>. Las ganancias irán a personas en riesgo y con <strong>VIH</strong> en todo el mundo.</p>



<h2 id="h-la-ben-fica-fiesta-de-elton-john"><strong>La benéfica fiesta de Elton John</strong></h2>



<p>La fundación es una de las principales organizaciones independientes en la lucha contra el sida. Uno de sus eventos de recaudación de fondos más prominentes es la fiesta de estrellas reunidas para ver el <strong>Oscar</strong>, con una cena y una subasta. Esta vez habrá un evento abierto al público previo al espectáculo.</p>



<p>El especial se presentará cuatro veces, en cuatro husos horarios diferentes, y cada uno acomodará hasta 100,000 espectadores para un total de 400.000 boletos disponibles.</p>



<p>“Ahora más que nunca necesitamos asegurarnos de que una pandemia no anule a otra. No podemos olvidar que 38 millones de personas que viven con VIH en todo el mundo necesitan de nuestro cuidado, amor y apoyo&#8221;, dijo <strong>John</strong> en un comunicado. &#8220;Esperamos que todos nos acompañen en esta Pre-Fiesta única del <strong>Oscar</strong>”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_26_955 td_block_template_13">
<style>
/* custom css */
.tdi_26_955.td-a-rec{
					text-align: center;
				}.tdi_26_955 .td-element-style{
					z-index: -1;
				}.tdi_26_955.td-a-rec-img{
				    text-align: left;
				}.tdi_26_955.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_955.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/benefica/">benéfica</a></li><li><a href="https://aztecaamerica.com/tag/elton-john/">elton john</a></li><li><a href="https://aztecaamerica.com/tag/entretenimiento/">entretenimiento</a></li><li><a href="https://aztecaamerica.com/tag/fiesta/">fiesta</a></li><li><a href="https://aztecaamerica.com/tag/notas/">notas</a></li><li><a href="https://aztecaamerica.com/tag/oscar/">oscar</a></li><li><a href="https://aztecaamerica.com/tag/premios-oscar/">premios oscar</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F03%2F22%2Felton-john-abre-al-publico-su-fiesta-benefica-del-oscar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elton+John+abre+al+p%C3%BAblico+su+fiesta+ben%C3%A9fica+del+Oscar&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F03%2F22%2Felton-john-abre-al-publico-su-fiesta-benefica-del-oscar%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/&amp;media=https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg&description=La tradicional fiesta del Oscar de Elton John siempre ha sido uno de los eventos más exclusivos. Ahora, el público podrá asistir si cuenta con 20 dólares.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Elton+John+abre+al+p%C3%BAblico+su+fiesta+ben%C3%A9fica+del+Oscar %0A%0A https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/03/22/animales-tambien-contraen-covid-19-ya-tienen-una-vacuna/">Animales también contraen COVID-19; ya tienen una vacuna</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2021-03-22T22:15:37+00:00"><meta itemprop="dateModified" content="2021-03-23T03:43:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Elton John abre al público su fiesta benéfica del Oscar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1027"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_27_670 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_27_670" ><script>var block_tdi_27_670 = new tdBlock();
block_tdi_27_670.id = "tdi_27_670";
block_tdi_27_670.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_27_670","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":45229,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_27_670","tdc_css_class_style":"tdi_27_670_rand_style"}';
block_tdi_27_670.td_column_number = "3";
block_tdi_27_670.block_type = "td_block_related_posts";
block_tdi_27_670.post_count = "9";
block_tdi_27_670.found_posts = "1135";
block_tdi_27_670.header_color = "";
block_tdi_27_670.ajax_pagination_infinite_stop = "";
block_tdi_27_670.max_num_pages = "127";
tdBlocksArray.push(block_tdi_27_670);
</script><h4 class="td-related-title td-block-title"><a id="tdi_28_049" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_27_670" href="#">Artículos relacionados</a><a id="tdi_29_5d6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_27_670" href="#">Más del autor</a></h4><div id=tdi_27_670 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/esta-semana-llega-tina-runaway-bunny-y-city-on-a-hill/" rel="bookmark" class="td-image-wrap " title="Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/073BC9DF-9141-4C16-B665-2F9CA8F53878-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/esta-semana-llega-tina-runaway-bunny-y-city-on-a-hill/" rel="bookmark" title="Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;">Esta semana llega &#8220;Tina&#8221;, &#8220;Runaway Bunny&#8221; y &#8220;City on a Hill&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/juez-diario-puede-postergar-declaracion-en-caso-de-meghan-markle/" rel="bookmark" class="td-image-wrap " title="Diario podría postergar declaración en caso de Meghan Markle" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diario podría postergar declaración en caso de Meghan Markle" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/44C9CBA3-7589-4DBA-AD4C-C3CD45B98DBD-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diario podría postergar declaración en caso de Meghan Markle" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/juez-diario-puede-postergar-declaracion-en-caso-de-meghan-markle/" rel="bookmark" title="Diario podría postergar declaración en caso de Meghan Markle">Diario podría postergar declaración en caso de Meghan Markle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/21/ni-zoom-ni-sueteres-formaran-parte-de-los-oscar/" rel="bookmark" class="td-image-wrap " title="Ni Zoom ni suéteres formarán parte de los Oscar" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-300x205.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1024x698.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-768x524.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1536x1047.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-696x475.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1068x728.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-616x420.jpg 616w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar.jpg 1600w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 21 de febrero de 2015, una estatua del Oscar afuera del Teatro Dolby para la 87ma entrega anual de los Premios de la Academia en Los Angeles. La 93ra edición de los Oscar será el 25 de abril de 2021. (Foto por Matt Sayles/Invision/AP, Archivo)" title="Ni Zoom ni suéteres formarán parte de los Oscar" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-300x205.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1024x698.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-768x524.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1536x1047.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-696x475.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-1068x728.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-616x420.jpg 616w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/oscar.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 21 de febrero de 2015, una estatua del Oscar afuera del Teatro Dolby para la 87ma entrega anual de los Premios de la Academia en Los Angeles. La 93ra edición de los Oscar será el 25 de abril de 2021. (Foto por Matt Sayles/Invision/AP, Archivo)" title="Ni Zoom ni suéteres formarán parte de los Oscar" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/21/ni-zoom-ni-sueteres-formaran-parte-de-los-oscar/" rel="bookmark" title="Ni Zoom ni suéteres formarán parte de los Oscar">Ni Zoom ni suéteres formarán parte de los Oscar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/21/abogados-de-johnny-depp-buscan-apelar-fallo-de-marido-golpeador/" rel="bookmark" class="td-image-wrap " title="Abogados de Johnny Depp buscan apelar fallo de &#8220;marido golpeador&#8221;" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Johnny-depp-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/Johnny-depp-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="El actor y productor estadounidense Johnny Depp posa en la alfombra roja antes de la Gala Montecarlo de Salud Planetaria 2020 en Mónaco el 24 de septiembre de 2020. Imagen, Grosby Group." title="Abogados de Johnny Depp buscan apelar fallo de &#8220;marido golpeador&#8221;" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/Johnny-depp-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/Johnny-depp-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Johnny-depp-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/Johnny-depp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El actor y productor estadounidense Johnny Depp posa en la alfombra roja antes de la Gala Montecarlo de Salud Planetaria 2020 en Mónaco el 24 de septiembre de 2020. Imagen, Grosby Group." title="Abogados de Johnny Depp buscan apelar fallo de &#8220;marido golpeador&#8221;" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/21/abogados-de-johnny-depp-buscan-apelar-fallo-de-marido-golpeador/" rel="bookmark" title="Abogados de Johnny Depp buscan apelar fallo de &#8220;marido golpeador&#8221;">Abogados de Johnny Depp buscan apelar fallo de &#8220;marido golpeador&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/19/video-el-dia-que-christian-nodal-se-paso-de-copas-y-dejo-a-belinda-cantar-sola/" rel="bookmark" class="td-image-wrap " title="Video: Christian Nodal se pasó de copas y dejó a Belinda cantar sola" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/christian-nodal-tatuajes-belinda-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/christian-nodal-tatuajes-belinda-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Christian Nodal durante el Mira Quien Baila All Stars Final de Univision, 23 de febrero de 2020 en Miami, Florida. Imagen, Grosby Group." title="Video: Christian Nodal se pasó de copas y dejó a Belinda cantar sola" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/09/christian-nodal-tatuajes-belinda-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/09/christian-nodal-tatuajes-belinda-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/09/christian-nodal-tatuajes-belinda-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/09/christian-nodal-tatuajes-belinda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Christian Nodal durante el Mira Quien Baila All Stars Final de Univision, 23 de febrero de 2020 en Miami, Florida. Imagen, Grosby Group." title="Video: Christian Nodal se pasó de copas y dejó a Belinda cantar sola" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/19/video-el-dia-que-christian-nodal-se-paso-de-copas-y-dejo-a-belinda-cantar-sola/" rel="bookmark" title="Video: Christian Nodal se pasó de copas y dejó a Belinda cantar sola">Video: Christian Nodal se pasó de copas y dejó a Belinda cantar sola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/18/angelina-jolie-pruebas-violencia-domestica-brad-pitt/" rel="bookmark" class="td-image-wrap " title="Angelina Jolie prepara pruebas de violencia doméstica contra Brad Pitt" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/bradpitt-angelinajolie-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/bradpitt-angelinajolie-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Angelina Jolie prepara pruebas de violencia doméstica contra Brad Pitt" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/bradpitt-angelinajolie-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/bradpitt-angelinajolie-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/bradpitt-angelinajolie-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/bradpitt-angelinajolie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Angelina Jolie prepara pruebas de violencia doméstica contra Brad Pitt" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/18/angelina-jolie-pruebas-violencia-domestica-brad-pitt/" rel="bookmark" title="Angelina Jolie prepara pruebas de violencia doméstica contra Brad Pitt">Angelina Jolie prepara pruebas de violencia doméstica contra Brad Pitt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/17/demi-lovato-relata-sobre-sobredosis-del-2018-y-violacion-que-sufrio-a-los-15-anos/" rel="bookmark" class="td-image-wrap " title="Demi Lovato relata sobre sobredosis del 2018 y violación que sufrió a los 15 años" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/demi-lovato-grammy-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/demi-lovato-grammy-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 1 de diciembre del 2017, Demi Lovato llega al concierto Jingle Ball en The Forum en Inglewood, California. Imagen, AP." title="Demi Lovato relata sobre sobredosis del 2018 y violación que sufrió a los 15 años" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/01/demi-lovato-grammy-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/01/demi-lovato-grammy-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/01/demi-lovato-grammy-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/01/demi-lovato-grammy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta foto del 1 de diciembre del 2017, Demi Lovato llega al concierto Jingle Ball en The Forum en Inglewood, California. Imagen, AP." title="Demi Lovato relata sobre sobredosis del 2018 y violación que sufrió a los 15 años" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/17/demi-lovato-relata-sobre-sobredosis-del-2018-y-violacion-que-sufrio-a-los-15-anos/" rel="bookmark" title="Demi Lovato relata sobre sobredosis del 2018 y violación que sufrió a los 15 años">Demi Lovato relata sobre sobredosis del 2018 y violación que sufrió a los 15 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/17/por-pandemia-desfile-de-san-patricio-en-nueva-york-sera-virtual/" rel="bookmark" class="td-image-wrap " title="Por pandemia, desfile de San Patricio en Nueva York será virtual" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/desfile-san-patricio-ny-virtual-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/desfile-san-patricio-ny-virtual-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="El alcalde de la ciudad de Nueva York Bill de Blasio (cent) en el Desfile del Día de San Patricio en Nueva York el 17 de marzo del 2021. (AP Photo/Mark Lennihan)" title="Por pandemia, desfile de San Patricio en Nueva York será virtual" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/desfile-san-patricio-ny-virtual-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/desfile-san-patricio-ny-virtual-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/desfile-san-patricio-ny-virtual-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/desfile-san-patricio-ny-virtual-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El alcalde de la ciudad de Nueva York Bill de Blasio (cent) en el Desfile del Día de San Patricio en Nueva York el 17 de marzo del 2021. (AP Photo/Mark Lennihan)" title="Por pandemia, desfile de San Patricio en Nueva York será virtual" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/17/por-pandemia-desfile-de-san-patricio-en-nueva-york-sera-virtual/" rel="bookmark" title="Por pandemia, desfile de San Patricio en Nueva York será virtual">Por pandemia, desfile de San Patricio en Nueva York será virtual</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/17/donde-ver-las-peliculas-nominadas-al-oscar/" rel="bookmark" class="td-image-wrap " title="¿Donde ver las películas nominadas al Oscar?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/donde-ver-peliculas-nominadas-oscar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/donde-ver-peliculas-nominadas-oscar-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Esta combinación de fotografías muestra a las nominadas al Oscar a mejor película, fila superior de izquierda a derecha, &quot;The Father&quot;, &quot;Judas and the Black Messiah&quot;, &quot;Mank&quot;, &quot;Minari&quot;, fila inferior de izquierda a derecha, &quot;Nomadland&quot;, &quot;Promising Young Woman&quot;, “Sound of Metal&quot;, y “The Trial of the Chicago 7&quot;. (Sony Pictures Classics/Warner Bros. Pictures, Netflix, A24, Searchlight Pictures, Focus Features, Amazon Studios, Netflix via AP)" title="¿Donde ver las películas nominadas al Oscar?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/donde-ver-peliculas-nominadas-oscar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/donde-ver-peliculas-nominadas-oscar-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/donde-ver-peliculas-nominadas-oscar-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/donde-ver-peliculas-nominadas-oscar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Esta combinación de fotografías muestra a las nominadas al Oscar a mejor película, fila superior de izquierda a derecha, &quot;The Father&quot;, &quot;Judas and the Black Messiah&quot;, &quot;Mank&quot;, &quot;Minari&quot;, fila inferior de izquierda a derecha, &quot;Nomadland&quot;, &quot;Promising Young Woman&quot;, “Sound of Metal&quot;, y “The Trial of the Chicago 7&quot;. (Sony Pictures Classics/Warner Bros. Pictures, Netflix, A24, Searchlight Pictures, Focus Features, Amazon Studios, Netflix via AP)" title="¿Donde ver las películas nominadas al Oscar?" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/17/donde-ver-las-peliculas-nominadas-al-oscar/" rel="bookmark" title="¿Donde ver las películas nominadas al Oscar?">¿Donde ver las películas nominadas al Oscar?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_670" data-td_block_id="tdi_27_670"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_27_670" data-td_block_id="tdi_27_670"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_30_2c4 td_block_template_13">
<style>
/* custom css */
.tdi_30_2c4.td-a-rec{
					text-align: center;
				}.tdi_30_2c4 .td-element-style{
					z-index: -1;
				}.tdi_30_2c4.td-a-rec-img{
				    text-align: left;
				}.tdi_30_2c4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_2c4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_31_549 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_31_549" >
<style>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</style><script>var block_tdi_31_549 = new tdBlock();
block_tdi_31_549.id = "tdi_31_549";
block_tdi_31_549.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_31_549","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_31_549","tdc_css_class_style":"tdi_31_549_rand_style"}';
block_tdi_31_549.td_column_number = "1";
block_tdi_31_549.block_type = "td_block_14";
block_tdi_31_549.post_count = "4";
block_tdi_31_549.found_posts = "9760";
block_tdi_31_549.header_color = "";
block_tdi_31_549.ajax_pagination_infinite_stop = "";
block_tdi_31_549.max_num_pages = "2440";
tdBlocksArray.push(block_tdi_31_549);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_31_549 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/" rel="bookmark" class="td-image-wrap " title="Elton John abre al público su fiesta benéfica del Oscar" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="En esta foto del 9 de febrero de 2020, Elton John tras interpretar su canción nominada al Oscar &quot;(I&#039;m Gonna) Love Me Again&quot; durante la ceremonia de los Premios de la Academia en Los Ángeles. (AP Foto/Chris Pizzello, Archivo)" title="Elton John abre al público su fiesta benéfica del Oscar" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-356x220.jpg"   alt="En esta foto del 9 de febrero de 2020, Elton John tras interpretar su canción nominada al Oscar &quot;(I&#039;m Gonna) Love Me Again&quot; durante la ceremonia de los Premios de la Academia en Los Ángeles. (AP Foto/Chris Pizzello, Archivo)" title="Elton John abre al público su fiesta benéfica del Oscar" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/" rel="bookmark" title="Elton John abre al público su fiesta benéfica del Oscar">Elton John abre al público su fiesta benéfica del Oscar</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:15:37+00:00" >March 22, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/animales-tambien-contraen-covid-19-ya-tienen-una-vacuna/" rel="bookmark" class="td-image-wrap " title="Animales también contraen COVID-19; ya tienen una vacuna" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Animales también contraen COVID-19; ya tienen una vacuna" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-356x220.jpeg"   alt="" title="Animales también contraen COVID-19; ya tienen una vacuna" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/animales-tambien-contraen-covid-19-ya-tienen-una-vacuna/" rel="bookmark" title="Animales también contraen COVID-19; ya tienen una vacuna">Animales también contraen COVID-19; ya tienen una vacuna</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:05:25+00:00" >March 22, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/juegos-de-tokio-vetan-presencia-de-voluntarios-extranjeros/" rel="bookmark" class="td-image-wrap " title="Juegos de Tokio vetan presencia de voluntarios extranjeros" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-356x220.jpeg 356w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-300x185.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-696x430.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-680x420.jpeg 680w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98.jpeg 750w" data-lazy-sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Juegos de Tokio vetan presencia de voluntarios extranjeros" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-356x220.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-356x220.jpeg 356w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-300x185.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-696x430.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-680x420.jpeg 680w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98.jpeg 750w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Juegos de Tokio vetan presencia de voluntarios extranjeros" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/juegos-de-tokio-vetan-presencia-de-voluntarios-extranjeros/" rel="bookmark" title="Juegos de Tokio vetan presencia de voluntarios extranjeros">Juegos de Tokio vetan presencia de voluntarios extranjeros</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:03:25+00:00" >March 22, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/breaking-news-tiroteo-activo-en-supermercado-de-colorado/" rel="bookmark" class="td-image-wrap " title="Breaking News: Tiroteo activo en supermercado de Colorado" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Imagen ilustrativa, Pixabay." title="Breaking News: Tiroteo activo en supermercado de Colorado" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-356x220.jpg"   alt="Imagen ilustrativa, Pixabay." title="Breaking News: Tiroteo activo en supermercado de Colorado" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/breaking-news-tiroteo-activo-en-supermercado-de-colorado/" rel="bookmark" title="Breaking News: Tiroteo activo en supermercado de Colorado">Breaking News: Tiroteo activo en supermercado de Colorado</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:00:42+00:00" >March 22, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_32_545 td-pb-full-cell td-pb-border-top td_block_template_13 tdc-no-posts td-column-1"  data-td-block-uid="tdi_32_545" >
<style>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</style><script>var block_tdi_32_545 = new tdBlock();
block_tdi_32_545.id = "tdi_32_545";
block_tdi_32_545.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_32_545","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_32_545","tdc_css_class_style":"tdi_32_545_rand_style"}';
block_tdi_32_545.td_column_number = "1";
block_tdi_32_545.block_type = "td_block_14";
block_tdi_32_545.post_count = "0";
block_tdi_32_545.found_posts = "0";
block_tdi_32_545.header_color = "";
block_tdi_32_545.ajax_pagination_infinite_stop = "";
block_tdi_32_545.max_num_pages = "0";
tdBlocksArray.push(block_tdi_32_545);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_32_545 class="td_block_inner td-column-1"></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_33_eb6 td_block_template_13">
<style>
/* custom css */
.tdi_33_eb6.td-a-rec{
					text-align: center;
				}.tdi_33_eb6 .td-element-style{
					z-index: -1;
				}.tdi_33_eb6.td-a-rec-img{
				    text-align: left;
				}.tdi_33_eb6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_eb6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_34_773 td_block_template_13">
<style>
/* custom css */
.tdi_34_773.td-a-rec{
					text-align: center;
				}.tdi_34_773 .td-element-style{
					z-index: -1;
				}.tdi_34_773.td-a-rec-img{
				    text-align: left;
				}.tdi_34_773.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_773.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_35_07e td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_35_07e" >
<style>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</style><script>var block_tdi_35_07e = new tdBlock();
block_tdi_35_07e.id = "tdi_35_07e";
block_tdi_35_07e.atts = '{"custom_title":" \u00daltimas Historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_35_07e","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_35_07e","tdc_css_class_style":"tdi_35_07e_rand_style"}';
block_tdi_35_07e.td_column_number = "1";
block_tdi_35_07e.block_type = "td_block_7";
block_tdi_35_07e.post_count = "4";
block_tdi_35_07e.found_posts = "9760";
block_tdi_35_07e.header_color = "";
block_tdi_35_07e.ajax_pagination_infinite_stop = "";
block_tdi_35_07e.max_num_pages = "2440";
tdBlocksArray.push(block_tdi_35_07e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas Historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_35_07e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/" rel="bookmark" class="td-image-wrap " title="Elton John abre al público su fiesta benéfica del Oscar" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="En esta foto del 9 de febrero de 2020, Elton John tras interpretar su canción nominada al Oscar &quot;(I&#039;m Gonna) Love Me Again&quot; durante la ceremonia de los Premios de la Academia en Los Ángeles. (AP Foto/Chris Pizzello, Archivo)" title="Elton John abre al público su fiesta benéfica del Oscar" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/Elton-John-fiesta-Oscar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="En esta foto del 9 de febrero de 2020, Elton John tras interpretar su canción nominada al Oscar &quot;(I&#039;m Gonna) Love Me Again&quot; durante la ceremonia de los Premios de la Academia en Los Ángeles. (AP Foto/Chris Pizzello, Archivo)" title="Elton John abre al público su fiesta benéfica del Oscar" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/elton-john-abre-al-publico-su-fiesta-benefica-del-oscar/" rel="bookmark" title="Elton John abre al público su fiesta benéfica del Oscar">Elton John abre al público su fiesta benéfica del Oscar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:15:37+00:00" >March 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/animales-tambien-contraen-covid-19-ya-tienen-una-vacuna/" rel="bookmark" class="td-image-wrap " title="Animales también contraen COVID-19; ya tienen una vacuna" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Animales también contraen COVID-19; ya tienen una vacuna" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/1612D416-AAA2-4454-99FD-ED272D823205-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Animales también contraen COVID-19; ya tienen una vacuna" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/animales-tambien-contraen-covid-19-ya-tienen-una-vacuna/" rel="bookmark" title="Animales también contraen COVID-19; ya tienen una vacuna">Animales también contraen COVID-19; ya tienen una vacuna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:05:25+00:00" >March 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/juegos-de-tokio-vetan-presencia-de-voluntarios-extranjeros/" rel="bookmark" class="td-image-wrap " title="Juegos de Tokio vetan presencia de voluntarios extranjeros" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Juegos de Tokio vetan presencia de voluntarios extranjeros" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/03/862CAB62-3A1E-4D6D-A03E-D4245C03FC98-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Juegos de Tokio vetan presencia de voluntarios extranjeros" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/juegos-de-tokio-vetan-presencia-de-voluntarios-extranjeros/" rel="bookmark" title="Juegos de Tokio vetan presencia de voluntarios extranjeros">Juegos de Tokio vetan presencia de voluntarios extranjeros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:03:25+00:00" >March 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/22/breaking-news-tiroteo-activo-en-supermercado-de-colorado/" rel="bookmark" class="td-image-wrap " title="Breaking News: Tiroteo activo en supermercado de Colorado" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Imagen ilustrativa, Pixabay." title="Breaking News: Tiroteo activo en supermercado de Colorado" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2019/12/policeline-2339213-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Imagen ilustrativa, Pixabay." title="Breaking News: Tiroteo activo en supermercado de Colorado" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/22/breaking-news-tiroteo-activo-en-supermercado-de-colorado/" rel="bookmark" title="Breaking News: Tiroteo activo en supermercado de Colorado">Breaking News: Tiroteo activo en supermercado de Colorado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T22:00:42+00:00" >March 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20247'%3E%3C/svg%3E" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" /><noscript><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_36_169 td-pb-border-top td_block_template_13">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,144,488</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,815</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_37_bb5 td-pb-border-top td_block_template_13 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_37_bb5" >
<style>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</style><script>var block_tdi_37_bb5 = new tdBlock();
block_tdi_37_bb5.id = "tdi_37_bb5";
block_tdi_37_bb5.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_bb5","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_bb5","tdc_css_class_style":"tdi_37_bb5_rand_style"}';
block_tdi_37_bb5.td_column_number = "1";
block_tdi_37_bb5.block_type = "td_block_7";
block_tdi_37_bb5.post_count = "0";
block_tdi_37_bb5.found_posts = "0";
block_tdi_37_bb5.header_color = "";
block_tdi_37_bb5.ajax_pagination_infinite_stop = "";
block_tdi_37_bb5.max_num_pages = "0";
tdBlocksArray.push(block_tdi_37_bb5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_37_bb5 class="td_block_inner"></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=7056425bad" title="Do NOT follow this link or you will be banned from the site!">Azteca America</a>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60598eb525fde
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[45229]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616481973 -->