<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Disturbios en Oregon tras hombre asesinado por policía - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Disturbios en Oregon tras hombre asesinado por policía - Azteca America" />
	<meta property="og:description" content="La policía de Portland, Oregon, enfrentó disturbios el viernes por la noche después que las autoridades dijeron que grupos de manifestantes rompieron ventanas y robaron tiendas durante protestas que comenzaron durante el día cuando la policía abatió a un hombre tras denuncias de que había una persona armada. El vandalismo en el centro se produjo [&hellip;]" />
	<meta property="og:url" content="https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2021-04-18T16:05:55+00:00" />
	<meta property="article:modified_time" content="2021-04-18T16:05:58+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="489" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Azteca América">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"https://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/#primaryimage","inLanguage":"en-US","url":"https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg","width":750,"height":489},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/#webpage","url":"https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/","name":"Disturbios en Oregon tras hombre asesinado por polic\u00eda - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/#primaryimage"},"datePublished":"2021-04-18T16:05:55+00:00","dateModified":"2021-04-18T16:05:58+00:00","author":{"@id":"https://aztecaamerica.com/#/schema/person/4a70772d3fd5d320aa494fac4e4ab105"},"breadcrumb":{"@id":"https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://aztecaamerica.com/","url":"https://aztecaamerica.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/","url":"https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/","name":"Disturbios en Oregon tras hombre asesinado por polic\u00eda"}}]},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/4a70772d3fd5d320aa494fac4e4ab105","name":"Azteca Am\u00e9rica","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e787446b136687219124b6ba0288a333?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e787446b136687219124b6ba0288a333?s=96&d=mm&r=g","caption":"Azteca Am\u00e9rica"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Comments Feed" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.6.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1618207917' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1618207932' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.carousel.css?ver=1618207932' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/assets/owl.theme.default.css?ver=1618207932' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/style.css?ver=1618207933' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/css/modal.css?ver=1618207933' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1618207962' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1618207967' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=1618207969' type='text/css' media='all, print' />
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/libraries/Q9kfVea2.js?ver=1618207941' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.6.3' id='jwppp-widget-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/tvschedule.js?ver=1618207941' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule-old/js/owl-carousel/owl.carousel.js?ver=1618207942' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/46676" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=46676' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F04%2F18%2Fdisturbios-en-oregon-tras-hombre-asesinado-por-policia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F04%2F18%2Fdisturbios-en-oregon-tras-hombre-asesinado-por-policia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"63e1c52262","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"63e1c52262","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/cache/busting/1/gtm-88f59eba144f2366f37b503fa792da62.js"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1618207942"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1618207942"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1618207942"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/",
                    "name": "Disturbios en Oregon tras hombre asesinado por policía"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1618207942"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-46676 single-format-standard td-standard-pack disturbios-en-oregon-tras-hombre-asesinado-por-policia global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-41830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/elecciones-2021/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/super-bowl/">Super Bowl</a></li>
</ul>
</li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-36410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, April 18, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://aztecaamerica.com/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
                <span class="td-visual-hidden">Azteca America</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_b04 td_block_template_13">
<style>
/* custom css */
.tdi_1_b04.td-a-rec{
					text-align: center;
				}.tdi_1_b04 .td-element-style{
					z-index: -1;
				}.tdi_1_b04.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b04.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b04.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_006 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_006" ><script>var block_tdi_2_006 = new tdBlock();
block_tdi_2_006.id = "tdi_2_006";
block_tdi_2_006.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_006","tdc_css_class":"tdi_2_006","tdc_css_class_style":"tdi_2_006_rand_style"}';
block_tdi_2_006.td_column_number = "3";
block_tdi_2_006.block_type = "td_block_mega_menu";
block_tdi_2_006.post_count = "4";
block_tdi_2_006.found_posts = "5742";
block_tdi_2_006.header_color = "";
block_tdi_2_006.ajax_pagination_infinite_stop = "";
block_tdi_2_006.max_num_pages = "1436";
tdBlocksArray.push(block_tdi_2_006);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_006" id="tdi_3_053" data-td_block_id="tdi_2_006" data-td_filter_value="" href="https://aztecaamerica.com/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2_006"  id="tdi_4_b00" data-td_block_id="tdi_2_006" data-td_filter_value="6420" href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a><a class="mega-menu-sub-cat-tdi_2_006"  id="tdi_5_00c" data-td_block_id="tdi_2_006" data-td_filter_value="4993" href="https://aztecaamerica.com/category/noticias/elecciones-2021/">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_2_006"  id="tdi_6_600" data-td_block_id="tdi_2_006" data-td_filter_value="23412" href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></div></div><div id=tdi_2_006 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/las-prioridades-de-joe-biden-chocan-con-la-realidad/" rel="bookmark" class="td-image-wrap " title="Las prioridades de Joe Biden chocan con la realidad" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las prioridades de Joe Biden chocan con la realidad" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las prioridades de Joe Biden chocan con la realidad" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/las-prioridades-de-joe-biden-chocan-con-la-realidad/" rel="bookmark" title="Las prioridades de Joe Biden chocan con la realidad">Las prioridades de Joe Biden chocan con la realidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/decesos-por-covid-19-superan-los-tres-millones-en-todo-el-mundo/" rel="bookmark" class="td-image-wrap " title="Decesos por COVID-19 superan los tres millones en todo el mundo" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/3DDF40F7-5405-4D8A-A60A-2CAC55877E5E-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/3DDF40F7-5405-4D8A-A60A-2CAC55877E5E-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Decesos por COVID-19 superan los tres millones en todo el mundo" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/3DDF40F7-5405-4D8A-A60A-2CAC55877E5E-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/3DDF40F7-5405-4D8A-A60A-2CAC55877E5E-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/3DDF40F7-5405-4D8A-A60A-2CAC55877E5E-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/3DDF40F7-5405-4D8A-A60A-2CAC55877E5E-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Decesos por COVID-19 superan los tres millones en todo el mundo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/decesos-por-covid-19-superan-los-tres-millones-en-todo-el-mundo/" rel="bookmark" title="Decesos por COVID-19 superan los tres millones en todo el mundo">Decesos por COVID-19 superan los tres millones en todo el mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/ponen-en-licencia-a-fiscal-en-caso-de-nino-hispano-baleado/" rel="bookmark" class="td-image-wrap " title="Ponen en licencia a fiscal en caso de niño hispano baleado" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ponen en licencia a fiscal en caso de niño hispano baleado" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ponen en licencia a fiscal en caso de niño hispano baleado" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/ponen-en-licencia-a-fiscal-en-caso-de-nino-hispano-baleado/" rel="bookmark" title="Ponen en licencia a fiscal en caso de niño hispano baleado">Ponen en licencia a fiscal en caso de niño hispano baleado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/" rel="bookmark" class="td-image-wrap " title="Disturbios en Oregon tras hombre asesinado por policía" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Disturbios en Oregon tras hombre asesinado por policía" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Disturbios en Oregon tras hombre asesinado por policía" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/" rel="bookmark" title="Disturbios en Oregon tras hombre asesinado por policía">Disturbios en Oregon tras hombre asesinado por policía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_006" data-td_block_id="tdi_2_006"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_006" data-td_block_id="tdi_2_006"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_bcb td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_7_bcb" ><script>var block_tdi_7_bcb = new tdBlock();
block_tdi_7_bcb.id = "tdi_7_bcb";
block_tdi_7_bcb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_bcb","tdc_css_class":"tdi_7_bcb","tdc_css_class_style":"tdi_7_bcb_rand_style"}';
block_tdi_7_bcb.td_column_number = "3";
block_tdi_7_bcb.block_type = "td_block_mega_menu";
block_tdi_7_bcb.post_count = "4";
block_tdi_7_bcb.found_posts = "476";
block_tdi_7_bcb.header_color = "";
block_tdi_7_bcb.ajax_pagination_infinite_stop = "";
block_tdi_7_bcb.max_num_pages = "119";
tdBlocksArray.push(block_tdi_7_bcb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_bcb" id="tdi_8_0c0" data-td_block_id="tdi_7_bcb" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_9_bc1" data-td_block_id="tdi_7_bcb" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_10_cbc" data-td_block_id="tdi_7_bcb" data-td_filter_value="23405" href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_11_9b7" data-td_block_id="tdi_7_bcb" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_12_099" data-td_block_id="tdi_7_bcb" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_13_bb5" data-td_block_id="tdi_7_bcb" data-td_filter_value="24004" href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_14_06b" data-td_block_id="tdi_7_bcb" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_15_9c0" data-td_block_id="tdi_7_bcb" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_16_0c7" data-td_block_id="tdi_7_bcb" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_7_bcb"  id="tdi_17_b6c" data-td_block_id="tdi_7_bcb" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_7_bcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/15/tlachiqueros-maestros-del-pulque/" rel="bookmark" class="td-image-wrap " title="Tlachiqueros, maestros del pulque que están en extinción" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/Tlachiqueros-maestros-del-pulque-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/Tlachiqueros-maestros-del-pulque-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Tlachiqueros maestros del pulque" title="Tlachiqueros, maestros del pulque que están en extinción" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/01/Tlachiqueros-maestros-del-pulque-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/01/Tlachiqueros-maestros-del-pulque-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/01/Tlachiqueros-maestros-del-pulque-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/01/Tlachiqueros-maestros-del-pulque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tlachiqueros maestros del pulque" title="Tlachiqueros, maestros del pulque que están en extinción" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/15/tlachiqueros-maestros-del-pulque/" rel="bookmark" title="Tlachiqueros, maestros del pulque que están en extinción">Tlachiqueros, maestros del pulque que están en extinción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/09/chongos-altos-para-cada-tipo-de-cabello/" rel="bookmark" class="td-image-wrap " title="Chongos altos para cada tipo de cabello" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Chongos altos para cada tipo de cabello" title="Chongos altos para cada tipo de cabello" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Chongos altos para cada tipo de cabello" title="Chongos altos para cada tipo de cabello" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/09/chongos-altos-para-cada-tipo-de-cabello/" rel="bookmark" title="Chongos altos para cada tipo de cabello">Chongos altos para cada tipo de cabello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/09/por-que-el-cafe-no-es-lo-primero-que-debes-beber-en-la-manana/" rel="bookmark" class="td-image-wrap " title="¿Por qué el café no es lo primero que debes beber en la mañana?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/cafe-bebidas-nutricion-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/cafe-bebidas-nutricion-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué el café no es lo primero que debes beber en la mañana?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/cafe-bebidas-nutricion-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/cafe-bebidas-nutricion-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/cafe-bebidas-nutricion-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/cafe-bebidas-nutricion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué el café no es lo primero que debes beber en la mañana?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/09/por-que-el-cafe-no-es-lo-primero-que-debes-beber-en-la-manana/" rel="bookmark" title="¿Por qué el café no es lo primero que debes beber en la mañana?">¿Por qué el café no es lo primero que debes beber&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/08/cuida-a-tu-mascota-de-las-garrapatas/" rel="bookmark" class="td-image-wrap " title="Cuida a tu mascota de las garrapatas" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Cuida-a-tu-mascota-de-las-garrapatas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Cuida-a-tu-mascota-de-las-garrapatas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuida a tu mascota de las garrapatas" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/Cuida-a-tu-mascota-de-las-garrapatas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Cuida-a-tu-mascota-de-las-garrapatas-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Cuida-a-tu-mascota-de-las-garrapatas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Cuida-a-tu-mascota-de-las-garrapatas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuida a tu mascota de las garrapatas" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/08/cuida-a-tu-mascota-de-las-garrapatas/" rel="bookmark" title="Cuida a tu mascota de las garrapatas">Cuida a tu mascota de las garrapatas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_bcb" data-td_block_id="tdi_7_bcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_bcb" data-td_block_id="tdi_7_bcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_09f td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_18_09f" ><script>var block_tdi_18_09f = new tdBlock();
block_tdi_18_09f.id = "tdi_18_09f";
block_tdi_18_09f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_09f","tdc_css_class":"tdi_18_09f","tdc_css_class_style":"tdi_18_09f_rand_style"}';
block_tdi_18_09f.td_column_number = "3";
block_tdi_18_09f.block_type = "td_block_mega_menu";
block_tdi_18_09f.post_count = "4";
block_tdi_18_09f.found_posts = "1213";
block_tdi_18_09f.header_color = "";
block_tdi_18_09f.ajax_pagination_infinite_stop = "";
block_tdi_18_09f.max_num_pages = "304";
tdBlocksArray.push(block_tdi_18_09f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_09f" id="tdi_19_c06" data-td_block_id="tdi_18_09f" data-td_filter_value="" href="https://aztecaamerica.com/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_18_09f"  id="tdi_20_330" data-td_block_id="tdi_18_09f" data-td_filter_value="10926" href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></div></div><div id=tdi_18_09f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/con-el-ojo-cuadrado-supuesta-amante-del-principe-felipe-estuvo-en-su-funeral-junto-a-la-reina/" rel="bookmark" class="td-image-wrap " title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="El Príncipe Felipe, Duque de Edimburgo, asistiendo al Desfile del Capitán General como su última participación pública individual, en el Palacio de Buckingham en Londres. Imagen, Grosby Group." title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El Príncipe Felipe, Duque de Edimburgo, asistiendo al Desfile del Capitán General como su última participación pública individual, en el Palacio de Buckingham en Londres. Imagen, Grosby Group." title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/con-el-ojo-cuadrado-supuesta-amante-del-principe-felipe-estuvo-en-su-funeral-junto-a-la-reina/" rel="bookmark" title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina">Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/del-abuso-a-frida-sofia-hasta-las-agresiones-contra-silvia-pinal-el-historial-de-abusos-de-enrique-guzman/" rel="bookmark" class="td-image-wrap " title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Erik Rubin, Enrique Guzman y El Cantante Samo asisten a una conferencia de prensa para dar a conocer que Samo se integrara en el musical Jesucristo Super Estrella tras la salida de Yahir. en Centro Cultural Teatro1, el 13 de Enero del 2020, en Ciudad de Mexico Mexico" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Erik Rubin, Enrique Guzman y El Cantante Samo asisten a una conferencia de prensa para dar a conocer que Samo se integrara en el musical Jesucristo Super Estrella tras la salida de Yahir. en Centro Cultural Teatro1, el 13 de Enero del 2020, en Ciudad de Mexico Mexico" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/del-abuso-a-frida-sofia-hasta-las-agresiones-contra-silvia-pinal-el-historial-de-abusos-de-enrique-guzman/" rel="bookmark" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán">Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/el-drama-se-intensifica-en-luis-miguel-la-serie/" rel="bookmark" class="td-image-wrap " title="El drama se intensifica en “Luis Miguel, La serie”" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta imagen proporcionada por Netflix Diego Boneta como Luis Miguel en una escena de &quot;Luis Miguel, La serie&quot;. La segunda temporada de la serie se estrena el 18 de abril de 2021 en Netflix. (Juan Carlos Polanco via AP)" title="El drama se intensifica en “Luis Miguel, La serie”" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta imagen proporcionada por Netflix Diego Boneta como Luis Miguel en una escena de &quot;Luis Miguel, La serie&quot;. La segunda temporada de la serie se estrena el 18 de abril de 2021 en Netflix. (Juan Carlos Polanco via AP)" title="El drama se intensifica en “Luis Miguel, La serie”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/el-drama-se-intensifica-en-luis-miguel-la-serie/" rel="bookmark" title="El drama se intensifica en “Luis Miguel, La serie”">El drama se intensifica en “Luis Miguel, La serie”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" class="td-image-wrap " title="Reina Isabel se despide de Felipe; continuará su reinado sola" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" title="Reina Isabel se despide de Felipe; continuará su reinado sola">Reina Isabel se despide de Felipe; continuará su reinado sola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_09f" data-td_block_id="tdi_18_09f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_09f" data-td_block_id="tdi_18_09f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_005 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_21_005" ><script>var block_tdi_21_005 = new tdBlock();
block_tdi_21_005.id = "tdi_21_005";
block_tdi_21_005.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_005","tdc_css_class":"tdi_21_005","tdc_css_class_style":"tdi_21_005_rand_style"}';
block_tdi_21_005.td_column_number = "3";
block_tdi_21_005.block_type = "td_block_mega_menu";
block_tdi_21_005.post_count = "4";
block_tdi_21_005.found_posts = "1235";
block_tdi_21_005.header_color = "";
block_tdi_21_005.ajax_pagination_infinite_stop = "";
block_tdi_21_005.max_num_pages = "309";
tdBlocksArray.push(block_tdi_21_005);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_005" id="tdi_22_ccc" data-td_block_id="tdi_21_005" data-td_filter_value="" href="https://aztecaamerica.com/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_21_005"  id="tdi_23_b10" data-td_block_id="tdi_21_005" data-td_filter_value="23413" href="https://aztecaamerica.com/category/deportes/super-bowl/">Super Bowl</a></div></div><div id=tdi_21_005 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/16/concachampions-clasificados-y-partidos-de-cuartos-de-final-2021/" rel="bookmark" class="td-image-wrap " title="Concachampions: Clasificados y partidos de cuartos de final 2021" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concachampions: Clasificados y partidos de cuartos de final 2021" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concachampions: Clasificados y partidos de cuartos de final 2021" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/16/concachampions-clasificados-y-partidos-de-cuartos-de-final-2021/" rel="bookmark" title="Concachampions: Clasificados y partidos de cuartos de final 2021">Concachampions: Clasificados y partidos de cuartos de final 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/15/mbappe-y-neymar-los-mejores-delanteros-actuales-en-champions/" rel="bookmark" class="td-image-wrap " title="Mbappé y Neymar, ¿los mejores delanteros actuales en Champions?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/neymar-mbappe-psg-champions-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/neymar-mbappe-psg-champions-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mbappé y Neymar, ¿los mejores delanteros actuales en Champions?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/neymar-mbappe-psg-champions-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/neymar-mbappe-psg-champions-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/neymar-mbappe-psg-champions-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/neymar-mbappe-psg-champions-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mbappé y Neymar, ¿los mejores delanteros actuales en Champions?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/15/mbappe-y-neymar-los-mejores-delanteros-actuales-en-champions/" rel="bookmark" title="Mbappé y Neymar, ¿los mejores delanteros actuales en Champions?">Mbappé y Neymar, ¿los mejores delanteros actuales en Champions?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/15/reynoso-y-cruz-azul-acarician-record-de-triunfos-en-liga-mx/" rel="bookmark" class="td-image-wrap " title="Reynoso y Cruz Azul acarician récord de triunfos en Liga MX" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/cruzazul-reynoso-concachampions-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/cruzazul-reynoso-concachampions-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reynoso y Cruz Azul acarician récord de triunfos en Liga MX" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/cruzazul-reynoso-concachampions-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/cruzazul-reynoso-concachampions-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/cruzazul-reynoso-concachampions-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/cruzazul-reynoso-concachampions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reynoso y Cruz Azul acarician récord de triunfos en Liga MX" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/15/reynoso-y-cruz-azul-acarician-record-de-triunfos-en-liga-mx/" rel="bookmark" title="Reynoso y Cruz Azul acarician récord de triunfos en Liga MX">Reynoso y Cruz Azul acarician récord de triunfos en Liga MX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/14/como-quedaron-las-semifinales-de-la-champions-league-y-cuando-seran/" rel="bookmark" class="td-image-wrap " title="¿Cómo quedaron las semifinales de la Champions League y cuándo serán?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/manchestercity-dortmund-championsleague-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/manchestercity-dortmund-championsleague-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo quedaron las semifinales de la Champions League y cuándo serán?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/manchestercity-dortmund-championsleague-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/manchestercity-dortmund-championsleague-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/manchestercity-dortmund-championsleague-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/manchestercity-dortmund-championsleague-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo quedaron las semifinales de la Champions League y cuándo serán?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/14/como-quedaron-las-semifinales-de-la-champions-league-y-cuando-seran/" rel="bookmark" title="¿Cómo quedaron las semifinales de la Champions League y cuándo serán?">¿Cómo quedaron las semifinales de la Champions League y cuándo serán?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_005" data-td_block_id="tdi_21_005"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_005" data-td_block_id="tdi_21_005"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24_7c8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_24_7c8" ><script>var block_tdi_24_7c8 = new tdBlock();
block_tdi_24_7c8.id = "tdi_24_7c8";
block_tdi_24_7c8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4994","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24_7c8","tdc_css_class":"tdi_24_7c8","tdc_css_class_style":"tdi_24_7c8_rand_style"}';
block_tdi_24_7c8.td_column_number = "3";
block_tdi_24_7c8.block_type = "td_block_mega_menu";
block_tdi_24_7c8.post_count = "5";
block_tdi_24_7c8.found_posts = "67";
block_tdi_24_7c8.header_color = "";
block_tdi_24_7c8.ajax_pagination_infinite_stop = "";
block_tdi_24_7c8.max_num_pages = "14";
tdBlocksArray.push(block_tdi_24_7c8);
</script><div id=tdi_24_7c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/08/como-quedaria-el-zodiaco-con-la-constelacion-ofiuco-como-el-signo-13/" rel="bookmark" class="td-image-wrap " title="¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo 13?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de DarkWorkX en Pixabay" title="¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo 13?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de DarkWorkX en Pixabay" title="¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo 13?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/08/como-quedaria-el-zodiaco-con-la-constelacion-ofiuco-como-el-signo-13/" rel="bookmark" title="¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo 13?">¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/15/amorosa-aventurera-o-explosiva-te-decimos-que-tipo-de-mujer-eres-segun-tu-signo-zodiacal/" rel="bookmark" class="td-image-wrap " title="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal. Imagen ilustrativa vía Unsplash." title="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/tipos-mujeres-signo-zodiacal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal. Imagen ilustrativa vía Unsplash." title="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/15/amorosa-aventurera-o-explosiva-te-decimos-que-tipo-de-mujer-eres-segun-tu-signo-zodiacal/" rel="bookmark" title="Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres según tu signo zodiacal">Amorosa, aventurera o explosiva: Te decimos qué tipo de mujer eres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/03/03/mhoni-vidente-predice-un-mes-devastador-para-mexico/" rel="bookmark" class="td-image-wrap " title="Mhoni Vidente predice un mes devastador para México" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Mhoni Vidente predice un mes devastador para México. Imagen ilustrativa vía Pixabay." title="Mhoni Vidente predice un mes devastador para México" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/mhoni-vidente-predicciones-mexico-marzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mhoni Vidente predice un mes devastador para México. Imagen ilustrativa vía Pixabay." title="Mhoni Vidente predice un mes devastador para México" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/03/03/mhoni-vidente-predice-un-mes-devastador-para-mexico/" rel="bookmark" title="Mhoni Vidente predice un mes devastador para México">Mhoni Vidente predice un mes devastador para México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" class="td-image-wrap " title="¿Qué signos del zodiaco son compatibles en el amor?" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="¿Qué signos del zodiaco son compatibles en el amor?" title="¿Qué signos del zodiaco son compatibles en el amor?" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="¿Qué signos del zodiaco son compatibles en el amor?" title="¿Qué signos del zodiaco son compatibles en el amor?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/14/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" title="¿Qué signos del zodiaco son compatibles en el amor?">¿Qué signos del zodiaco son compatibles en el amor?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/02/12/lo-que-necesitas-saber-sobre-ano-nuevo-chino-2021/" rel="bookmark" class="td-image-wrap " title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/02/anonuevochino-china--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/02/12/lo-que-necesitas-saber-sobre-ano-nuevo-chino-2021/" rel="bookmark" title="Todo lo que necesitas saber sobre el Año Nuevo Chino 2021">Todo lo que necesitas saber sobre el Año Nuevo Chino 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_7c8" data-td_block_id="tdi_24_7c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_7c8" data-td_block_id="tdi_24_7c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">Azteca Más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-46676" class="td-post-template-3 post-46676 post type-post status-publish format-standard has-post-thumbnail category-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Disturbios en Oregon tras hombre asesinado por policía</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg" data-caption=""><img width="750" height="489" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20489'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-300x196.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-696x454.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-644x420.jpeg 644w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" alt="" title="CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg"/><noscript><img width="750" height="489" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg" srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-300x196.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-696x454.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-644x420.jpeg 644w" sizes="(max-width: 750px) 100vw, 750px" alt="" title="CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403"/></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul>                <h1 class="entry-title">Disturbios en Oregon tras hombre asesinado por policía</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/bpcurielgmail-com/">Azteca América</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:05:55+00:00" >April 18, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F04%2F18%2Fdisturbios-en-oregon-tras-hombre-asesinado-por-policia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Disturbios+en+Oregon+tras+hombre+asesinado+por+polic%C3%ADa&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F04%2F18%2Fdisturbios-en-oregon-tras-hombre-asesinado-por-policia%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/&amp;media=https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg&description=Disturbios+en+Oregon+tras+hombre+asesinado+por+polic%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Disturbios+en+Oregon+tras+hombre+asesinado+por+polic%C3%ADa %0A%0A https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>La policía de Portland, Oregon, enfrentó disturbios el viernes por la noche después que las autoridades dijeron que grupos de manifestantes rompieron ventanas y robaron tiendas durante protestas que comenzaron durante el día cuando la policía abatió a un hombre tras denuncias de que había una persona armada.</p>



<p>El vandalismo en el centro se produjo como resultado de la muerte del hombre el viernes por la mañana, pero fue parte de las vigilias y manifestaciones planeadas para la noche en nombre de otras personas muertas por la policía en distintas partes del país. Entre ellas se mencionó a Adam Toledo, de 13 años, en Chicago y Daunte Wright, un hombre negro abatido fatalmente en un suburbio de Minneapolis.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_25_cdd td_block_template_13">
<style>
/* custom css */
.tdi_25_cdd.td-a-rec{
					text-align: center;
				}.tdi_25_cdd .td-element-style{
					z-index: -1;
				}.tdi_25_cdd.td-a-rec-img{
				    text-align: left;
				}.tdi_25_cdd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_cdd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>El subjefe de policía Chris Davis dijo a la prensa que un hombre blanco de unos 30 años fue abatido a disparos por la policía. Los agentes dispararon pistolas y armas que disparan proyectiles no letales.</p>



<p>El hombre fue declarado muerto en el lugar del hecho, el parque Lents, en un barrio residencial.</p>



<p>Dos agentes dispararon proyectiles no letales y uno disparó una pistola, dijo la policía. El o la agente está bajo suspensión administrativa y se dará a conocer su nombre luego, dijeron las autoridades.</p>



<p>Davis no sabía si el hombre que murió había apuntado con un arma a los agentes. Un testigo dijo a la prensa en el lugar que el hombre, que se había quitado la camisa y bloqueaba una intersección, parecía estar sufriendo una crisis mental, informó The Oregonian/OregonLive.</p>



<p>La investigación policial estaba obstaculizada por una “multitud de tamaño considerable de gente bastante agresiva” que se concentró en el parque dos horas después de los hechos.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_26_5d6 td_block_template_13">
<style>
/* custom css */
.tdi_26_5d6.td-a-rec{
					text-align: center;
				}.tdi_26_5d6 .td-element-style{
					z-index: -1;
				}.tdi_26_5d6.td-a-rec-img{
				    text-align: left;
				}.tdi_26_5d6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_5d6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F04%2F18%2Fdisturbios-en-oregon-tras-hombre-asesinado-por-policia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Disturbios+en+Oregon+tras+hombre+asesinado+por+polic%C3%ADa&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F04%2F18%2Fdisturbios-en-oregon-tras-hombre-asesinado-por-policia%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/&amp;media=https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg&description=Disturbios+en+Oregon+tras+hombre+asesinado+por+polic%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Disturbios+en+Oregon+tras+hombre+asesinado+por+polic%C3%ADa %0A%0A https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/04/18/fbi-interrogo-en-2020-a-autor-de-masacre-en-indianapolis/">FBI interrogó en 2020 a autor de masacre en Indianápolis</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2021/04/18/ponen-en-licencia-a-fiscal-en-caso-de-nino-hispano-baleado/">Ponen en licencia a fiscal en caso de niño hispano baleado</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/bpcurielgmail-com/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e787446b136687219124b6ba0288a333?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/e787446b136687219124b6ba0288a333?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e787446b136687219124b6ba0288a333?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e787446b136687219124b6ba0288a333?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/bpcurielgmail-com/">Azteca América</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Azteca América"></span><meta itemprop="datePublished" content="2021-04-18T16:05:55+00:00"><meta itemprop="dateModified" content="2021-04-18T16:05:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Disturbios en Oregon tras hombre asesinado por policía"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="489"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_27_0cd td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_27_0cd" ><script>var block_tdi_27_0cd = new tdBlock();
block_tdi_27_0cd.id = "tdi_27_0cd";
block_tdi_27_0cd.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_27_0cd","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":46676,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_27_0cd","tdc_css_class_style":"tdi_27_0cd_rand_style"}';
block_tdi_27_0cd.td_column_number = "3";
block_tdi_27_0cd.block_type = "td_block_related_posts";
block_tdi_27_0cd.post_count = "9";
block_tdi_27_0cd.found_posts = "4555";
block_tdi_27_0cd.header_color = "";
block_tdi_27_0cd.ajax_pagination_infinite_stop = "";
block_tdi_27_0cd.max_num_pages = "507";
tdBlocksArray.push(block_tdi_27_0cd);
</script><h4 class="td-related-title td-block-title"><a id="tdi_28_c60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_27_0cd" href="#">Artículos relacionados</a><a id="tdi_29_007" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_27_0cd" href="#">Más del autor</a></h4><div id=tdi_27_0cd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/las-prioridades-de-joe-biden-chocan-con-la-realidad/" rel="bookmark" class="td-image-wrap " title="Las prioridades de Joe Biden chocan con la realidad" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las prioridades de Joe Biden chocan con la realidad" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las prioridades de Joe Biden chocan con la realidad" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/las-prioridades-de-joe-biden-chocan-con-la-realidad/" rel="bookmark" title="Las prioridades de Joe Biden chocan con la realidad">Las prioridades de Joe Biden chocan con la realidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/ponen-en-licencia-a-fiscal-en-caso-de-nino-hispano-baleado/" rel="bookmark" class="td-image-wrap " title="Ponen en licencia a fiscal en caso de niño hispano baleado" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ponen en licencia a fiscal en caso de niño hispano baleado" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/E58BF23C-ABA4-4C0C-BB83-6F36848AE5C9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ponen en licencia a fiscal en caso de niño hispano baleado" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/ponen-en-licencia-a-fiscal-en-caso-de-nino-hispano-baleado/" rel="bookmark" title="Ponen en licencia a fiscal en caso de niño hispano baleado">Ponen en licencia a fiscal en caso de niño hispano baleado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/fbi-interrogo-en-2020-a-autor-de-masacre-en-indianapolis/" rel="bookmark" class="td-image-wrap " title="FBI interrogó en 2020 a autor de masacre en Indianápolis" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FBI interrogó en 2020 a autor de masacre en Indianápolis" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FBI interrogó en 2020 a autor de masacre en Indianápolis" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/fbi-interrogo-en-2020-a-autor-de-masacre-en-indianapolis/" rel="bookmark" title="FBI interrogó en 2020 a autor de masacre en Indianápolis">FBI interrogó en 2020 a autor de masacre en Indianápolis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/tiroteo-en-centro-comercial-de-nebraska-deja-un-muerto/" rel="bookmark" class="td-image-wrap " title="Tiroteo en centro comercial de Nebraska deja un muerto" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Tiroteo en Phoenix deja 4 muertos, 1 herido. Imagen ilustrativa, Wikimedia Commons" title="Tiroteo en centro comercial de Nebraska deja un muerto" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tiroteo en Phoenix deja 4 muertos, 1 herido. Imagen ilustrativa, Wikimedia Commons" title="Tiroteo en centro comercial de Nebraska deja un muerto" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/tiroteo-en-centro-comercial-de-nebraska-deja-un-muerto/" rel="bookmark" title="Tiroteo en centro comercial de Nebraska deja un muerto">Tiroteo en centro comercial de Nebraska deja un muerto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/16/australia-reporta-su-primera-muerte-vinculada-con-vacuna-de-astrazeneca/" rel="bookmark" class="td-image-wrap " title="Australia reporta su primera muerte vinculada con vacuna de AstraZeneca" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/astrazeneca-vacunaastrazeneca-mexico-eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/astrazeneca-vacunaastrazeneca-mexico-eeuu-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Australia reporta su primera muerte vinculada con vacuna de AstraZeneca" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/03/astrazeneca-vacunaastrazeneca-mexico-eeuu-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/astrazeneca-vacunaastrazeneca-mexico-eeuu-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/astrazeneca-vacunaastrazeneca-mexico-eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/astrazeneca-vacunaastrazeneca-mexico-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Australia reporta su primera muerte vinculada con vacuna de AstraZeneca" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/16/australia-reporta-su-primera-muerte-vinculada-con-vacuna-de-astrazeneca/" rel="bookmark" title="Australia reporta su primera muerte vinculada con vacuna de AstraZeneca">Australia reporta su primera muerte vinculada con vacuna de AstraZeneca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/16/california-mujer-dice-que-ahogo-a-sus-tres-hijos-para-protegerlos-de-su-papa/" rel="bookmark" class="td-image-wrap " title="California: Mujer dice que ahogó a sus tres hijos para “protegerlos&#8221; de su papá" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-300x207.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-768x530.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-696x481.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-608x420.jpg 608w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos.jpg 1024w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="California: Mujer dice que ahogó a sus tres hijos para “protegerlos&#8221; de su papá" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-300x207.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-768x530.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-696x481.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-608x420.jpg 608w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/california-crimen-asesinato-lilianacarrillo-hijos.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="California: Mujer dice que ahogó a sus tres hijos para “protegerlos&#8221; de su papá" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/16/california-mujer-dice-que-ahogo-a-sus-tres-hijos-para-protegerlos-de-su-papa/" rel="bookmark" title="California: Mujer dice que ahogó a sus tres hijos para “protegerlos&#8221; de su papá">California: Mujer dice que ahogó a sus tres hijos para “protegerlos&#8221; de su papá</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/16/renuncia-de-raul-castro-a-partido-comunista-pone-fin-a-una-era-en-cuba/" rel="bookmark" class="td-image-wrap " title="Renuncia de Raúl Castro a Partido Comunista pone fin a una era en Cuba" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/raulcastro-cuba-eeuu-caribe-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/raulcastro-cuba-eeuu-caribe-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Renuncia de Raúl Castro a Partido Comunista pone fin a una era en Cuba" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/raulcastro-cuba-eeuu-caribe-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/raulcastro-cuba-eeuu-caribe-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/raulcastro-cuba-eeuu-caribe-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/raulcastro-cuba-eeuu-caribe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Renuncia de Raúl Castro a Partido Comunista pone fin a una era en Cuba" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/16/renuncia-de-raul-castro-a-partido-comunista-pone-fin-a-una-era-en-cuba/" rel="bookmark" title="Renuncia de Raúl Castro a Partido Comunista pone fin a una era en Cuba">Renuncia de Raúl Castro a Partido Comunista pone fin a una era en Cuba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/16/pentagono-confirma-que-videos-de-ovnis-sobrevolando-buques-de-guerra-son-autenticas/" rel="bookmark" class="td-image-wrap " title="Videos de ovnis sobrevolando buques de guerra son auténticos, dice el Pentágono" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/ovnis-pentagono-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/ovnis-pentagono-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Videos de ovnis sobrevolando buques de guerra son auténticos, dice el Pentágono" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/ovnis-pentagono-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/ovnis-pentagono-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/ovnis-pentagono-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/ovnis-pentagono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Videos de ovnis sobrevolando buques de guerra son auténticos, dice el Pentágono" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/16/pentagono-confirma-que-videos-de-ovnis-sobrevolando-buques-de-guerra-son-autenticas/" rel="bookmark" title="Videos de ovnis sobrevolando buques de guerra son auténticos, dice el Pentágono">Videos de ovnis sobrevolando buques de guerra son auténticos, dice el Pentágono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/16/taxistas-victimas-de-inseguridad/" rel="bookmark" class="td-image-wrap " title="Taxistas, víctimas de inseguridad; dos han muerto y tres siguen desaparecidos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Taxistas-víctimas-de-inseguridad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Taxistas-víctimas-de-inseguridad-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Taxistas víctimas de inseguridad" title="Taxistas, víctimas de inseguridad; dos han muerto y tres siguen desaparecidos" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/Taxistas-víctimas-de-inseguridad-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Taxistas-víctimas-de-inseguridad-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Taxistas-víctimas-de-inseguridad-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Taxistas-víctimas-de-inseguridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Taxistas víctimas de inseguridad" title="Taxistas, víctimas de inseguridad; dos han muerto y tres siguen desaparecidos" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/16/taxistas-victimas-de-inseguridad/" rel="bookmark" title="Taxistas, víctimas de inseguridad; dos han muerto y tres siguen desaparecidos">Taxistas, víctimas de inseguridad; dos han muerto y tres siguen desaparecidos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_0cd" data-td_block_id="tdi_27_0cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_27_0cd" data-td_block_id="tdi_27_0cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_30_6c7 td_block_template_13">
<style>
/* custom css */
.tdi_30_6c7.td-a-rec{
					text-align: center;
				}.tdi_30_6c7 .td-element-style{
					z-index: -1;
				}.tdi_30_6c7.td-a-rec-img{
				    text-align: left;
				}.tdi_30_6c7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_6c7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_31_e99 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_31_e99" >
<style>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</style><script>var block_tdi_31_e99 = new tdBlock();
block_tdi_31_e99.id = "tdi_31_e99";
block_tdi_31_e99.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_31_e99","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_31_e99","tdc_css_class_style":"tdi_31_e99_rand_style"}';
block_tdi_31_e99.td_column_number = "1";
block_tdi_31_e99.block_type = "td_block_14";
block_tdi_31_e99.post_count = "4";
block_tdi_31_e99.found_posts = "10090";
block_tdi_31_e99.header_color = "";
block_tdi_31_e99.ajax_pagination_infinite_stop = "";
block_tdi_31_e99.max_num_pages = "2523";
tdBlocksArray.push(block_tdi_31_e99);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_31_e99 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/con-el-ojo-cuadrado-supuesta-amante-del-principe-felipe-estuvo-en-su-funeral-junto-a-la-reina/" rel="bookmark" class="td-image-wrap " title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="El Príncipe Felipe, Duque de Edimburgo, asistiendo al Desfile del Capitán General como su última participación pública individual, en el Palacio de Buckingham en Londres. Imagen, Grosby Group." title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-356x220.jpg"   alt="El Príncipe Felipe, Duque de Edimburgo, asistiendo al Desfile del Capitán General como su última participación pública individual, en el Palacio de Buckingham en Londres. Imagen, Grosby Group." title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/con-el-ojo-cuadrado-supuesta-amante-del-principe-felipe-estuvo-en-su-funeral-junto-a-la-reina/" rel="bookmark" title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina">Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T20:40:53+00:00" >April 18, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/del-abuso-a-frida-sofia-hasta-las-agresiones-contra-silvia-pinal-el-historial-de-abusos-de-enrique-guzman/" rel="bookmark" class="td-image-wrap " title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Erik Rubin, Enrique Guzman y El Cantante Samo asisten a una conferencia de prensa para dar a conocer que Samo se integrara en el musical Jesucristo Super Estrella tras la salida de Yahir. en Centro Cultural Teatro1, el 13 de Enero del 2020, en Ciudad de Mexico Mexico" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-356x220.jpg"   alt="Erik Rubin, Enrique Guzman y El Cantante Samo asisten a una conferencia de prensa para dar a conocer que Samo se integrara en el musical Jesucristo Super Estrella tras la salida de Yahir. en Centro Cultural Teatro1, el 13 de Enero del 2020, en Ciudad de Mexico Mexico" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/del-abuso-a-frida-sofia-hasta-las-agresiones-contra-silvia-pinal-el-historial-de-abusos-de-enrique-guzman/" rel="bookmark" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán">Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T20:08:34+00:00" >April 18, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/el-drama-se-intensifica-en-luis-miguel-la-serie/" rel="bookmark" class="td-image-wrap " title="El drama se intensifica en “Luis Miguel, La serie”" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="En esta imagen proporcionada por Netflix Diego Boneta como Luis Miguel en una escena de &quot;Luis Miguel, La serie&quot;. La segunda temporada de la serie se estrena el 18 de abril de 2021 en Netflix. (Juan Carlos Polanco via AP)" title="El drama se intensifica en “Luis Miguel, La serie”" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-356x220.jpg"   alt="En esta imagen proporcionada por Netflix Diego Boneta como Luis Miguel en una escena de &quot;Luis Miguel, La serie&quot;. La segunda temporada de la serie se estrena el 18 de abril de 2021 en Netflix. (Juan Carlos Polanco via AP)" title="El drama se intensifica en “Luis Miguel, La serie”" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/el-drama-se-intensifica-en-luis-miguel-la-serie/" rel="bookmark" title="El drama se intensifica en “Luis Miguel, La serie”">El drama se intensifica en “Luis Miguel, La serie”</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T19:24:41+00:00" >April 18, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" class="td-image-wrap " title="Reina Isabel se despide de Felipe; continuará su reinado sola" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-356x220.jpg"   alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" title="Reina Isabel se despide de Felipe; continuará su reinado sola">Reina Isabel se despide de Felipe; continuará su reinado sola</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:19:37+00:00" >April 18, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_32_00e td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_32_00e" >
<style>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</style><script>var block_tdi_32_00e = new tdBlock();
block_tdi_32_00e.id = "tdi_32_00e";
block_tdi_32_00e.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_32_00e","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_32_00e","tdc_css_class_style":"tdi_32_00e_rand_style"}';
block_tdi_32_00e.td_column_number = "1";
block_tdi_32_00e.block_type = "td_block_14";
block_tdi_32_00e.post_count = "4";
block_tdi_32_00e.found_posts = "12";
block_tdi_32_00e.header_color = "";
block_tdi_32_00e.ajax_pagination_infinite_stop = "";
block_tdi_32_00e.max_num_pages = "3";
tdBlocksArray.push(block_tdi_32_00e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_32_00e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/" rel="bookmark" class="td-image-wrap " title="Disturbios en Oregon tras hombre asesinado por policía" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Disturbios en Oregon tras hombre asesinado por policía" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/CD9BC70C-0BD0-46C6-AE40-3C1B93C7C403-356x220.jpeg"   alt="" title="Disturbios en Oregon tras hombre asesinado por policía" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/disturbios-en-oregon-tras-hombre-asesinado-por-policia/" rel="bookmark" title="Disturbios en Oregon tras hombre asesinado por policía">Disturbios en Oregon tras hombre asesinado por policía</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/bpcurielgmail-com/">Azteca América</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:05:55+00:00" >April 18, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/fbi-interrogo-en-2020-a-autor-de-masacre-en-indianapolis/" rel="bookmark" class="td-image-wrap " title="FBI interrogó en 2020 a autor de masacre en Indianápolis" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-356x220.jpeg 356w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-300x186.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-696x431.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-679x420.jpeg 679w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7.jpeg 750w" data-lazy-sizes="(max-width: 356px) 100vw, 356px"  alt="" title="FBI interrogó en 2020 a autor de masacre en Indianápolis" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-356x220.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-356x220.jpeg 356w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-300x186.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-696x431.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7-679x420.jpeg 679w, https://aztecaamerica.com/wp-content/uploads/2021/04/D5968089-EB5F-491A-B271-DA34592BBEB7.jpeg 750w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="FBI interrogó en 2020 a autor de masacre en Indianápolis" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/fbi-interrogo-en-2020-a-autor-de-masacre-en-indianapolis/" rel="bookmark" title="FBI interrogó en 2020 a autor de masacre en Indianápolis">FBI interrogó en 2020 a autor de masacre en Indianápolis</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:03:28+00:00" >April 18, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" class="td-image-wrap " title="Reina Isabel se despide de Felipe; continuará su reinado sola" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-356x220.jpg"   alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" title="Reina Isabel se despide de Felipe; continuará su reinado sola">Reina Isabel se despide de Felipe; continuará su reinado sola</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:19:37+00:00" >April 18, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/las-prioridades-de-joe-biden-chocan-con-la-realidad/" rel="bookmark" class="td-image-wrap " title="Las prioridades de Joe Biden chocan con la realidad" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Las prioridades de Joe Biden chocan con la realidad" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-356x220.jpeg"   alt="" title="Las prioridades de Joe Biden chocan con la realidad" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/las-prioridades-de-joe-biden-chocan-con-la-realidad/" rel="bookmark" title="Las prioridades de Joe Biden chocan con la realidad">Las prioridades de Joe Biden chocan con la realidad</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:12:55+00:00" >April 18, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_33_77c td_block_template_13">
<style>
/* custom css */
.tdi_33_77c.td-a-rec{
					text-align: center;
				}.tdi_33_77c .td-element-style{
					z-index: -1;
				}.tdi_33_77c.td-a-rec-img{
				    text-align: left;
				}.tdi_33_77c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_77c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_34_19c td_block_template_13">
<style>
/* custom css */
.tdi_34_19c.td-a-rec{
					text-align: center;
				}.tdi_34_19c .td-element-style{
					z-index: -1;
				}.tdi_34_19c.td-a-rec-img{
				    text-align: left;
				}.tdi_34_19c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_19c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_35_0c1 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_35_0c1" >
<style>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</style><script>var block_tdi_35_0c1 = new tdBlock();
block_tdi_35_0c1.id = "tdi_35_0c1";
block_tdi_35_0c1.atts = '{"custom_title":" \u00daltimas Historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_35_0c1","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_35_0c1","tdc_css_class_style":"tdi_35_0c1_rand_style"}';
block_tdi_35_0c1.td_column_number = "1";
block_tdi_35_0c1.block_type = "td_block_7";
block_tdi_35_0c1.post_count = "4";
block_tdi_35_0c1.found_posts = "10090";
block_tdi_35_0c1.header_color = "";
block_tdi_35_0c1.ajax_pagination_infinite_stop = "";
block_tdi_35_0c1.max_num_pages = "2523";
tdBlocksArray.push(block_tdi_35_0c1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas Historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_35_0c1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/con-el-ojo-cuadrado-supuesta-amante-del-principe-felipe-estuvo-en-su-funeral-junto-a-la-reina/" rel="bookmark" class="td-image-wrap " title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="El Príncipe Felipe, Duque de Edimburgo, asistiendo al Desfile del Capitán General como su última participación pública individual, en el Palacio de Buckingham en Londres. Imagen, Grosby Group." title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/principe-felipe-amante-funeral-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="El Príncipe Felipe, Duque de Edimburgo, asistiendo al Desfile del Capitán General como su última participación pública individual, en el Palacio de Buckingham en Londres. Imagen, Grosby Group." title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/con-el-ojo-cuadrado-supuesta-amante-del-principe-felipe-estuvo-en-su-funeral-junto-a-la-reina/" rel="bookmark" title="Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en su funeral, junto a la Reina">Con el ojo cuadrado: Supuesta amante del Príncipe Felipe estuvo en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T20:40:53+00:00" >April 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/del-abuso-a-frida-sofia-hasta-las-agresiones-contra-silvia-pinal-el-historial-de-abusos-de-enrique-guzman/" rel="bookmark" class="td-image-wrap " title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Erik Rubin, Enrique Guzman y El Cantante Samo asisten a una conferencia de prensa para dar a conocer que Samo se integrara en el musical Jesucristo Super Estrella tras la salida de Yahir. en Centro Cultural Teatro1, el 13 de Enero del 2020, en Ciudad de Mexico Mexico" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Erik Rubin, Enrique Guzman y El Cantante Samo asisten a una conferencia de prensa para dar a conocer que Samo se integrara en el musical Jesucristo Super Estrella tras la salida de Yahir. en Centro Cultural Teatro1, el 13 de Enero del 2020, en Ciudad de Mexico Mexico" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/del-abuso-a-frida-sofia-hasta-las-agresiones-contra-silvia-pinal-el-historial-de-abusos-de-enrique-guzman/" rel="bookmark" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán">Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T20:08:34+00:00" >April 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/el-drama-se-intensifica-en-luis-miguel-la-serie/" rel="bookmark" class="td-image-wrap " title="El drama se intensifica en “Luis Miguel, La serie”" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="En esta imagen proporcionada por Netflix Diego Boneta como Luis Miguel en una escena de &quot;Luis Miguel, La serie&quot;. La segunda temporada de la serie se estrena el 18 de abril de 2021 en Netflix. (Juan Carlos Polanco via AP)" title="El drama se intensifica en “Luis Miguel, La serie”" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/luis-miguel-la-serie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="En esta imagen proporcionada por Netflix Diego Boneta como Luis Miguel en una escena de &quot;Luis Miguel, La serie&quot;. La segunda temporada de la serie se estrena el 18 de abril de 2021 en Netflix. (Juan Carlos Polanco via AP)" title="El drama se intensifica en “Luis Miguel, La serie”" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/el-drama-se-intensifica-en-luis-miguel-la-serie/" rel="bookmark" title="El drama se intensifica en “Luis Miguel, La serie”">El drama se intensifica en “Luis Miguel, La serie”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T19:24:41+00:00" >April 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" class="td-image-wrap " title="Reina Isabel se despide de Felipe; continuará su reinado sola" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" title="Reina Isabel se despide de Felipe; continuará su reinado sola">Reina Isabel se despide de Felipe; continuará su reinado sola</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:19:37+00:00" >April 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_media_image"><a href="https://www.aztecaamerica.com"><img width="300" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20247'%3E%3C/svg%3E" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" /><noscript><img width="300" height="247" src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png" class="image wp-image-3839  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192-300x247.png 300w, https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_36_674 td-pb-border-top td_block_template_13">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,143,171</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aztecaamerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,815</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/aztecaamerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_37_021 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_37_021" >
<style>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</style><script>var block_tdi_37_021 = new tdBlock();
block_tdi_37_021.id = "tdi_37_021";
block_tdi_37_021.atts = '{"custom_title":" Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_021","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_021","tdc_css_class_style":"tdi_37_021_rand_style"}';
block_tdi_37_021.td_column_number = "1";
block_tdi_37_021.block_type = "td_block_7";
block_tdi_37_021.post_count = "4";
block_tdi_37_021.found_posts = "12";
block_tdi_37_021.header_color = "";
block_tdi_37_021.ajax_pagination_infinite_stop = "";
block_tdi_37_021.max_num_pages = "3";
tdBlocksArray.push(block_tdi_37_021);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_37_021 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/del-abuso-a-frida-sofia-hasta-las-agresiones-contra-silvia-pinal-el-historial-de-abusos-de-enrique-guzman/" rel="bookmark" class="td-image-wrap " title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Erik Rubin, Enrique Guzman y El Cantante Samo asisten a una conferencia de prensa para dar a conocer que Samo se integrara en el musical Jesucristo Super Estrella tras la salida de Yahir. en Centro Cultural Teatro1, el 13 de Enero del 2020, en Ciudad de Mexico Mexico" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/Enrique-Guzman-abusos-Frida-Sofia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Erik Rubin, Enrique Guzman y El Cantante Samo asisten a una conferencia de prensa para dar a conocer que Samo se integrara en el musical Jesucristo Super Estrella tras la salida de Yahir. en Centro Cultural Teatro1, el 13 de Enero del 2020, en Ciudad de Mexico Mexico" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/del-abuso-a-frida-sofia-hasta-las-agresiones-contra-silvia-pinal-el-historial-de-abusos-de-enrique-guzman/" rel="bookmark" title="Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal: El historial de abusos de Enrique Guzmán">Del abuso a Frida Sofía hasta las agresiones contra Silvia Pinal:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T20:08:34+00:00" >April 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/las-prioridades-de-joe-biden-chocan-con-la-realidad/" rel="bookmark" class="td-image-wrap " title="Las prioridades de Joe Biden chocan con la realidad" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Las prioridades de Joe Biden chocan con la realidad" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-100x70.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/10CA1450-37B3-4C40-86E7-58E59D8372A7-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Las prioridades de Joe Biden chocan con la realidad" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/las-prioridades-de-joe-biden-chocan-con-la-realidad/" rel="bookmark" title="Las prioridades de Joe Biden chocan con la realidad">Las prioridades de Joe Biden chocan con la realidad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:12:55+00:00" >April 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" class="td-image-wrap " title="Reina Isabel se despide de Felipe; continuará su reinado sola" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2021/04/principefelipe5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Reina Isabel se despide de Felipe; continuará su reinado sola" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/reina-isabel-se-despide-de-felipe-continuara-su-reinado-sola/" rel="bookmark" title="Reina Isabel se despide de Felipe; continuará su reinado sola">Reina Isabel se despide de Felipe; continuará su reinado sola</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:19:37+00:00" >April 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/18/productores-de-los-oscar-celebran-cambios-por-pandemia/" rel="bookmark" class="td-image-wrap " title="Productores de los Oscar celebran cambios por pandemia" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/oscar--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/oscar--218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Productores de los Oscar celebran cambios por pandemia" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/02/oscar--100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/02/oscar--100x70.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/02/oscar--100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2020/02/oscar--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Productores de los Oscar celebran cambios por pandemia" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/18/productores-de-los-oscar-celebran-cambios-por-pandemia/" rel="bookmark" title="Productores de los Oscar celebran cambios por pandemia">Productores de los Oscar celebran cambios por pandemia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T14:27:00+00:00" >April 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png"/><noscript><img src="https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logoH_20191-300x59.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>OFICINAS CORPORATIVAS
</br>
450 Park Ave.
New York, NY 10022
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=a2c906a200" title="Do NOT follow this link or you will be banned from the site!">Azteca America</a>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 607cc0912848f
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[46676]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618788497 -->