<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Colorado: Tiroteo en fiesta de cumpleaños deja 7 muertos - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Colorado: Tiroteo en fiesta de cumpleaños deja 7 muertos - Azteca America" />
	<meta property="og:description" content="Siete personas murieron el domingo después de que un hombre se puso a disparar en una fiesta de cumpleaños en Colorado. La balacera ocurrió justo después de la medianoche en un parque para casas móviles en el sector este de Colorado Springs, señaló la policía. Los agentes policiales que llegaron a una de las casas [&hellip;]" />
	<meta property="og:url" content="https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2021-05-09T09:42:00+00:00" />
	<meta property="article:modified_time" content="2021-05-10T00:57:19+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="391" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="AztecaAmerica | AP">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"https://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/#primaryimage","inLanguage":"es","url":"https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg","width":750,"height":391},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/#webpage","url":"https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/","name":"Colorado: Tiroteo en fiesta de cumplea\u00f1os deja 7 muertos - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/#primaryimage"},"datePublished":"2021-05-09T09:42:00+00:00","dateModified":"2021-05-10T00:57:19+00:00","author":{"@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6"},"breadcrumb":{"@id":"https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://aztecaamerica.com/","url":"https://aztecaamerica.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/#webpage"}}]},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6","name":"AztecaAmerica | AP","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","caption":"AztecaAmerica | AP"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed de los comentarios" href="https://aztecaamerica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aztecaamerica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/47898" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=47898' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F05%2F09%2Fcolorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F05%2F09%2Fcolorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0413bff74e","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"0413bff74e","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/",
                    "name": "Colorado: Tiroteo en fiesta de cumpleaños deja 7 muertos"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-47898 single-format-standard td-standard-pack colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos global-block-template-13 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-41830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/elecciones-2021/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/super-bowl/">Super Bowl</a></li>
</ul>
</li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-37813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-36410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">aztecamás</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, mayo 10, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img class="td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-300x60.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-300x60.png" alt=""/>
            <span class="td-visual-hidden">Azteca America</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_060 td_block_template_13">
<style>
/* custom css */
.tdi_1_060.td-a-rec{
					text-align: center;
				}.tdi_1_060 .td-element-style{
					z-index: -1;
				}.tdi_1_060.td-a-rec-img{
				    text-align: left;
				}.tdi_1_060.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_060.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://aztecaamerica.com/">
            <img class="td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-300x60.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-300x60.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1324"><a href="https://aztecaamerica.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_999 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_2_999" ><script>var block_tdi_2_999 = new tdBlock();
block_tdi_2_999.id = "tdi_2_999";
block_tdi_2_999.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_999","tdc_css_class":"tdi_2_999","tdc_css_class_style":"tdi_2_999_rand_style"}';
block_tdi_2_999.td_column_number = "3";
block_tdi_2_999.block_type = "td_block_mega_menu";
block_tdi_2_999.post_count = "4";
block_tdi_2_999.found_posts = "5884";
block_tdi_2_999.header_color = "";
block_tdi_2_999.ajax_pagination_infinite_stop = "";
block_tdi_2_999.max_num_pages = "1471";
tdBlocksArray.push(block_tdi_2_999);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_999" id="tdi_3_99a" data-td_block_id="tdi_2_999" data-td_filter_value="" href="https://aztecaamerica.com/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2_999"  id="tdi_4_a63" data-td_block_id="tdi_2_999" data-td_filter_value="6420" href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a><a class="mega-menu-sub-cat-tdi_2_999"  id="tdi_5_9a9" data-td_block_id="tdi_2_999" data-td_filter_value="4993" href="https://aztecaamerica.com/category/noticias/elecciones-2021/">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_2_999"  id="tdi_6_900" data-td_block_id="tdi_2_999" data-td_filter_value="23412" href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></div></div><div id=tdi_2_999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/10/se-forma-la-tormenta-tropical-andres-al-suroeste-de-mexico/" rel="bookmark" class="td-image-wrap " title="Se forma la tormenta tropical Andrés al suroeste de México" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/tormenta-tropical-zeta-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/tormenta-tropical-zeta-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/tormenta-tropical-zeta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Esta imagen del domingo 25 de octubre de 2020, cortesía de la Oficina Nacional de Administración Oceánica y Atmosférica de Estados Unidos, muestra a la tormenta tropical Zeta. (NOAA/NESDIS/STAR vía AP)" title="Se forma la tormenta tropical Andrés al suroeste de México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/10/se-forma-la-tormenta-tropical-andres-al-suroeste-de-mexico/" rel="bookmark" title="Se forma la tormenta tropical Andrés al suroeste de México">Se forma la tormenta tropical Andrés al suroeste de México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/tras-aislamiento-por-pandemia-emotivas-reuniones-por-dia-de-las-madres-invaden-eeuu/" rel="bookmark" class="td-image-wrap " title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/46CE4925-5493-4099-B9AA-5A76A834DBD1-218x150.jpeg"   alt="" title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/tras-aislamiento-por-pandemia-emotivas-reuniones-por-dia-de-las-madres-invaden-eeuu/" rel="bookmark" title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU">Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/un-muerto-siete-heridos-en-tiroteo-en-hotel-de-phoenix/" rel="bookmark" class="td-image-wrap " title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/0DC7CCF6-E547-4ADD-A550-7829736B802D-218x150.jpeg"   alt="" title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/un-muerto-siete-heridos-en-tiroteo-en-hotel-de-phoenix/" rel="bookmark" title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix">Un muerto, siete heridos, en tiroteo en hotel de Phoenix</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/hombre-acusado-de-atropellar-a-su-propia-madre-en-texas/" rel="bookmark" class="td-image-wrap " title="Hombre acusado de atropellar a su propia madre en Texas" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tiroteo en Phoenix deja 4 muertos, 1 herido. Imagen ilustrativa, Wikimedia Commons" title="Hombre acusado de atropellar a su propia madre en Texas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/hombre-acusado-de-atropellar-a-su-propia-madre-en-texas/" rel="bookmark" title="Hombre acusado de atropellar a su propia madre en Texas">Hombre acusado de atropellar a su propia madre en Texas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_999" data-td_block_id="tdi_2_999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_999" data-td_block_id="tdi_2_999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_090 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_7_090" ><script>var block_tdi_7_090 = new tdBlock();
block_tdi_7_090.id = "tdi_7_090";
block_tdi_7_090.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_090","tdc_css_class":"tdi_7_090","tdc_css_class_style":"tdi_7_090_rand_style"}';
block_tdi_7_090.td_column_number = "3";
block_tdi_7_090.block_type = "td_block_mega_menu";
block_tdi_7_090.post_count = "4";
block_tdi_7_090.found_posts = "482";
block_tdi_7_090.header_color = "";
block_tdi_7_090.ajax_pagination_infinite_stop = "";
block_tdi_7_090.max_num_pages = "121";
tdBlocksArray.push(block_tdi_7_090);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_090" id="tdi_8_003" data-td_block_id="tdi_7_090" data-td_filter_value="" href="https://aztecaamerica.com/category/lifestyle/">Todo</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_9_660" data-td_block_id="tdi_7_090" data-td_filter_value="7" href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_10_20b" data-td_block_id="tdi_7_090" data-td_filter_value="23405" href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_11_999" data-td_block_id="tdi_7_090" data-td_filter_value="9879" href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_12_390" data-td_block_id="tdi_7_090" data-td_filter_value="8" href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_13_b30" data-td_block_id="tdi_7_090" data-td_filter_value="24004" href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_14_930" data-td_block_id="tdi_7_090" data-td_filter_value="9878" href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_15_039" data-td_block_id="tdi_7_090" data-td_filter_value="10" href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_16_f99" data-td_block_id="tdi_7_090" data-td_filter_value="12" href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a><a class="mega-menu-sub-cat-tdi_7_090"  id="tdi_17_309" data-td_block_id="tdi_7_090" data-td_filter_value="11" href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></div></div><div id=tdi_7_090 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/06/cuales-son-los-peores-alimentos-que-debes-evitar-si-padeces-acidez-estomacal/" rel="bookmark" class="td-image-wrap " title="Cuáles son los peores alimentos que debes evitar si padeces acidez estomacal" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/acidezestomacal-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/acidezestomacal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/05/acidezestomacal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuáles son los peores alimentos que debes evitar si padeces acidez estomacal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/06/cuales-son-los-peores-alimentos-que-debes-evitar-si-padeces-acidez-estomacal/" rel="bookmark" title="Cuáles son los peores alimentos que debes evitar si padeces acidez estomacal">Cuáles son los peores alimentos que debes evitar si padeces acidez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/05/ansioso-por-verte-subastan-cartas-de-jfk-a-amante-sueca/" rel="bookmark" class="td-image-wrap " title="“Ansioso por verte”: Subastan cartas de JFK a amante sueca" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/67775C68-80D9-476A-A72B-58F8FC3F7557-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/67775C68-80D9-476A-A72B-58F8FC3F7557-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/05/67775C68-80D9-476A-A72B-58F8FC3F7557-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Ansioso por verte”: Subastan cartas de JFK a amante sueca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/05/ansioso-por-verte-subastan-cartas-de-jfk-a-amante-sueca/" rel="bookmark" title="“Ansioso por verte”: Subastan cartas de JFK a amante sueca">“Ansioso por verte”: Subastan cartas de JFK a amante sueca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/05/chongos-altos-para-cada-tipo-de-cabello/" rel="bookmark" class="td-image-wrap " title="Chongos altos para cada tipo de cabello" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Chongos-altos-para-cada-tipo-de-cabello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Chongos altos para cada tipo de cabello" title="Chongos altos para cada tipo de cabello" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/05/chongos-altos-para-cada-tipo-de-cabello/" rel="bookmark" title="Chongos altos para cada tipo de cabello">Chongos altos para cada tipo de cabello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/03/jardin-botanico-de-acapulco-tesoro-en-el-corazon-del-pacifico/" rel="bookmark" class="td-image-wrap " title="Jardín botánico de Acapulco, tesoro en el corazón del Pacífico" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/jardín-botánico-de-Acapulco-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/jardín-botánico-de-Acapulco-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/jardín-botánico-de-Acapulco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="jardín botánico de Acapulco" title="Jardín botánico de Acapulco, tesoro en el corazón del Pacífico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/03/jardin-botanico-de-acapulco-tesoro-en-el-corazon-del-pacifico/" rel="bookmark" title="Jardín botánico de Acapulco, tesoro en el corazón del Pacífico">Jardín botánico de Acapulco, tesoro en el corazón del Pacífico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_090" data-td_block_id="tdi_7_090"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_090" data-td_block_id="tdi_7_090"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_3bb td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_18_3bb" ><script>var block_tdi_18_3bb = new tdBlock();
block_tdi_18_3bb.id = "tdi_18_3bb";
block_tdi_18_3bb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_3bb","tdc_css_class":"tdi_18_3bb","tdc_css_class_style":"tdi_18_3bb_rand_style"}';
block_tdi_18_3bb.td_column_number = "3";
block_tdi_18_3bb.block_type = "td_block_mega_menu";
block_tdi_18_3bb.post_count = "4";
block_tdi_18_3bb.found_posts = "1256";
block_tdi_18_3bb.header_color = "";
block_tdi_18_3bb.ajax_pagination_infinite_stop = "";
block_tdi_18_3bb.max_num_pages = "314";
tdBlocksArray.push(block_tdi_18_3bb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_3bb" id="tdi_19_49b" data-td_block_id="tdi_18_3bb" data-td_filter_value="" href="https://aztecaamerica.com/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_18_3bb"  id="tdi_20_979" data-td_block_id="tdi_18_3bb" data-td_filter_value="10926" href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></div></div><div id=tdi_18_3bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/en-snl-elon-musk-revela-que-padece-sindrome-de-asperger/" rel="bookmark" class="td-image-wrap " title="En SNL, Elon Musk revela que padece síndrome de Asperger" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/0D2797B7-37B8-40B6-A76C-75F2BBD0B889-218x150.jpeg"   alt="" title="En SNL, Elon Musk revela que padece síndrome de Asperger" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/en-snl-elon-musk-revela-que-padece-sindrome-de-asperger/" rel="bookmark" title="En SNL, Elon Musk revela que padece síndrome de Asperger">En SNL, Elon Musk revela que padece síndrome de Asperger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/07/dia-de-las-madres-diez-mamas-famosas-que-pueden-hacer-de-todo/" rel="bookmark" class="td-image-wrap " title="Día de las Madres: Diez mamás famosas que pueden hacer de todo" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/amalclooney-2-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/amalclooney-2-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/05/amalclooney-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de las Madres: Diez mamás famosas que pueden hacer de todo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/07/dia-de-las-madres-diez-mamas-famosas-que-pueden-hacer-de-todo/" rel="bookmark" title="Día de las Madres: Diez mamás famosas que pueden hacer de todo">Día de las Madres: Diez mamás famosas que pueden hacer de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/07/frida-sofia-en-busca-de-pruebas-y-testigos-contra-enrique-guzman/" rel="bookmark" class="td-image-wrap " title="Frida Sofía, en busca de pruebas y testigos contra Enrique Guzmán" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Frida-Sofia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Frida-Sofia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Frida-Sofia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Frida Sofia Guzman asiste al séptimo show anual de natación splash de verano en el SLS Hotel en Miami Beach, Florida, el 19 de julio de 2013 (Fotos de Alberto E. Tamargo / Sipa USA)" title="Frida Sofía, en busca de pruebas y testigos contra Enrique Guzmán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/07/frida-sofia-en-busca-de-pruebas-y-testigos-contra-enrique-guzman/" rel="bookmark" title="Frida Sofía, en busca de pruebas y testigos contra Enrique Guzmán">Frida Sofía, en busca de pruebas y testigos contra Enrique Guzmán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/05/corte-falla-a-favor-de-herederos-de-michael-jackson/" rel="bookmark" class="td-image-wrap " title="Corte falla a favor de herederos de Michael Jackson" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/ECB93947-2A87-4725-AAE4-7809FA536442-218x150.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/ECB93947-2A87-4725-AAE4-7809FA536442-218x150.jpeg 218w, https://aztecaamerica.com/wp-content/uploads/2021/05/ECB93947-2A87-4725-AAE4-7809FA536442-300x206.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/05/ECB93947-2A87-4725-AAE4-7809FA536442-696x478.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/05/ECB93947-2A87-4725-AAE4-7809FA536442-612x420.jpeg 612w, https://aztecaamerica.com/wp-content/uploads/2021/05/ECB93947-2A87-4725-AAE4-7809FA536442-100x70.jpeg 100w, https://aztecaamerica.com/wp-content/uploads/2021/05/ECB93947-2A87-4725-AAE4-7809FA536442.jpeg 750w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Corte falla a favor de herederos de Michael Jackson" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/05/corte-falla-a-favor-de-herederos-de-michael-jackson/" rel="bookmark" title="Corte falla a favor de herederos de Michael Jackson">Corte falla a favor de herederos de Michael Jackson</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_3bb" data-td_block_id="tdi_18_3bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_3bb" data-td_block_id="tdi_18_3bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_909 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_21_909" ><script>var block_tdi_21_909 = new tdBlock();
block_tdi_21_909.id = "tdi_21_909";
block_tdi_21_909.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_909","tdc_css_class":"tdi_21_909","tdc_css_class_style":"tdi_21_909_rand_style"}';
block_tdi_21_909.td_column_number = "3";
block_tdi_21_909.block_type = "td_block_mega_menu";
block_tdi_21_909.post_count = "4";
block_tdi_21_909.found_posts = "1263";
block_tdi_21_909.header_color = "";
block_tdi_21_909.ajax_pagination_infinite_stop = "";
block_tdi_21_909.max_num_pages = "316";
tdBlocksArray.push(block_tdi_21_909);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_909" id="tdi_22_094" data-td_block_id="tdi_21_909" data-td_filter_value="" href="https://aztecaamerica.com/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_21_909"  id="tdi_23_393" data-td_block_id="tdi_21_909" data-td_filter_value="23413" href="https://aztecaamerica.com/category/deportes/super-bowl/">Super Bowl</a></div></div><div id=tdi_21_909 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/07/barcelona-prepara-sorpresa-a-luis-suarez-en-partido-vs-atletico-de-madrid/" rel="bookmark" class="td-image-wrap " title="Barcelona prepara sorpresa a Luis Suárez en partido vs Atlético de Madrid" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/luissuarez-barcelona-atleticodemadrid-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/luissuarez-barcelona-atleticodemadrid-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/05/luissuarez-barcelona-atleticodemadrid-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barcelona prepara sorpresa a Luis Suárez en partido vs Atlético de Madrid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/07/barcelona-prepara-sorpresa-a-luis-suarez-en-partido-vs-atletico-de-madrid/" rel="bookmark" title="Barcelona prepara sorpresa a Luis Suárez en partido vs Atlético de Madrid">Barcelona prepara sorpresa a Luis Suárez en partido vs Atlético de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/07/clippers-arrollan-a-un-lakers-sin-lebron-james-y-avanzan-al-3er-puesto-en-oeste/" rel="bookmark" class="td-image-wrap " title="Clippers arrollan a un Lakers sin LeBron James y avanzan al 3er puesto en Oeste" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/nba-clipers-lakers-la-losangeles-basquetbol-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/nba-clipers-lakers-la-losangeles-basquetbol-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/05/nba-clipers-lakers-la-losangeles-basquetbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clippers arrollan a un Lakers sin LeBron James y avanzan al 3er puesto en Oeste" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/07/clippers-arrollan-a-un-lakers-sin-lebron-james-y-avanzan-al-3er-puesto-en-oeste/" rel="bookmark" title="Clippers arrollan a un Lakers sin LeBron James y avanzan al 3er puesto en Oeste">Clippers arrollan a un Lakers sin LeBron James y avanzan al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/06/eden-hazard-y-leroy-sane-dejaron-a-chelsea-y-man-city-para-ganar-la-champions/" rel="bookmark" class="td-image-wrap " title="Eden Hazard y Leroy Sané dejaron a Chelsea y Man City para &#8220;ganar&#8221; la Champions" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/hazardeden-chelsea-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/hazardeden-chelsea-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/05/hazardeden-chelsea-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eden Hazard y Leroy Sané dejaron a Chelsea y Man City para &#8220;ganar&#8221; la Champions" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/06/eden-hazard-y-leroy-sane-dejaron-a-chelsea-y-man-city-para-ganar-la-champions/" rel="bookmark" title="Eden Hazard y Leroy Sané dejaron a Chelsea y Man City para &#8220;ganar&#8221; la Champions">Eden Hazard y Leroy Sané dejaron a Chelsea y Man City&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/06/concachampions-2021-como-quedaron-las-semifinales-y-fechas-de-los-duelos/" rel="bookmark" class="td-image-wrap " title="Concachampions 2021: Cómo quedaron las semifinales y fechas de los duelos" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/concachampions-trofeo-cuuartosdefinal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concachampions 2021: Cómo quedaron las semifinales y fechas de los duelos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/06/concachampions-2021-como-quedaron-las-semifinales-y-fechas-de-los-duelos/" rel="bookmark" title="Concachampions 2021: Cómo quedaron las semifinales y fechas de los duelos">Concachampions 2021: Cómo quedaron las semifinales y fechas de los duelos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_909" data-td_block_id="tdi_21_909"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_909" data-td_block_id="tdi_21_909"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24_d20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_24_d20" ><script>var block_tdi_24_d20 = new tdBlock();
block_tdi_24_d20.id = "tdi_24_d20";
block_tdi_24_d20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4994","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24_d20","tdc_css_class":"tdi_24_d20","tdc_css_class_style":"tdi_24_d20_rand_style"}';
block_tdi_24_d20.td_column_number = "3";
block_tdi_24_d20.block_type = "td_block_mega_menu";
block_tdi_24_d20.post_count = "5";
block_tdi_24_d20.found_posts = "71";
block_tdi_24_d20.header_color = "";
block_tdi_24_d20.ajax_pagination_infinite_stop = "";
block_tdi_24_d20.max_num_pages = "15";
tdBlocksArray.push(block_tdi_24_d20);
</script><div id=tdi_24_d20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/29/mejor-no-lo-intentes-estos-son-los-signos-menos-compatibles-en-el-amor/" rel="bookmark" class="td-image-wrap " title="¡Mejor no lo intentes!: Estos son los signos menos compatibles en el amor" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/kelly-sikkema-E8H76nY1v6Q-unsplash-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/kelly-sikkema-E8H76nY1v6Q-unsplash-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/kelly-sikkema-E8H76nY1v6Q-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="¡Mejor no lo intentes!: Estos son los signos menos compatibles en el amor. Imagen ilustrativa, Unsplash." title="¡Mejor no lo intentes!: Estos son los signos menos compatibles en el amor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/29/mejor-no-lo-intentes-estos-son-los-signos-menos-compatibles-en-el-amor/" rel="bookmark" title="¡Mejor no lo intentes!: Estos son los signos menos compatibles en el amor">¡Mejor no lo intentes!: Estos son los signos menos compatibles en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/26/rituales-para-la-superluna-rosa-de-hoy/" rel="bookmark" class="td-image-wrap " title="Rituales para la superluna rosa de hoy" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/rituales-super-luna-rosa-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/rituales-super-luna-rosa-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/rituales-super-luna-rosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Rituales para la superluna rosa de hoy. Imagen ilustrativa vía Pixabay." title="Rituales para la superluna rosa de hoy" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/26/rituales-para-la-superluna-rosa-de-hoy/" rel="bookmark" title="Rituales para la superluna rosa de hoy">Rituales para la superluna rosa de hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/20/parejas-perfectas-celebridades-que-son-100-compatibles-segun-el-zodiaco/" rel="bookmark" class="td-image-wrap " title="Parejas perfectas: Celebridades que son 100% compatibles según el zodiaco" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/Priyanka-chopra-nick-jonas-compatibilidad-horoscopos-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/Priyanka-chopra-nick-jonas-compatibilidad-horoscopos-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/Priyanka-chopra-nick-jonas-compatibilidad-horoscopos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Parejas perfectas: Celebridades que son 100% compatibles según el zodiaco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/20/parejas-perfectas-celebridades-que-son-100-compatibles-segun-el-zodiaco/" rel="bookmark" title="Parejas perfectas: Celebridades que son 100% compatibles según el zodiaco">Parejas perfectas: Celebridades que son 100% compatibles según el zodiaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/19/el-horoscopo-lo-dice-este-es-el-mejor-signo-del-zodiaco-en-el-amor/" rel="bookmark" class="td-image-wrap " title="El horóscopo lo dice: Éste es el mejor signo del Zodiaco en el amor" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/amor-signos-zodiaco-horoscopo-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/amor-signos-zodiaco-horoscopo-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/amor-signos-zodiaco-horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El horóscopo lo dice: Éste es el mejor signo del Zodiaco en el amor. Imagen ilustrativa vía Pixabay." title="El horóscopo lo dice: Éste es el mejor signo del Zodiaco en el amor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/19/el-horoscopo-lo-dice-este-es-el-mejor-signo-del-zodiaco-en-el-amor/" rel="bookmark" title="El horóscopo lo dice: Éste es el mejor signo del Zodiaco en el amor">El horóscopo lo dice: Éste es el mejor signo del Zodiaco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/04/08/como-quedaria-el-zodiaco-con-la-constelacion-ofiuco-como-el-signo-13/" rel="bookmark" class="td-image-wrap " title="¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo 13?" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/horoscopo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de DarkWorkX en Pixabay" title="¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo 13?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/04/08/como-quedaria-el-zodiaco-con-la-constelacion-ofiuco-como-el-signo-13/" rel="bookmark" title="¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo 13?">¿Cómo quedaría el zodiaco con la constelación Ofiuco como el signo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_d20" data-td_block_id="tdi_24_d20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_d20" data-td_block_id="tdi_24_d20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-37813"><a href="https://aztecaamerica.com/programas/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">aztecamás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aztecaamerica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-47898" class="td-post-template-3 post-47898 post type-post status-publish format-standard has-post-thumbnail category-featured category-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Colorado: Tiroteo en fiesta de cumpleaños deja 7 muertos</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg" data-caption=""><img width="750" height="391" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg" srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80-300x156.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80-696x363.jpeg 696w" sizes="(max-width: 750px) 100vw, 750px" alt="" title="D9C10D50-D614-4767-A353-49943574AB80"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul>                <h1 class="entry-title">Colorado: Tiroteo en fiesta de cumpleaños deja 7 muertos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T09:42:00+00:00" >mayo 9, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F05%2F09%2Fcolorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Colorado%3A+Tiroteo+en+fiesta+de+cumplea%C3%B1os+deja+7+muertos&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F05%2F09%2Fcolorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/&amp;media=https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg&description=Colorado%3A+Tiroteo+en+fiesta+de+cumplea%C3%B1os+deja+7+muertos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Colorado%3A+Tiroteo+en+fiesta+de+cumplea%C3%B1os+deja+7+muertos %0A%0A https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>Siete personas murieron el domingo después de que un hombre se puso a disparar en una fiesta de cumpleaños en Colorado.</p>



<p>La balacera ocurrió justo después de la medianoche en un parque para casas móviles en el sector este de Colorado Springs, señaló la policía.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_25_903 td_block_template_13">
<style>
/* custom css */
.tdi_25_903.td-a-rec{
					text-align: center;
				}.tdi_25_903 .td-element-style{
					z-index: -1;
				}.tdi_25_903.td-a-rec-img{
				    text-align: left;
				}.tdi_25_903.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_903.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>Los agentes policiales que llegaron a una de las casas móviles hallaron seis adultos muertos y un hombre con lesiones graves que falleció posteriormente en un hospital, reportó el periódico Colorado Springs Gazette.</p>



<p>El presunto atacante era novio de una mujer que murió en la fiesta, a la cual habían acudido amigos, familiares y niños. Ingresó y comenzó a disparar antes de suicidarse, añadió la policía.</p>



<p>Las autoridades no habían identificado ni al agresor ni a las víctimas.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_26_c99 td_block_template_13">
<style>
/* custom css */
.tdi_26_c99.td-a-rec{
					text-align: center;
				}.tdi_26_c99 .td-element-style{
					z-index: -1;
				}.tdi_26_c99.td-a-rec-img{
				    text-align: left;
				}.tdi_26_c99.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_c99.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F05%2F09%2Fcolorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Colorado%3A+Tiroteo+en+fiesta+de+cumplea%C3%B1os+deja+7+muertos&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F05%2F09%2Fcolorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos%2F&via=Azteca+America">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/&amp;media=https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg&description=Colorado%3A+Tiroteo+en+fiesta+de+cumplea%C3%B1os+deja+7+muertos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Colorado%3A+Tiroteo+en+fiesta+de+cumplea%C3%B1os+deja+7+muertos %0A%0A https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/05/08/cochinita-pibil-el-deleite-culinario-de-la-cocina-salvaje/">Cochinita pibil, el deleite culinario de la Cocina Salvaje</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2021/05/09/acusan-a-agentes-de-violar-derechos-civiles-de-george-floyd/">Acusan a agentes de violar derechos civiles de George Floyd</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/"><img alt='' src='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2021-05-09T09:42:00+00:00"><meta itemprop="dateModified" content="2021-05-10T00:57:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/05/09/colorado-tiroteo-en-fiesta-de-cumpleanos-deja-7-muertos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-300x60.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Colorado: Tiroteo en fiesta de cumpleaños deja 7 muertos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/05/D9C10D50-D614-4767-A353-49943574AB80.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="391"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_27_31c td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_27_31c" ><script>var block_tdi_27_31c = new tdBlock();
block_tdi_27_31c.id = "tdi_27_31c";
block_tdi_27_31c.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_27_31c","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":47898,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_27_31c","tdc_css_class_style":"tdi_27_31c_rand_style"}';
block_tdi_27_31c.td_column_number = "3";
block_tdi_27_31c.block_type = "td_block_related_posts";
block_tdi_27_31c.post_count = "9";
block_tdi_27_31c.found_posts = "4723";
block_tdi_27_31c.header_color = "";
block_tdi_27_31c.ajax_pagination_infinite_stop = "";
block_tdi_27_31c.max_num_pages = "525";
tdBlocksArray.push(block_tdi_27_31c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_28_009" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_27_31c" href="#">Artículos relacionados</a><a id="tdi_29_999" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_27_31c" href="#">Más del autor</a></h4><div id=tdi_27_31c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/10/se-forma-la-tormenta-tropical-andres-al-suroeste-de-mexico/" rel="bookmark" class="td-image-wrap " title="Se forma la tormenta tropical Andrés al suroeste de México" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/tormenta-tropical-zeta-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/10/tormenta-tropical-zeta-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/10/tormenta-tropical-zeta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Esta imagen del domingo 25 de octubre de 2020, cortesía de la Oficina Nacional de Administración Oceánica y Atmosférica de Estados Unidos, muestra a la tormenta tropical Zeta. (NOAA/NESDIS/STAR vía AP)" title="Se forma la tormenta tropical Andrés al suroeste de México" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/10/se-forma-la-tormenta-tropical-andres-al-suroeste-de-mexico/" rel="bookmark" title="Se forma la tormenta tropical Andrés al suroeste de México">Se forma la tormenta tropical Andrés al suroeste de México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/tras-aislamiento-por-pandemia-emotivas-reuniones-por-dia-de-las-madres-invaden-eeuu/" rel="bookmark" class="td-image-wrap " title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/46CE4925-5493-4099-B9AA-5A76A834DBD1-218x150.jpeg"   alt="" title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/tras-aislamiento-por-pandemia-emotivas-reuniones-por-dia-de-las-madres-invaden-eeuu/" rel="bookmark" title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU">Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/un-muerto-siete-heridos-en-tiroteo-en-hotel-de-phoenix/" rel="bookmark" class="td-image-wrap " title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/0DC7CCF6-E547-4ADD-A550-7829736B802D-218x150.jpeg"   alt="" title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/un-muerto-siete-heridos-en-tiroteo-en-hotel-de-phoenix/" rel="bookmark" title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix">Un muerto, siete heridos, en tiroteo en hotel de Phoenix</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/hombre-acusado-de-atropellar-a-su-propia-madre-en-texas/" rel="bookmark" class="td-image-wrap " title="Hombre acusado de atropellar a su propia madre en Texas" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/03/tiroteo-police-line-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tiroteo en Phoenix deja 4 muertos, 1 herido. Imagen ilustrativa, Wikimedia Commons" title="Hombre acusado de atropellar a su propia madre en Texas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/hombre-acusado-de-atropellar-a-su-propia-madre-en-texas/" rel="bookmark" title="Hombre acusado de atropellar a su propia madre en Texas">Hombre acusado de atropellar a su propia madre en Texas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/investigacion-a-cuomo-revisa-llamadas-de-zar-de-la-vacuna-de-ny/" rel="bookmark" class="td-image-wrap " title="Investigación a Cuomo revisa llamadas de &#8220;zar de la vacuna&#8221; de NY" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/63055A44-E29F-4E34-BD68-56398D489C93-218x150.jpeg"   alt="" title="Investigación a Cuomo revisa llamadas de &#8220;zar de la vacuna&#8221; de NY" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/investigacion-a-cuomo-revisa-llamadas-de-zar-de-la-vacuna-de-ny/" rel="bookmark" title="Investigación a Cuomo revisa llamadas de &#8220;zar de la vacuna&#8221; de NY">Investigación a Cuomo revisa llamadas de &#8220;zar de la vacuna&#8221; de NY</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/licencias-digitales-la-tendencia-que-crece-en-eeuu/" rel="bookmark" class="td-image-wrap " title="Licencias digitales, la tendencia que crece en EEUU" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/E3145C48-BF19-42CE-8560-D37F34FA0B9E-218x150.jpeg"   alt="" title="Licencias digitales, la tendencia que crece en EEUU" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/licencias-digitales-la-tendencia-que-crece-en-eeuu/" rel="bookmark" title="Licencias digitales, la tendencia que crece en EEUU">Licencias digitales, la tendencia que crece en EEUU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/ciudad-de-mexico-aumentan-a-26-los-muertos-en-el-metro/" rel="bookmark" class="td-image-wrap " title="Ciudad de México: Aumentan a 26 los muertos en el metro" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/265DD3BA-89A3-42FF-B14C-9D62D3345E95-218x150.jpeg"   alt="" title="Ciudad de México: Aumentan a 26 los muertos en el metro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/ciudad-de-mexico-aumentan-a-26-los-muertos-en-el-metro/" rel="bookmark" title="Ciudad de México: Aumentan a 26 los muertos en el metro">Ciudad de México: Aumentan a 26 los muertos en el metro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/acusan-a-agentes-de-violar-derechos-civiles-de-george-floyd/" rel="bookmark" class="td-image-wrap " title="Acusan a agentes de violar derechos civiles de George Floyd" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/D1134994-BDBC-49D1-BA27-9D6CFC5CCC99-218x150.jpeg"   alt="" title="Acusan a agentes de violar derechos civiles de George Floyd" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/acusan-a-agentes-de-violar-derechos-civiles-de-george-floyd/" rel="bookmark" title="Acusan a agentes de violar derechos civiles de George Floyd">Acusan a agentes de violar derechos civiles de George Floyd</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/07/disminuyen-contagios-por-covid-19-en-ciudad-de-mexico-la-capital-pasa-a-semaforo-amarillo/" rel="bookmark" class="td-image-wrap " title="Disminuyen contagios por COVID-19 en Ciudad de México; la capital pasa a semáforo amarillo" ><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/04/covid19-coronavirus-mexico-vacunas-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/04/covid19-coronavirus-mexico-vacunas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/04/covid19-coronavirus-mexico-vacunas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Disminuyen contagios por COVID-19 en Ciudad de México; la capital pasa a semáforo amarillo" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/07/disminuyen-contagios-por-covid-19-en-ciudad-de-mexico-la-capital-pasa-a-semaforo-amarillo/" rel="bookmark" title="Disminuyen contagios por COVID-19 en Ciudad de México; la capital pasa a semáforo amarillo">Disminuyen contagios por COVID-19 en Ciudad de México; la capital pasa a semáforo amarillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_31c" data-td_block_id="tdi_27_31c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_27_31c" data-td_block_id="tdi_27_31c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_30_669 td_block_template_13">
<style>
/* custom css */
.tdi_30_669.td-a-rec{
					text-align: center;
				}.tdi_30_669 .td-element-style{
					z-index: -1;
				}.tdi_30_669.td-a-rec-img{
				    text-align: left;
				}.tdi_30_669.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_669.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_31_959 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_31_959" >
<style>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</style><script>var block_tdi_31_959 = new tdBlock();
block_tdi_31_959.id = "tdi_31_959";
block_tdi_31_959.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_31_959","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_31_959","tdc_css_class_style":"tdi_31_959_rand_style"}';
block_tdi_31_959.td_column_number = "1";
block_tdi_31_959.block_type = "td_block_14";
block_tdi_31_959.post_count = "4";
block_tdi_31_959.found_posts = "10357";
block_tdi_31_959.header_color = "";
block_tdi_31_959.ajax_pagination_infinite_stop = "";
block_tdi_31_959.max_num_pages = "2590";
tdBlocksArray.push(block_tdi_31_959);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_31_959 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/10/se-forma-la-tormenta-tropical-andres-al-suroeste-de-mexico/" rel="bookmark" class="td-image-wrap " title="Se forma la tormenta tropical Andrés al suroeste de México" ><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/tormenta-tropical-zeta-356x220.jpg"   alt="Esta imagen del domingo 25 de octubre de 2020, cortesía de la Oficina Nacional de Administración Oceánica y Atmosférica de Estados Unidos, muestra a la tormenta tropical Zeta. (NOAA/NESDIS/STAR vía AP)" title="Se forma la tormenta tropical Andrés al suroeste de México" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/10/se-forma-la-tormenta-tropical-andres-al-suroeste-de-mexico/" rel="bookmark" title="Se forma la tormenta tropical Andrés al suroeste de México">Se forma la tormenta tropical Andrés al suroeste de México</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T01:01:28+00:00" >mayo 10, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/en-snl-elon-musk-revela-que-padece-sindrome-de-asperger/" rel="bookmark" class="td-image-wrap " title="En SNL, Elon Musk revela que padece síndrome de Asperger" ><img width="316" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/0D2797B7-37B8-40B6-A76C-75F2BBD0B889.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/0D2797B7-37B8-40B6-A76C-75F2BBD0B889.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/05/0D2797B7-37B8-40B6-A76C-75F2BBD0B889-300x209.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/05/0D2797B7-37B8-40B6-A76C-75F2BBD0B889-696x484.jpeg 696w" sizes="(max-width: 316px) 100vw, 316px"  alt="" title="En SNL, Elon Musk revela que padece síndrome de Asperger" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/en-snl-elon-musk-revela-que-padece-sindrome-de-asperger/" rel="bookmark" title="En SNL, Elon Musk revela que padece síndrome de Asperger">En SNL, Elon Musk revela que padece síndrome de Asperger</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T21:32:41+00:00" >mayo 9, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/tras-aislamiento-por-pandemia-emotivas-reuniones-por-dia-de-las-madres-invaden-eeuu/" rel="bookmark" class="td-image-wrap " title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU" ><img width="217" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/46CE4925-5493-4099-B9AA-5A76A834DBD1.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/46CE4925-5493-4099-B9AA-5A76A834DBD1.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/05/46CE4925-5493-4099-B9AA-5A76A834DBD1-296x300.jpeg 296w, https://aztecaamerica.com/wp-content/uploads/2021/05/46CE4925-5493-4099-B9AA-5A76A834DBD1-696x705.jpeg 696w" sizes="(max-width: 217px) 100vw, 217px"  alt="" title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/tras-aislamiento-por-pandemia-emotivas-reuniones-por-dia-de-las-madres-invaden-eeuu/" rel="bookmark" title="Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU">Tras aislamiento por pandemia, emotivas reuniones por Día de las Madres invaden EEUU</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T21:20:34+00:00" >mayo 9, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/09/un-muerto-siete-heridos-en-tiroteo-en-hotel-de-phoenix/" rel="bookmark" class="td-image-wrap " title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix" ><img width="335" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/05/0DC7CCF6-E547-4ADD-A550-7829736B802D.jpeg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/05/0DC7CCF6-E547-4ADD-A550-7829736B802D.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/05/0DC7CCF6-E547-4ADD-A550-7829736B802D-300x197.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/05/0DC7CCF6-E547-4ADD-A550-7829736B802D-696x457.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/05/0DC7CCF6-E547-4ADD-A550-7829736B802D-741x486.jpeg 741w" sizes="(max-width: 335px) 100vw, 335px"  alt="" title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/09/un-muerto-siete-heridos-en-tiroteo-en-hotel-de-phoenix/" rel="bookmark" title="Un muerto, siete heridos, en tiroteo en hotel de Phoenix">Un muerto, siete heridos, en tiroteo en hotel de Phoenix</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/bpcurielgmail-com/">Azteca América</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T19:04:13+00:00" >mayo 9, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_32_909 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_32_909" >
<style>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</style><script>var block_tdi_32_909 = new tdBlock();
block_tdi_32_909.id = "tdi_32_909";
block_tdi_32_909.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_32_909","block_type":"td_block_14","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_32_909","tdc_css_class_style":"tdi_32_909_rand_style"}';
block_tdi_32_909.td_column_number = "1";
block_tdi_32_909.block_type = "td_block_14";
block_tdi_32_909.post_count = "1";
block_tdi_32_909.found_posts = "1";
block_tdi_32_909.header_color = "";
block_tdi_32_909.ajax_pagination_infinite_stop = "";
block_tdi_32_909.max_num_pages = "1";
tdBlocksArray.push(block_tdi_32_909);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_32_909 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/05/10/se-forma-la-tormenta-tropical-andres-al-suroeste-de-mexico/" rel="bookmark" class="td-image-wrap " title="Se forma la tormenta tropical Andrés al suroeste de México" ><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/10/tormenta-tropical-zeta-356x220.jpg"   alt="Esta imagen del domingo 25 de octubre de 2020, cortesía de la Oficina Nacional de Administración Oceánica y Atmosférica de Estados Unidos, muestra a la tormenta tropical Zeta. (NOAA/NESDIS/STAR vía AP)" title="Se forma la tormenta tropical Andrés al suroeste de México" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/05/10/se-forma-la-tormenta-tropical-andres-al-suroeste-de-mexico/" rel="bookmark" title="Se forma la tormenta tropical Andrés al suroeste de México">Se forma la tormenta tropical Andrés al suroeste de México</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T01:01:28+00:00" >mayo 10, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_33_679 td_block_template_13">
<style>
/* custom css */
.tdi_33_679.td-a-rec{
					text-align: center;
				}.tdi_33_679 .td-element-style{
					z-index: -1;
				}.tdi_33_679.td-a-rec-img{
				    text-align: left;
				}.tdi_33_679.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_679.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_34_596 td_block_template_13">
<style>
/* custom css */
.tdi_34_596.td-a-rec{
					text-align: center;
				}.tdi_34_596 .td-element-style{
					z-index: -1;
				}.tdi_34_596.td-a-rec-img{
				    text-align: left;
				}.tdi_34_596.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_596.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img class="td-retina-data" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-300x60.png" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-300x60.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">OFICINAS CORPORATIVAS
</br>
HC2 Network, Inc.</br>
5-330</br>
186 Columbia Turnpike</br>
Florham Park, NJ 07932
</br>
<a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
</br>
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6099093a14fcb
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[47898]");
                });
            
</script>


</body>
</html>