<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Familia argentina entre desaparecidos de derrumbe en Florida - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Los restos de 11 personas han sido encontrados después del derrumbe de un edificio de 12 pisos ubicado en una playa de Florida..." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Familia argentina entre desaparecidos de derrumbe en Florida" />
	<meta property="og:description" content="Los restos de 11 personas han sido encontrados después de que colapsara un edificio de 12 pisos ubicado en una playa de Florida, informaron el lunes las autoridades." />
	<meta property="og:url" content="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:published_time" content="2021-06-29T01:55:47+00:00" />
	<meta property="article:modified_time" content="2021-06-29T03:16:02+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="497" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="AztecaAmerica | AP" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://aztecaamerica.com/#website","url":"http://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":"http://aztecaamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/#primaryimage","inLanguage":"es","url":"https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg","width":750,"height":497},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/#webpage","url":"https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/","name":"Familia argentina entre desaparecidos de derrumbe en Florida - Azteca America","isPartOf":{"@id":"http://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/#primaryimage"},"datePublished":"2021-06-29T01:55:47+00:00","dateModified":"2021-06-29T03:16:02+00:00","author":{"@id":"http://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6"},"description":"Los restos de 11 personas han sido encontrados despu\u00e9s del derrumbe de un edificio de 12 pisos ubicado en una playa de Florida...","breadcrumb":{"@id":"https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aztecaamerica.com/"},{"@type":"ListItem","position":2,"name":"Familia argentina entre desaparecidos de derrumbe en Florida"}]},{"@type":"Person","@id":"http://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6","name":"AztecaAmerica | AP","image":{"@type":"ImageObject","@id":"http://aztecaamerica.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","caption":"AztecaAmerica | AP"},"url":"https://aztecaamerica.com/author/aztecaamerica-ap/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed de los comentarios" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1624911283' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1624911284' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1624911289' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1624911322' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.carousel.css?ver=1624911293' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.theme.default.css?ver=1624911293' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/css/style.css?ver=1624911294' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/css/modal.css?ver=1624911294' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1624911351' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1624911359' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/js/tvschedule.js?ver=1624911294' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/js/owl-carousel/owl.carousel.js?ver=1624911294' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/51044" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=51044' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F06%2F29%2Ffamilia-argentina-desaparecidos-derrumbe-florida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F06%2F29%2Ffamilia-argentina-desaparecidos-derrumbe-florida%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1706389ec9","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"1706389ec9","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"1706389ec9","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":51044};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1624911295"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1624911295"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1624911295"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/",
                    "name": "Familia argentina entre desaparecidos de derrumbe en Florida"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-51044 single-format-standard td-standard-pack familia-argentina-desaparecidos-derrumbe-florida global-block-template-13 single_template_3  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-41830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50334"><a href="https://aztecaamerica.com/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/accidentes/">Accidentes</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/">Crimen y Violencia</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/destinos/">Destinos</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/awards/">Awards</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/celebridades/">Celebridades</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica-latina/">Música latina</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/juegos-olimpicos/">Juegos Olímpicos</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/liga-mx/">Liga MX</a></li>
</ul>
</li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/predicciones/">Predicciones</a></li>
</ul>
</li>
<li id="menu-item-48410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48410"><a href="https://aztecaamerica.jwpapp.com/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-48807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48807"><a href="https://aztecaamerica.com/desaparecida/">Desaparecida</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-36410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">aztecamás</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
border-style:none !important;
border-color:#000000 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-300x60.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" alt="Logo"  title=""  width="272" height="54" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-300x60.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" alt="Logo"  title=""  width="272" height="54" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AZTECA AMERICA</span><span class="tdb-logo-text-tagline">Crear contenido que inspire y entretenga a nuestros televidentes de habla hispana en Estados Unidos.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_26 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_26{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: right;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:25px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-right:32px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, junio 29, 2021</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_32" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/AztecaAmerica/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/AztecaAmerica/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/AztecaAmerica"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/AztecaAmerica" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/AzAmerica"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/AzAmerica" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
padding-top:20px !important;
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20108'%3E%3C/svg%3E" alt="Logo"  title=""  width="544" height="108" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" alt="Logo"  title=""  width="544" height="108" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/"><div class="tdb-menu-item-text">Inmigración</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_46" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" class="td-image-wrap " title="Cae número de niños migrantes en albergue más grande de EEUU" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" title="Cae número de niños migrantes en albergue más grande de EEUU">Cae número de niños migrantes en albergue más grande de EEUU</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T02:57:14+00:00" >junio 29, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/25/kamala-harris-visita-frontera-sur-mexico-estados-unidos-inmigracion-inmigrantes/" rel="bookmark" class="td-image-wrap " title="Harris llega a frontera con México; la critican por demora" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/eeuu-kamala-harris-frontera-texas-inmigracion-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/25/kamala-harris-visita-frontera-sur-mexico-estados-unidos-inmigracion-inmigrantes/" rel="bookmark" title="Harris llega a frontera con México; la critican por demora">Harris llega a frontera con México; la critican por demora</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-25T17:29:55+00:00" >junio 25, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/24/kamala-harris-visitara-frontera-estados-unidos-mexico/" rel="bookmark" class="td-image-wrap " title="Tras críticas de demócratas y republicanos, Harris visitará frontera EEUU-México" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/kamala-harris-frontera-inmigracion-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/24/kamala-harris-visitara-frontera-estados-unidos-mexico/" rel="bookmark" title="Tras críticas de demócratas y republicanos, Harris visitará frontera EEUU-México">Tras críticas de demócratas y republicanos, Harris visitará frontera EEUU-México</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T02:41:37+00:00" >junio 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/23/titulo-42-que-significa-biden-politica-trump-inmigracion-migrantes-asilo/" rel="bookmark" class="td-image-wrap " title="Título 42, la política antiinmigración de Trump que Biden sigue sin quitar" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/03/inmigracion-centroamerica-biden-democratas-republicanos-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/23/titulo-42-que-significa-biden-politica-trump-inmigracion-migrantes-asilo/" rel="bookmark" title="Título 42, la política antiinmigración de Trump que Biden sigue sin quitar">Título 42, la política antiinmigración de Trump que Biden sigue sin quitar</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T21:16:52+00:00" >junio 23, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/23/eeuu-amplia-recepcion-de-migrantes-de-quedate-en-mexico/" rel="bookmark" class="td-image-wrap " title="EEUU amplía recepción de migrantes de «Quédate en México»" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/eeuu-migrantes-quedate-en-mexico-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/23/eeuu-amplia-recepcion-de-migrantes-de-quedate-en-mexico/" rel="bookmark" title="EEUU amplía recepción de migrantes de «Quédate en México»">EEUU amplía recepción de migrantes de «Quédate en México»</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T16:13:00+00:00" >junio 23, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-50334"><a href="https://aztecaamerica.com/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_47" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_47" 
                        id="tdi_48" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/noticias/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_49" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="24823" 
                        href="https://aztecaamerica.com/category/noticias/accidentes/"
                    >Accidentes</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_50" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="6420" 
                        href="https://aztecaamerica.com/category/noticias/coronavirus/"
                    >Coronavirus</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_51" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="24822" 
                        href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/"
                    >Crimen y Violencia</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_52" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="24821" 
                        href="https://aztecaamerica.com/category/noticias/economia/"
                    >Economía</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_53" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="23412" 
                        href="https://aztecaamerica.com/category/noticias/immigration/"
                    >Inmigración</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_54" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="24824" 
                        href="https://aztecaamerica.com/category/noticias/internacional/"
                    >Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_55" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="24825" 
                        href="https://aztecaamerica.com/category/noticias/mexico/"
                    >México</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_56" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="24617" 
                        href="https://aztecaamerica.com/category/noticias/politica/"
                    >Política</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" class="td-image-wrap " title="Cae número de niños migrantes en albergue más grande de EEUU" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" title="Cae número de niños migrantes en albergue más grande de EEUU">Cae número de niños migrantes en albergue más grande de EEUU</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T02:57:14+00:00" >junio 29, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" rel="bookmark" class="td-image-wrap " title="Familia argentina entre desaparecidos de derrumbe en Florida" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" rel="bookmark" title="Familia argentina entre desaparecidos de derrumbe en Florida">Familia argentina entre desaparecidos de derrumbe en Florida</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T01:55:47+00:00" >junio 29, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/mexico/" class="td-post-category">México</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/huracan-enrique-lluvias-mexico-tormenta-tropical-danny/" rel="bookmark" class="td-image-wrap " title="Huracán Enrique arroja lluvias en México; se forma tormenta tropical Danny" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2020/08/huracan-mexico-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/huracan-enrique-lluvias-mexico-tormenta-tropical-danny/" rel="bookmark" title="Huracán Enrique arroja lluvias en México; se forma tormenta tropical Danny">Huracán Enrique arroja lluvias en México; se forma tormenta tropical Danny</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T20:55:47+00:00" >junio 28, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/mexico/" class="td-post-category">México</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/mexicanos-consumo-marihuana-permiso/" rel="bookmark" class="td-image-wrap " title="Mexicanos podrán consumir marihuana, sólo si piden permiso" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2020/12/onu-cannabis-droga-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/mexicanos-consumo-marihuana-permiso/" rel="bookmark" title="Mexicanos podrán consumir marihuana, sólo si piden permiso">Mexicanos podrán consumir marihuana, sólo si piden permiso</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T20:31:02+00:00" >junio 28, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_57" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_57" 
                        id="tdi_58" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/lifestyle/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_59" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="7" 
                        href="https://aztecaamerica.com/category/lifestyle/belleza/"
                    >Belleza</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_60" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="23405" 
                        href="https://aztecaamerica.com/category/lifestyle/bruno/"
                    >Bruno</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_61" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="9879" 
                        href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/"
                    >Cocinando con Azteca</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_62" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="8" 
                        href="https://aztecaamerica.com/category/lifestyle/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_63" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="24004" 
                        href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/"
                    >Descubriendo Mexico</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_64" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="24624" 
                        href="https://aztecaamerica.com/category/lifestyle/destinos/"
                    >Destinos</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_65" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="9878" 
                        href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/"
                    >El Universo de Kristal</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_66" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="10" 
                        href="https://aztecaamerica.com/category/lifestyle/fitness/"
                    >Fitness</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_67" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="12" 
                        href="https://aztecaamerica.com/category/lifestyle/moda/"
                    >Moda</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_68" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="11" 
                        href="https://aztecaamerica.com/category/lifestyle/salud/"
                    >Salud</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/" class="td-post-category">Lifestyle</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/22/11-acciones-para-celebrar-el-pride/" rel="bookmark" class="td-image-wrap " title="11 acciones para celebrar el Pride" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/Condones-JAPI_Pride-01-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/22/11-acciones-para-celebrar-el-pride/" rel="bookmark" title="11 acciones para celebrar el Pride">11 acciones para celebrar el Pride</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T21:51:00+00:00" >junio 22, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/destinos/" class="td-post-category">Destinos</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/22/walt-disney-world-celebra-aniversario-50/" rel="bookmark" class="td-image-wrap " title="Walt Disney World celebra en grande su aniversario 50" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/walt-disney-world-50-aniversario-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/22/walt-disney-world-celebra-aniversario-50/" rel="bookmark" title="Walt Disney World celebra en grande su aniversario 50">Walt Disney World celebra en grande su aniversario 50</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T19:55:10+00:00" >junio 22, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/" class="td-post-category">Lifestyle</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/21/niss-cocina-de-propuesta-en-un-ambiente-relajado/" rel="bookmark" class="td-image-wrap " title="Niss, cocina de propuesta en un ambiente relajado" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/Ensalada-de-Chicharrón-Carnoso-ok-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/21/niss-cocina-de-propuesta-en-un-ambiente-relajado/" rel="bookmark" title="Niss, cocina de propuesta en un ambiente relajado">Niss, cocina de propuesta en un ambiente relajado</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T20:52:00+00:00" >junio 21, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/coronavirus/" class="td-post-category">Coronavirus</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/15/uso-de-mascarillas-sera-opcional-en-disney-world-florida/" rel="bookmark" class="td-image-wrap " title="Uso de mascarillas será opcional en Disney World Florida" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/uso-mascarillas-disney-world-florida-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/15/uso-de-mascarillas-sera-opcional-en-disney-world-florida/" rel="bookmark" title="Uso de mascarillas será opcional en Disney World Florida">Uso de mascarillas será opcional en Disney World Florida</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-15T02:49:24+00:00" >junio 15, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_69 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_69" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_69" 
                        id="tdi_70" 
                        data-td_block_id="tdi_69" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/entretenimiento/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_69" 
                        id="tdi_71" 
                        data-td_block_id="tdi_69" 
                        data-td_filter_value="24621" 
                        href="https://aztecaamerica.com/category/entretenimiento/awards/"
                    >Awards</a><a 
                        class="mega-menu-sub-cat-tdi_69" 
                        id="tdi_72" 
                        data-td_block_id="tdi_69" 
                        data-td_filter_value="24619" 
                        href="https://aztecaamerica.com/category/entretenimiento/celebridades/"
                    >Celebridades</a><a 
                        class="mega-menu-sub-cat-tdi_69" 
                        id="tdi_73" 
                        data-td_block_id="tdi_69" 
                        data-td_filter_value="10926" 
                        href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/"
                    >Leyendas de la Música Mexicana</a><a 
                        class="mega-menu-sub-cat-tdi_69" 
                        id="tdi_74" 
                        data-td_block_id="tdi_69" 
                        data-td_filter_value="24620" 
                        href="https://aztecaamerica.com/category/entretenimiento/musica/"
                    >Música</a><a 
                        class="mega-menu-sub-cat-tdi_69" 
                        id="tdi_75" 
                        data-td_block_id="tdi_69" 
                        data-td_filter_value="24826" 
                        href="https://aztecaamerica.com/category/entretenimiento/musica-latina/"
                    >Música latina</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_69 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/lo-nuevo-semana-cine-musica-tv-streaming/" rel="bookmark" class="td-image-wrap " title="Lo nuevo de esta semana: «No Sudden Move» y «The Tomorrow War»" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/nuevo-esta-semana-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/lo-nuevo-semana-cine-musica-tv-streaming/" rel="bookmark" title="Lo nuevo de esta semana: «No Sudden Move» y «The Tomorrow War»">Lo nuevo de esta semana: «No Sudden Move» y «The Tomorrow War»</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T22:11:52+00:00" >junio 28, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/24/belinda-y-nodal-nuevo-integrante-de-familia/" rel="bookmark" class="td-image-wrap " title="Belinda y Christian Nodal anuncian nuevo integrante de su familia" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2020/08/nodal-belinda-instagram-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/24/belinda-y-nodal-nuevo-integrante-de-familia/" rel="bookmark" title="Belinda y Christian Nodal anuncian nuevo integrante de su familia">Belinda y Christian Nodal anuncian nuevo integrante de su familia</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T23:23:58+00:00" >junio 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/24/freebritney-todo-sobre-tutela-britney-spears/" rel="bookmark" class="td-image-wrap " title="#FreeBritney: Todo lo que debes saber sobre la tutela de Britney Spears" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2020/11/britney-spears-librarse-de-su-padre-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/24/freebritney-todo-sobre-tutela-britney-spears/" rel="bookmark" title="#FreeBritney: Todo lo que debes saber sobre la tutela de Britney Spears">#FreeBritney: Todo lo que debes saber sobre la tutela de Britney Spears</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T22:58:34+00:00" >junio 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/24/britney-spears-tutela-juicio-merezco-tener-una-vida/" rel="bookmark" class="td-image-wrap " title="«Merezco tener una vida»: Britney Spears pide a jueza que termine tutela" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2020/10/britney-spears-bikini-diminuto-instagram-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/24/britney-spears-tutela-juicio-merezco-tener-una-vida/" rel="bookmark" title="«Merezco tener una vida»: Britney Spears pide a jueza que termine tutela">«Merezco tener una vida»: Britney Spears pide a jueza que termine tutela</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T01:58:10+00:00" >junio 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-46"><a href="https://aztecaamerica.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_76 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_76" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_76" 
                        id="tdi_77" 
                        data-td_block_id="tdi_76" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/deportes/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_76" 
                        id="tdi_78" 
                        data-td_block_id="tdi_76" 
                        data-td_filter_value="24681" 
                        href="https://aztecaamerica.com/category/deportes/copa-america/"
                    >Copa América</a><a 
                        class="mega-menu-sub-cat-tdi_76" 
                        id="tdi_79" 
                        data-td_block_id="tdi_76" 
                        data-td_filter_value="24680" 
                        href="https://aztecaamerica.com/category/deportes/eurocopa/"
                    >Eurocopa</a><a 
                        class="mega-menu-sub-cat-tdi_76" 
                        id="tdi_80" 
                        data-td_block_id="tdi_76" 
                        data-td_filter_value="24864" 
                        href="https://aztecaamerica.com/category/deportes/juegos-olimpicos/"
                    >Juegos Olímpicos</a><a 
                        class="mega-menu-sub-cat-tdi_76" 
                        id="tdi_81" 
                        data-td_block_id="tdi_76" 
                        data-td_filter_value="24622" 
                        href="https://aztecaamerica.com/category/deportes/liga-mx/"
                    >Liga MX</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_76 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/euro-2021-espana-vs-croacia-5-3-marcador/" rel="bookmark" class="td-image-wrap " title="Máquina de anotar: España derrota 5-3 a Croacia en Euro 2021" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/espana-croacia-euro2021-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/euro-2021-espana-vs-croacia-5-3-marcador/" rel="bookmark" title="Máquina de anotar: España derrota 5-3 a Croacia en Euro 2021">Máquina de anotar: España derrota 5-3 a Croacia en Euro 2021</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T20:28:44+00:00" >junio 28, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/eurocopa/" class="td-post-category">Eurocopa</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/inglaterra-vs-alemania-mucho-mas-que-tres-puntos-en-juego/" rel="bookmark" class="td-image-wrap " title="Inglaterra vs Alemania: Mucho más que tres puntos en juego" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/eurocopa-alemania-inglatera-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/inglaterra-vs-alemania-mucho-mas-que-tres-puntos-en-juego/" rel="bookmark" title="Inglaterra vs Alemania: Mucho más que tres puntos en juego">Inglaterra vs Alemania: Mucho más que tres puntos en juego</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T16:47:10+00:00" >junio 28, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/eurocopa/" class="td-post-category">Eurocopa</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/la-amarga-despedida-de-cristiano-ronaldo-de-la-euro-2021/" rel="bookmark" class="td-image-wrap " title="La amarga despedida de Cristiano Ronaldo de la Euro 2021" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/cristiano-ronaldo-portugal-belgica-euro-2021-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/la-amarga-despedida-de-cristiano-ronaldo-de-la-euro-2021/" rel="bookmark" title="La amarga despedida de Cristiano Ronaldo de la Euro 2021">La amarga despedida de Cristiano Ronaldo de la Euro 2021</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T14:27:57+00:00" >junio 28, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/27/serena-williams-no-competira-en-tokio/" rel="bookmark" class="td-image-wrap " title="Serena Williams no competirá en Tokio" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/serena-williams-tokio-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/27/serena-williams-no-competira-en-tokio/" rel="bookmark" title="Serena Williams no competirá en Tokio">Serena Williams no competirá en Tokio</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-27T21:50:55+00:00" >junio 27, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_82 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_82" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_82" 
                        id="tdi_83" 
                        data-td_block_id="tdi_82" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/horoscopo/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_82" 
                        id="tdi_84" 
                        data-td_block_id="tdi_82" 
                        data-td_filter_value="24630" 
                        href="https://aztecaamerica.com/category/horoscopo/predicciones/"
                    >Predicciones</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_82 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/27/jupiter-retrogrado-como-y-cuando-afectara-a-cada-signo-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Júpiter Retrógrado: ¿cómo y cuándo afectará a cada signo del zodiaco?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/jupiter-retrogrado-signos-zodiaco-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/27/jupiter-retrogrado-como-y-cuando-afectara-a-cada-signo-del-zodiaco/" rel="bookmark" title="Júpiter Retrógrado: ¿cómo y cuándo afectará a cada signo del zodiaco?">Júpiter Retrógrado: ¿cómo y cuándo afectará a cada signo del zodiaco?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-27T21:37:20+00:00" >junio 27, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/20/horoscopo-viajar-signo-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿A dónde viajar según tu signo del zodiaco?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/viajar-signos-zodiaco-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/20/horoscopo-viajar-signo-del-zodiaco/" rel="bookmark" title="Horóscopo: ¿A dónde viajar según tu signo del zodiaco?">Horóscopo: ¿A dónde viajar según tu signo del zodiaco?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-20T22:52:35+00:00" >junio 20, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/09/predicciones-para-el-eclipse-como-influira-el-anillo-de-fuego-a-los-signos-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Predicciones para el eclipse: ¿Cómo influirá el «Anillo de fuego» a los signos del zodiaco?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/ecllipse-predicciones-signos-zodiaco-horoscopo-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/09/predicciones-para-el-eclipse-como-influira-el-anillo-de-fuego-a-los-signos-del-zodiaco/" rel="bookmark" title="Predicciones para el eclipse: ¿Cómo influirá el «Anillo de fuego» a los signos del zodiaco?">Predicciones para el eclipse: ¿Cómo influirá el «Anillo de fuego» a los signos del zodiaco?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T19:44:37+00:00" >junio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/08/dime-que-signo-eres-y-te-dire-tu-peor-defecto/" rel="bookmark" class="td-image-wrap " title="Dime qué signo eres y te diré tu peor defecto" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/1-signo-zodiaco-horoscopo-defecto-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/08/dime-que-signo-eres-y-te-dire-tu-peor-defecto/" rel="bookmark" title="Dime qué signo eres y te diré tu peor defecto">Dime qué signo eres y te diré tu peor defecto</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T04:05:30+00:00" >junio 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_82" data-td_block_id="tdi_82"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_82" data-td_block_id="tdi_82"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48410 tdb-menu-item-inactive"><a href="https://aztecaamerica.jwpapp.com/"><div class="tdb-menu-item-text">Programas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/"><div class="tdb-menu-item-text">Al Extremo</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-48807"><a href="https://aztecaamerica.com/desaparecida/"><div class="tdb-menu-item-text">Desaparecida</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/"><div class="tdb-menu-item-text">Hechos AM</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/"><div class="tdb-menu-item-text">La Resolana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/"><div class="tdb-menu-item-text">Lo que Callamos las Mujeres</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/"><div class="tdb-menu-item-text">Mi Pareja Puede</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/"><div class="tdb-menu-item-text">Venga la Alegría</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/"><div class="tdb-menu-item-text">Ventaneando</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/"><div class="tdb-menu-item-text">aztecamás</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/"><div class="tdb-menu-item-text">GUÍA TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_85 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://aztecaamerica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_86" class="tdc-zone"><div class="tdc_zone tdi_87  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_87{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_88" class="tdc-row"><div class="vc_row tdi_89  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-51044" class="td-post-template-3 post-51044 post type-post status-publish format-standard has-post-thumbnail category-featured-column category-noticias tag-argentinos tag-derrumbe tag-desaparecidos tag-edificio tag-eeuu tag-florida tag-miami tag-muertes tag-notas tag-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Familia argentina entre desaparecidos de derrumbe en Florida</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg" data-caption=""><img width="750" height="497" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20497'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-300x199.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-696x461.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-634x420.jpeg 634w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" alt="" title="DAD9D25C-071E-453C-B3BB-980EEA5FACD1" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg"/><noscript><img width="750" height="497" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg" srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg 750w, https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-300x199.jpeg 300w, https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-696x461.jpeg 696w, https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-634x420.jpeg 634w" sizes="(max-width: 750px) 100vw, 750px" alt="" title="DAD9D25C-071E-453C-B3BB-980EEA5FACD1"/></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/featured-column/">Featured Column</a></li><li class="entry-category"><a  href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul>                <h1 class="entry-title">Familia argentina entre desaparecidos de derrumbe en Florida</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T01:55:47+00:00" >junio 29, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F06%2F29%2Ffamilia-argentina-desaparecidos-derrumbe-florida%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Familia+argentina+entre+desaparecidos+de+derrumbe+en+Florida&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F06%2F29%2Ffamilia-argentina-desaparecidos-derrumbe-florida%2F&via=Azteca+America" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Familia+argentina+entre+desaparecidos+de+derrumbe+en+Florida %0A%0A https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<ul><li><strong>Los restos de 11 personas han sido encontrados después del derrumbe de un edificio de 12 pisos ubicado en una playa de Florida.</strong></li><li><strong>Según las autoridades, otras 150 personas continúan desaparecidas mientras las cuadrillas de rescate buscan entre los escombros de <a href="https://www.champlainsouth.org/">Champlain Towers South</a>. </strong></li><li></li></ul>



<p>Los <strong>restos</strong> de 11 personas han sido encontrados después del <strong>derrumbe</strong> de un <strong>edificio</strong> de 12 pisos ubicado en una playa de <strong>Florida</strong>, informaron el lunes las autoridades.</p>



<p>La policía señaló que ya identificó los <strong>restos</strong> de <strong>León y Christina Oliwkowicz</strong>, una pareja de ancianos originarios de Venezuela y con vínculos a las comunidades judías de Florida y Chicago. También se encontraron los cuerpos de <strong>Luis Bermúdez</strong>, un joven con distrofia muscular, y su madre, <strong>Ana Ortiz</strong>, quienes eran oriundos de Puerto Rico.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_92 td_block_template_13">
<style>
/* custom css */
.tdi_92.td-a-rec{
					text-align: center;
				}.tdi_92 .td-element-style{
					z-index: -1;
				}.tdi_92.td-a-rec-img{
				    text-align: left;
				}.tdi_92.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_92.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>Según las autoridades, otras 150 personas continúan desaparecidas mientras las cuadrillas de rescate buscan entre los escombros de <a href="https://www.champlainsouth.org/">Champlain Towers South</a>. </p>



<p><strong>Sigue leyendo: <a href="https://aztecaamerica.com/2021/06/28/colapso-de-edificio-en-surfside-miami-florida-busqueda-rescate/">Rescatistas en Miami detectan huecos y no pierden esperanza</a></strong></p>



<h2 id="h-hay-latinos-desaparecidos-en-derrumbe-de-edificio-de-miami"><strong>Hay latinos desaparecidos en derrumbe de edificio de Miami</strong></h2>



<h3 id="h-familia-cattarossi">Familia Cattarossi </h3>



<p>La argentina <strong>Graciela Cattarossi </strong>es una madre dedicada y amiga que trabaja como fotógrafa independiente para hoteles, revistas, bancos y aerolíneas en distintas partes del mundo, dijo Kathryn Rooney Vera, quien conoce a <strong>Cattarossi</strong> desde 2008.</p>



<p>Pero lo más importante para <strong>Cattarossi</strong> es su hija Stella, de 7 años.</p>



<p><strong>Cattarossi</strong>, una madre soltera de 48 años, vivía en <a href="https://www.champlainsouth.org/">Champlain Towers South</a> con Stella y sus padres, <strong>Graciela</strong> y <strong>Gino Cattarossi</strong>. El paradero de los cuatro seguía siendo desconocido el lunes, junto con la hermana de Cattarossi, Andrea, una arquitecta de Pilar, Argentina, que estaba de visita.</p>



<p>Vera dijo que <strong>Cattarossi</strong> es una madre dedicada cuya devoción por su hija no tiene comparación. También la describió como trabajadora y como una hermosa persona que era querida por todo el mundo.</p>



<p><strong>Cattarossi</strong> y Vera intercambiaron mensajes de texto la noche del miércoles, apenas horas antes de que el <strong>edificio</strong> colapsara. La fotógrafa le hizo una sesión a Vera durante su cuarto embarazo hace algunos años y le entregó las imágenes como regalo para celebrar lo que creían que sería el último hijo de Vera.</p>



<p>“Ella estaba feliz de saber que estaba embarazada de nuevo”, dijo Vera. “Estamos muy destrozados por lo que sucedió”.</p>



<p>Según Vera, <strong>Graciela Cattarossi</strong> vivía en Miami desde hace varias décadas.</p>



<p><strong>Te recomendamos: <a href="https://aztecaamerica.com/2021/06/28/miami-familiares-de-desaparecidos-visitan-zona-de-derrumbe/">Miami: Familiares de desaparecidos visitan zona de derrumbe</a></strong></p>



<h3 id="h-ana-ortiz-y-luis-berm-dez"><strong>Ana Ortiz y Luis Bermúdez </strong></h3>



<p><strong>Luis Bermúdez</strong>, de San Juan, Puerto Rico, padecía de distrofia muscular, por lo que utilizaba una silla de ruedas. El hombre, de 26 años, vivía con su madre, <strong>Ana Ortiz</strong>, en el séptimo piso de <a href="https://www.champlainsouth.org/">Champlain Towers South</a>. Ellos fueron dos de los 11 muertos identificados tras el derrumbe del jueves.</p>



<p>Su padre, también de nombre <strong>Luis Bermúdez</strong>, le envió un mensaje de texto a la <a href="http://www.ap.com">AP</a> diciendo que “mi hijo es un héroe”. También escribió en <a href="https://www.facebook.com">Facebook</a> que no podía creer que hubiera muerto.</p>



<p>“Ahora descansa en paz y sin impedimentos en el reino de Dios”, escribió. “Te veré pronto mi Luiyo”.</p>



<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fluis.d.bermudez.9%2Fposts%2F10165220727195253&#038;show_text=true&#038;width=500" width="500" height="740" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>



<p>En honor a Luis, algunos de sus familiares dejaron el lunes flores sobre el océano en una playa cercana al lugar del derrumbe.</p>



<p>Ortiz, de 46 años, se acababa de casar con Frankie Kleiman. Alex García, un amigo cercano de la pareja, contó al <a href="https://www.miamiherald.com/">The Miami Herald</a>, que él los presentó en una cita a ciegas. Kleiman vivía con su esposa y su hijastro en el mismo nivel que su hermano, Jay Kleiman — quien estaba en la ciudad para ir a un funeral — y su madre, Nancy Kress Levin. Los Kleiman y su madre también están desaparecidos.</p>



<p>Ortiz era una mujer comprometida a darle a su hijo la mejor vida posible.</p>



<p>“Ella es una estrella de rock”, le dijo García al <a href="https://www.miamiherald.com/">Herald</a>. “Y encima de eso, una súper mamá”.</p>



<p><strong>No te pierdas: <a href="https://aztecaamerica.com/2021/06/25/causas-colapso-de-edificio-en-surfside-miami-florida/">Lo que sabemos de las posibles causas del colapso del edificio en Surfside, Miami</a></strong></p>



<h3 id="h-le-n-y-cristina-olwkowicz"><strong>León y Cristina Olwkowicz </strong></h3>



<p><strong>León Oliwkowicz</strong>, de 80 años, y su esposa, <strong>Cristina Beatriz de Oliwkowicz</strong>, de 74, vivieron en el octavo piso del <strong>edificio</strong> durante varios años, según la periodista venezolana Shirley Varnagy, una amiga cercana de la familia.</p>



<p>La pareja venezolana envió a sus hijos a vivir en Estados Unidos y posteriormente los alcanzaron cuando la crisis política y económica empeoró en su país natal, dijo el rabino Moshe Perlstein, decano de <a href="https://www.lubavitchmesivta.com/">Yeshivas Ohr Eliyahu-Lubavitch Mesivta</a>, una escuela judía ortodoxa en Chicago en donde una de las hijas de la pareja, Leah Fouhal, trabaja como administradora.</p>



<p>Después de la tragedia, Perlstein viajó a <strong>Florida</strong> para apoyar a Fouhal, quien esperaba impacientemente noticias sobre sus padres. La noche del domingo, las autoridades anunciaron que habían recuperado sus cuerpos.</p>



<blockquote class="wp-block-quote"><p>“El viernes estaba ahí y estaba a unas cuadras de distancia y comenzó a salir humo. Me dijo: ‘Sólo espero que pueda enterrar a mis padres y no sólo sus cenizas’», comentó.</p></blockquote>



<p>“Desafortunadamente, el pueblo judío conoce de demasiados casos en los que hemos enterrado cenizas. No queremos enterrar personas, pero es mejor que enterrar cenizas”, dijo mientras se alistaba para su funeral el lunes.</p>



<p>Perlstein dijo que la pareja era conocida por su generosidad: Hace tres años donaron a su escuela un valioso pergamino de la torá en honor a los padres de <strong>León Oliwkowicz.</strong></p>



<p>“Él era de esas personas que disfrutaba de dar, lo hacía feliz. Amaba dar”, dijo Perlstein. “Con su esposa, fueron muy dedicados a sus hijos, a ayudar a los niños, haciendo todo lo posible por sus hijos.</p>



<p>“Esa era toda su vida: darle a su familia y dar caridad a los demás”, añadió.</p>



<h3 id="h-m-s-latinos-desaparecidos-en-colapso-de-miami"><strong>Más latinos desaparecidos</strong> en colapso de Miami</h3>



<p>Otros venezolanos que quedaron atrapados en el derrumbe son Moisés Rodán, de 28 años; Andrés Levine, de 27; y Luis Sadovnik, de 28, quienes continúan desparecidos, así como la esposa de Sadovnik, la argentina Nicole Langesfeld, dijo Varnagy.</p>



<p>Los padres de Rodán, Levine y Sadovnik pudieron viajar a Estados Unidos desde Venezuela después del desastre, añadió.</p>



<p>“Algunos no tenían visa, otros tenían pasaporte vencido, pero con colaboración diplomática pudieron llegar”, comentó Varnagy.</p>



<p><strong>Sigue leyendo:</strong></p>



<p><a href="https://aztecaamerica.com/2021/06/24/colapsa-edificio-en-miami-surfside-99-desaparecidos/">Al menos 99 desaparecidos en colapso de edificio en Surfside, Miami</a></p>



<p><a href="https://aztecaamerica.com/2021/06/24/video-colapsa-edificio-en-miami-florida-surfside/">Video: Así fue el colapso del edificio en Surfside, Miami</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_93 td_block_template_13">
<style>
/* custom css */
.tdi_93.td-a-rec{
					text-align: center;
				}.tdi_93 .td-element-style{
					z-index: -1;
				}.tdi_93.td-a-rec-img{
				    text-align: left;
				}.tdi_93.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_93.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/argentinos/">argentinos</a></li><li><a href="https://aztecaamerica.com/tag/derrumbe/">derrumbe</a></li><li><a href="https://aztecaamerica.com/tag/desaparecidos/">desaparecidos</a></li><li><a href="https://aztecaamerica.com/tag/edificio/">edificio</a></li><li><a href="https://aztecaamerica.com/tag/eeuu/">eeuu</a></li><li><a href="https://aztecaamerica.com/tag/florida/">Florida</a></li><li><a href="https://aztecaamerica.com/tag/miami/">miami</a></li><li><a href="https://aztecaamerica.com/tag/muertes/">Muertes</a></li><li><a href="https://aztecaamerica.com/tag/notas/">notas</a></li><li><a href="https://aztecaamerica.com/tag/noticias/">noticias</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F06%2F29%2Ffamilia-argentina-desaparecidos-derrumbe-florida%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Familia+argentina+entre+desaparecidos+de+derrumbe+en+Florida&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F06%2F29%2Ffamilia-argentina-desaparecidos-derrumbe-florida%2F&via=Azteca+America" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Familia+argentina+entre+desaparecidos+de+derrumbe+en+Florida %0A%0A https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/06/29/ninel-conde-habla-sobre-su-hijo-el-trabajo-y-el-amor/">Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/">Cae número de niños migrantes en albergue más grande de EEUU</a></div></div></div>        <div class="author-box-wrap"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2021-06-29T01:55:47+00:00"><meta itemprop="dateModified" content="2021-06-29T03:16:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-300x60.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Familia argentina entre desaparecidos de derrumbe en Florida"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="497"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_94 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_94" ><script>var block_tdi_94 = new tdBlock();
block_tdi_94.id = "tdi_94";
block_tdi_94.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_94","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":51044,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_94","tdc_css_class_style":"tdi_94_rand_style"}';
block_tdi_94.td_column_number = "3";
block_tdi_94.block_type = "td_block_related_posts";
block_tdi_94.post_count = "9";
block_tdi_94.found_posts = "4952";
block_tdi_94.header_color = "";
block_tdi_94.ajax_pagination_infinite_stop = "";
block_tdi_94.max_num_pages = "551";
tdBlocksArray.push(block_tdi_94);
</script><h4 class="td-related-title td-block-title"><a id="tdi_95" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_94" href="#">Artículos relacionados</a><a id="tdi_96" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_94" href="#">Más del autor</a></h4><div id=tdi_94 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" class="td-image-wrap " title="Cae número de niños migrantes en albergue más grande de EEUU" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="En esta imagen del 11 de mayo de 2021, tres migrantes se toman de las manos mientras corren bajo la lluvia en una zona de detención después de entregarse a las autoridades luego de cruzar la frontera desde México hacia Estados Unidos en Roma, Texas. (AP Foto/Gregory Bull, Archivo)" title="Cae número de niños migrantes en albergue más grande de EEUU" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En esta imagen del 11 de mayo de 2021, tres migrantes se toman de las manos mientras corren bajo la lluvia en una zona de detención después de entregarse a las autoridades luego de cruzar la frontera desde México hacia Estados Unidos en Roma, Texas. (AP Foto/Gregory Bull, Archivo)" title="Cae número de niños migrantes en albergue más grande de EEUU" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" title="Cae número de niños migrantes en albergue más grande de EEUU">Cae número de niños migrantes en albergue más grande de EEUU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/huracan-enrique-lluvias-mexico-tormenta-tropical-danny/" rel="bookmark" class="td-image-wrap " title="Huracán Enrique arroja lluvias en México; se forma tormenta tropical Danny" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/huracan-mexico-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/huracan-mexico-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de WikiImages en Pixabay" title="Huracán Enrique arroja lluvias en México; se forma tormenta tropical Danny" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/08/huracan-mexico-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/08/huracan-mexico-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/08/huracan-mexico-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/08/huracan-mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Imagen de WikiImages en Pixabay" title="Huracán Enrique arroja lluvias en México; se forma tormenta tropical Danny" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/huracan-enrique-lluvias-mexico-tormenta-tropical-danny/" rel="bookmark" title="Huracán Enrique arroja lluvias en México; se forma tormenta tropical Danny">Huracán Enrique arroja lluvias en México; se forma tormenta tropical Danny</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/mexicanos-consumo-marihuana-permiso/" rel="bookmark" class="td-image-wrap " title="Mexicanos podrán consumir marihuana, sólo si piden permiso" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/onu-cannabis-droga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/onu-cannabis-droga-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Foto tomada el 15 de agosto del 2019 de una planta de marihuana en Gardena, California. Imagen, AP." title="Mexicanos podrán consumir marihuana, sólo si piden permiso" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2020/12/onu-cannabis-droga-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2020/12/onu-cannabis-droga-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2020/12/onu-cannabis-droga-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2020/12/onu-cannabis-droga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Foto tomada el 15 de agosto del 2019 de una planta de marihuana en Gardena, California. Imagen, AP." title="Mexicanos podrán consumir marihuana, sólo si piden permiso" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/mexicanos-consumo-marihuana-permiso/" rel="bookmark" title="Mexicanos podrán consumir marihuana, sólo si piden permiso">Mexicanos podrán consumir marihuana, sólo si piden permiso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/bala-perdida-hiere-a-un-hombre-en-times-square/" rel="bookmark" class="td-image-wrap " title="Bala perdida hiere a un hombre en Times Square" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/times-square-hombre-herido-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/times-square-hombre-herido-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Bala perdida hiere a un hombre en Times Square. Imagen ilustrativa, Pixabay." title="Bala perdida hiere a un hombre en Times Square" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/times-square-hombre-herido-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/times-square-hombre-herido-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/times-square-hombre-herido-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/times-square-hombre-herido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Bala perdida hiere a un hombre en Times Square. Imagen ilustrativa, Pixabay." title="Bala perdida hiere a un hombre en Times Square" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/bala-perdida-hiere-a-un-hombre-en-times-square/" rel="bookmark" title="Bala perdida hiere a un hombre en Times Square">Bala perdida hiere a un hombre en Times Square</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/colapso-de-edificio-en-surfside-miami-florida-busqueda-rescate/" rel="bookmark" class="td-image-wrap " title="Rescatistas en Miami detectan huecos y no pierden esperanza" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/miami-edificio-surfside-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/miami-edificio-surfside-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rescatistas en Miami detectan huecos y no pierden esperanza" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/miami-edificio-surfside-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/miami-edificio-surfside-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/miami-edificio-surfside-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/miami-edificio-surfside-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rescatistas en Miami detectan huecos y no pierden esperanza" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/colapso-de-edificio-en-surfside-miami-florida-busqueda-rescate/" rel="bookmark" title="Rescatistas en Miami detectan huecos y no pierden esperanza">Rescatistas en Miami detectan huecos y no pierden esperanza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/inglaterra-vs-alemania-mucho-mas-que-tres-puntos-en-juego/" rel="bookmark" class="td-image-wrap " title="Inglaterra vs Alemania: Mucho más que tres puntos en juego" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/eurocopa-alemania-inglatera-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/eurocopa-alemania-inglatera-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inglaterra vs Alemania: Mucho más que tres puntos en juego" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/eurocopa-alemania-inglatera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/eurocopa-alemania-inglatera-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/eurocopa-alemania-inglatera-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/eurocopa-alemania-inglatera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inglaterra vs Alemania: Mucho más que tres puntos en juego" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/inglaterra-vs-alemania-mucho-mas-que-tres-puntos-en-juego/" rel="bookmark" title="Inglaterra vs Alemania: Mucho más que tres puntos en juego">Inglaterra vs Alemania: Mucho más que tres puntos en juego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/28/miami-familiares-de-desaparecidos-visitan-zona-de-derrumbe/" rel="bookmark" class="td-image-wrap " title="Miami: Familiares de desaparecidos visitan zona de derrumbe" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/eidificio-miami-surfside-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/eidificio-miami-surfside-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Miami: Familiares de desaparecidos visitan zona de derrumbe" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/eidificio-miami-surfside-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/eidificio-miami-surfside-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/eidificio-miami-surfside-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/eidificio-miami-surfside-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Miami: Familiares de desaparecidos visitan zona de derrumbe" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/28/miami-familiares-de-desaparecidos-visitan-zona-de-derrumbe/" rel="bookmark" title="Miami: Familiares de desaparecidos visitan zona de derrumbe">Miami: Familiares de desaparecidos visitan zona de derrumbe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/27/aumentan-desapariciones-en-carretera-mexicana-a-frontera/" rel="bookmark" class="td-image-wrap " title="Aumentan desapariciones en carretera mexicana a frontera" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/desapariciones-carretera-mexicana-frontera-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/desapariciones-carretera-mexicana-frontera-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Familiares de Ricardo Valdés, quien el 25 de mayo desapareció en un tramo de una carretera que comunica la ciudad mexicana de Monterrey con la ciudad fronteriza de Nuevo Laredo, coloca carteles con sus fotografías en Monterrey, México, el jueves 24 de junio de 2021. Hasta 50 personas han desaparecido después de emprender viajes sencillos por esa carretera densamente transitada, apodada como &quot;la carretera de la muerte&quot;. (AP Foto/Roberto Martínez)" title="Aumentan desapariciones en carretera mexicana a frontera" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/desapariciones-carretera-mexicana-frontera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/desapariciones-carretera-mexicana-frontera-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/desapariciones-carretera-mexicana-frontera-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/desapariciones-carretera-mexicana-frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Familiares de Ricardo Valdés, quien el 25 de mayo desapareció en un tramo de una carretera que comunica la ciudad mexicana de Monterrey con la ciudad fronteriza de Nuevo Laredo, coloca carteles con sus fotografías en Monterrey, México, el jueves 24 de junio de 2021. Hasta 50 personas han desaparecido después de emprender viajes sencillos por esa carretera densamente transitada, apodada como &quot;la carretera de la muerte&quot;. (AP Foto/Roberto Martínez)" title="Aumentan desapariciones en carretera mexicana a frontera" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/27/aumentan-desapariciones-en-carretera-mexicana-a-frontera/" rel="bookmark" title="Aumentan desapariciones en carretera mexicana a frontera">Aumentan desapariciones en carretera mexicana a frontera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/27/eeuu-mete-acelerador-para-lograr-meta-de-vacunacion-covid-19/" rel="bookmark" class="td-image-wrap " title="EEUU mete acelerador para lograr meta de vacunación COVID-19" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/eeuu-meta-vacunacion-covid-19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/eeuu-meta-vacunacion-covid-19-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Una enfermera aplica una vacuna de Moderna contra el COVID-19 a un paciente en el UNLV de Las Vegas el 26 de abril de 2021. (AP Foto/John Locher, File)" title="EEUU mete acelerador para lograr meta de vacunación COVID-19" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/eeuu-meta-vacunacion-covid-19-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/eeuu-meta-vacunacion-covid-19-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/eeuu-meta-vacunacion-covid-19-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/eeuu-meta-vacunacion-covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Una enfermera aplica una vacuna de Moderna contra el COVID-19 a un paciente en el UNLV de Las Vegas el 26 de abril de 2021. (AP Foto/John Locher, File)" title="EEUU mete acelerador para lograr meta de vacunación COVID-19" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/27/eeuu-mete-acelerador-para-lograr-meta-de-vacunacion-covid-19/" rel="bookmark" title="EEUU mete acelerador para lograr meta de vacunación COVID-19">EEUU mete acelerador para lograr meta de vacunación COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_94" data-td_block_id="tdi_94"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_94" data-td_block_id="tdi_94"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_97 td_block_template_13">
<style>
/* custom css */
.tdi_97.td-a-rec{
					text-align: center;
				}.tdi_97 .td-element-style{
					z-index: -1;
				}.tdi_97.td-a-rec-img{
				    text-align: left;
				}.tdi_97.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_97.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_98 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_98" >
<style>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</style><script>var block_tdi_98 = new tdBlock();
block_tdi_98.id = "tdi_98";
block_tdi_98.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98","block_type":"td_block_14","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_98","tdc_css_class_style":"tdi_98_rand_style"}';
block_tdi_98.td_column_number = "1";
block_tdi_98.block_type = "td_block_14";
block_tdi_98.post_count = "4";
block_tdi_98.found_posts = "10932";
block_tdi_98.header_color = "";
block_tdi_98.ajax_pagination_infinite_stop = "";
block_tdi_98.max_num_pages = "2733";
tdBlocksArray.push(block_tdi_98);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_98 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/la-describio-e-imito-su-voz-madre-hablo-con-secuestrador-de-su-hija/" rel="bookmark" class="td-image-wrap " title="«La describió e imitó su voz»: Madre habló con secuestrador de su hija" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Madre habló con secuestrador de su hija" title="«La describió e imitó su voz»: Madre habló con secuestrador de su hija" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/Madre-habló-con-secuestrador-de-su-hija-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/Madre-habló-con-secuestrador-de-su-hija-356x220.jpg"   alt="Madre habló con secuestrador de su hija" title="«La describió e imitó su voz»: Madre habló con secuestrador de su hija" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/la-describio-e-imito-su-voz-madre-hablo-con-secuestrador-de-su-hija/" rel="bookmark" title="«La describió e imitó su voz»: Madre habló con secuestrador de su hija">«La describió e imitó su voz»: Madre habló con secuestrador de su hija</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T03:00:00+00:00" >junio 29, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" class="td-image-wrap " title="Cae número de niños migrantes en albergue más grande de EEUU" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="En esta imagen del 11 de mayo de 2021, tres migrantes se toman de las manos mientras corren bajo la lluvia en una zona de detención después de entregarse a las autoridades luego de cruzar la frontera desde México hacia Estados Unidos en Roma, Texas. (AP Foto/Gregory Bull, Archivo)" title="Cae número de niños migrantes en albergue más grande de EEUU" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-356x220.jpg"   alt="En esta imagen del 11 de mayo de 2021, tres migrantes se toman de las manos mientras corren bajo la lluvia en una zona de detención después de entregarse a las autoridades luego de cruzar la frontera desde México hacia Estados Unidos en Roma, Texas. (AP Foto/Gregory Bull, Archivo)" title="Cae número de niños migrantes en albergue más grande de EEUU" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" title="Cae número de niños migrantes en albergue más grande de EEUU">Cae número de niños migrantes en albergue más grande de EEUU</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T02:57:14+00:00" >junio 29, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" rel="bookmark" class="td-image-wrap " title="Familia argentina entre desaparecidos de derrumbe en Florida" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Familia argentina entre desaparecidos de derrumbe en Florida" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-356x220.jpeg"   alt="" title="Familia argentina entre desaparecidos de derrumbe en Florida" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" rel="bookmark" title="Familia argentina entre desaparecidos de derrumbe en Florida">Familia argentina entre desaparecidos de derrumbe en Florida</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T01:55:47+00:00" >junio 29, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/ninel-conde-habla-sobre-su-hijo-el-trabajo-y-el-amor/" rel="bookmark" class="td-image-wrap " title="Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Ninel Conde habla sobre su hijo el trabajo y el amor" title="Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/Ninel-Conde-habla-sobre-su-hijo-el-trabajo-y-el-amor-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/Ninel-Conde-habla-sobre-su-hijo-el-trabajo-y-el-amor-356x220.jpg"   alt="Ninel Conde habla sobre su hijo el trabajo y el amor" title="Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/ninel-conde-habla-sobre-su-hijo-el-trabajo-y-el-amor/" rel="bookmark" title="Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor">Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T01:00:00+00:00" >junio 29, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_99 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_99" ><script>var block_tdi_99 = new tdBlock();
block_tdi_99.id = "tdi_99";
block_tdi_99.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_99","block_type":"td_block_14","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_99","tdc_css_class_style":"tdi_99_rand_style"}';
block_tdi_99.td_column_number = "1";
block_tdi_99.block_type = "td_block_14";
block_tdi_99.post_count = "4";
block_tdi_99.found_posts = "4";
block_tdi_99.header_color = "";
block_tdi_99.ajax_pagination_infinite_stop = "";
block_tdi_99.max_num_pages = "1";
tdBlocksArray.push(block_tdi_99);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_99 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/la-describio-e-imito-su-voz-madre-hablo-con-secuestrador-de-su-hija/" rel="bookmark" class="td-image-wrap " title="«La describió e imitó su voz»: Madre habló con secuestrador de su hija" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Madre habló con secuestrador de su hija" title="«La describió e imitó su voz»: Madre habló con secuestrador de su hija" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/02/Madre-habló-con-secuestrador-de-su-hija-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/02/Madre-habló-con-secuestrador-de-su-hija-356x220.jpg"   alt="Madre habló con secuestrador de su hija" title="«La describió e imitó su voz»: Madre habló con secuestrador de su hija" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/la-describio-e-imito-su-voz-madre-hablo-con-secuestrador-de-su-hija/" rel="bookmark" title="«La describió e imitó su voz»: Madre habló con secuestrador de su hija">«La describió e imitó su voz»: Madre habló con secuestrador de su hija</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T03:00:00+00:00" >junio 29, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" rel="bookmark" class="td-image-wrap " title="Familia argentina entre desaparecidos de derrumbe en Florida" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="Familia argentina entre desaparecidos de derrumbe en Florida" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-356x220.jpeg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/DAD9D25C-071E-453C-B3BB-980EEA5FACD1-356x220.jpeg"   alt="" title="Familia argentina entre desaparecidos de derrumbe en Florida" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/familia-argentina-desaparecidos-derrumbe-florida/" rel="bookmark" title="Familia argentina entre desaparecidos de derrumbe en Florida">Familia argentina entre desaparecidos de derrumbe en Florida</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T01:55:47+00:00" >junio 29, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" class="td-image-wrap " title="Cae número de niños migrantes en albergue más grande de EEUU" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="En esta imagen del 11 de mayo de 2021, tres migrantes se toman de las manos mientras corren bajo la lluvia en una zona de detención después de entregarse a las autoridades luego de cruzar la frontera desde México hacia Estados Unidos en Roma, Texas. (AP Foto/Gregory Bull, Archivo)" title="Cae número de niños migrantes en albergue más grande de EEUU" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/niños-migrantes-eeuu-albergue-356x220.jpg"   alt="En esta imagen del 11 de mayo de 2021, tres migrantes se toman de las manos mientras corren bajo la lluvia en una zona de detención después de entregarse a las autoridades luego de cruzar la frontera desde México hacia Estados Unidos en Roma, Texas. (AP Foto/Gregory Bull, Archivo)" title="Cae número de niños migrantes en albergue más grande de EEUU" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/cae-numero-de-ninos-migrantes-en-albergue-mas-grande-de-eeuu/" rel="bookmark" title="Cae número de niños migrantes en albergue más grande de EEUU">Cae número de niños migrantes en albergue más grande de EEUU</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T02:57:14+00:00" >junio 29, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/ninel-conde-habla-sobre-su-hijo-el-trabajo-y-el-amor/" rel="bookmark" class="td-image-wrap " title="Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Ninel Conde habla sobre su hijo el trabajo y el amor" title="Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/Ninel-Conde-habla-sobre-su-hijo-el-trabajo-y-el-amor-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/Ninel-Conde-habla-sobre-su-hijo-el-trabajo-y-el-amor-356x220.jpg"   alt="Ninel Conde habla sobre su hijo el trabajo y el amor" title="Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/ninel-conde-habla-sobre-su-hijo-el-trabajo-y-el-amor/" rel="bookmark" title="Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor">Ninel Conde abre su corazón y habla sobre su hijo, el trabajo y el amor</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica/">AztecaAmerica</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T01:00:00+00:00" >junio 29, 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_100 td_block_template_13">
<style>
/* custom css */
.tdi_100.td-a-rec{
					text-align: center;
				}.tdi_100 .td-element-style{
					z-index: -1;
				}.tdi_100.td-a-rec-img{
				    text-align: left;
				}.tdi_100.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_100.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_101 td_block_template_13">
<style>
/* custom css */
.tdi_101.td-a-rec{
					text-align: center;
				}.tdi_101 .td-element-style{
					z-index: -1;
				}.tdi_101.td-a-rec-img{
				    text-align: left;
				}.tdi_101.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_101.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-300x60.png" alt="" title="" width="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-300x60.png" /><noscript><img class="td-retina-data" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-300x60.png" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-300x60.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap"><a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
 | 
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60da95efe1a48
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624937968 -->