<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Crece Tour de Warner Bros. con DC Universe y Harry Potter - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Los asistentes tendrán la oportunidad de explorar los casi 100 años de historia televisiva y cinematográfica de los estudios Warner, destacando Harry Potter y los personajes del Universo DC." />
	<link rel="canonical" href="https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Crece Tour de Warner Bros. con DC Universe y Harry Potter" />
	<meta property="og:description" content="Los asistentes tendrán la oportunidad de explorar los casi 100 años de historia televisiva y cinematográfica de los estudios Warner.El recorrido por las" />
	<meta property="og:url" content="https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:publisher" content="https://www.facebook.com/AztecaAmerica/" />
	<meta property="article:published_time" content="2021-07-11T19:06:50+00:00" />
	<meta property="article:modified_time" content="2021-07-11T22:35:18+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AztecaAmerica" />
	<meta name="twitter:site" content="@AztecaAmerica" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="AztecaAmerica | AP" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://aztecaamerica.com/#website","url":"http://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://aztecaamerica.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/#primaryimage","inLanguage":"es","url":"https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter.jpg","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter.jpg","width":1200,"height":800,"caption":"Un atuendo del personaje Harley Quinn, a la derecha, se exhibe en la exhibici\u00f3n interactiva \"Acci\u00f3n y magia hecha aqu\u00ed\" durante una visita para la prensa de un Tour por los Estudios Warner Bros., el 24 de junio de 2021 en Burbank, California (AP Foto/Chris Pizzello)"},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/#webpage","url":"https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/","name":"Crece Tour de Warner Bros. con DC Universe y Harry Potter - Azteca America","isPartOf":{"@id":"http://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/#primaryimage"},"datePublished":"2021-07-11T19:06:50+00:00","dateModified":"2021-07-11T22:35:18+00:00","author":{"@id":"http://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6"},"description":"Los asistentes tendr\u00e1n la oportunidad de explorar los casi 100 a\u00f1os de historia televisiva y cinematogr\u00e1fica de los estudios Warner, destacando Harry Potter y los personajes del Universo DC.","breadcrumb":{"@id":"https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aztecaamerica.com/"},{"@type":"ListItem","position":2,"name":"Crece Tour de Warner Bros. con DC Universe y Harry Potter"}]},{"@type":"Person","@id":"http://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6","name":"AztecaAmerica | AP","image":{"@type":"ImageObject","@id":"http://aztecaamerica.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","caption":"AztecaAmerica | AP"},"url":"https://aztecaamerica.com/author/aztecaamerica-ap/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//aztecaamerica.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//06eb1d54db861454f93102156d63af82.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//entitlements.jwplayer.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//28b08ab0847812ac767d001bddec3214.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//play.nglmedia.com' />
<link rel='dns-prefetch' href='//site-domain-nglmedia.netdna-ssl.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//grid.bidswitch.net' />
<link rel='dns-prefetch' href='//assets-jpcust.jwpsrv.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//apps.elfsight.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//pixel.quantserve.com' />
<link rel='dns-prefetch' href='//static.elfsight.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed de los comentarios" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1625780813' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1625780813' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1625780813' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1625780819' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.carousel.css?ver=1625780817' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.theme.default.css?ver=1625780817' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/css/style.css?ver=1625780817' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/css/modal.css?ver=1625780817' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1625780822' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1625780825' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/js/tvschedule.js?ver=1625780817' id='extvs-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://aztecaamerica.com/wp-content/cache/min/1/wp-content/plugins/tv-schedule/js/owl-carousel/owl.carousel.js?ver=1625780818' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/51791" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=51791' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F07%2F11%2Fcrece-tour-de-warner-bros-con-dc-universe-y-harry-potter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F07%2F11%2Fcrece-tour-de-warner-bros-con-dc-universe-y-harry-potter%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e1d6d6a2e9","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"e1d6d6a2e9","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"e1d6d6a2e9","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":50521};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1625780818"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });;

</script>

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1625780818"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script data-minify="1" async src="https://aztecaamerica.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1625780818"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-51791 single-format-standard td-standard-pack crece-tour-de-warner-bros-con-dc-universe-y-harry-potter global-block-template-13 tdb_template_50521 tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-41830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
<li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50334"><a href="https://aztecaamerica.com/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/accidentes/">Accidentes</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/">Crimen y Violencia</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/destinos/">Destinos</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/awards/">Awards</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/celebridades/">Celebridades</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica-latina/">Música latina</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://aztecaamerica.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/copa-america/">Copa América</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/copaoro/">Copa Oro</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/eurocopa/">Eurocopa</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/juegos-olimpicos/">Juegos Olímpicos</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/liga-mx/">Liga MX</a></li>
</ul>
</li>
<li id="menu-item-13689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/">Horóscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/predicciones/">Predicciones</a></li>
</ul>
</li>
<li id="menu-item-48410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48410"><a href="https://aztecaamerica.jwpapp.com/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-48807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48807"><a href="https://aztecaamerica.com/desaparecida/">Desaparecida</a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-36410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/">Mi Pareja Puede</a></li>
	<li id="menu-item-15137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">aztecamás</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
border-style:none !important;
border-color:#000000 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" alt="Logo"  title=""  width="272" height="54" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" alt="Logo"  title=""  width="272" height="54" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AZTECA AMERICA</span><span class="tdb-logo-text-tagline">Crear contenido que inspire y entretenga a nuestros televidentes de habla hispana en Estados Unidos.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_26 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_26{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: right;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:25px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-right:32px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, julio 12, 2021</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_32" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/AztecaAmerica/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/AztecaAmerica/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/AztecaAmerica"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/AztecaAmerica" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/AzAmerica"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/AzAmerica" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 500px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20108'%3E%3C/svg%3E" alt="Logo"  title=""  width="544" height="108" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años.png" src="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años.png" alt="Logo"  title=""  width="544" height="108" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-41830"><a href="https://aztecaamerica.com/category/noticias/immigration/"><div class="tdb-menu-item-text">Inmigración</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_44 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_44" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_44 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/08/familias-de-acogida-ofrecen-atencion-a-ninos-inmigrantes/" rel="bookmark" class="td-image-wrap " title="Familias de acogida ofrecen atención a niños inmigrantes" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/migrantes-fmailia-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/08/familias-de-acogida-ofrecen-atencion-a-ninos-inmigrantes/" rel="bookmark" title="Familias de acogida ofrecen atención a niños inmigrantes">Familias de acogida ofrecen atención a niños inmigrantes</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T17:47:54+00:00" >julio 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/08/gobierno-biden-revela-plan-para-fomentar-a-obtener-ciudadania-de-inmigrantes/" rel="bookmark" class="td-image-wrap " title="Gobierno de Biden revela la estrategia para fomentar la ciudadanía de inmigrantes" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/04/biden-salario-gobierno-eeuu-estadosunidos-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/08/gobierno-biden-revela-plan-para-fomentar-a-obtener-ciudadania-de-inmigrantes/" rel="bookmark" title="Gobierno de Biden revela la estrategia para fomentar la ciudadanía de inmigrantes">Gobierno de Biden revela la estrategia para fomentar la ciudadanía de inmigrantes</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T02:08:46+00:00" >julio 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/07/rescatan-migrantes-cubanos-alta-mar-florida/" rel="bookmark" class="td-image-wrap " title="Rescatan a 13 migrantes cubanos en alta mar frente a Florida" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/migrantes-cubanos-florida-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/07/rescatan-migrantes-cubanos-alta-mar-florida/" rel="bookmark" title="Rescatan a 13 migrantes cubanos en alta mar frente a Florida">Rescatan a 13 migrantes cubanos en alta mar frente a Florida</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T17:40:16+00:00" >julio 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/30/cerraran-albergues-emergencia-ninos-migrantes/" rel="bookmark" class="td-image-wrap " title="EEUU cerrará 4 albergues de emergencia para niños migrantes" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/7A5F014B-6047-42A0-80B3-48B335FE936F-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/30/cerraran-albergues-emergencia-ninos-migrantes/" rel="bookmark" title="EEUU cerrará 4 albergues de emergencia para niños migrantes">EEUU cerrará 4 albergues de emergencia para niños migrantes</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-30T14:26:54+00:00" >junio 30, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/29/corte-suprema-eeuu-algunos-inmigrantes-no-tendran-audiencia/" rel="bookmark" class="td-image-wrap " title="Corte Suprema EEUU: algunos inmigrantes no tendrán audiencia" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/2EF5668C-E943-44B2-8BE5-F53E73314AE7-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/29/corte-suprema-eeuu-algunos-inmigrantes-no-tendran-audiencia/" rel="bookmark" title="Corte Suprema EEUU: algunos inmigrantes no tendrán audiencia">Corte Suprema EEUU: algunos inmigrantes no tendrán audiencia</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T19:17:03+00:00" >junio 29, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-50334"><a href="https://aztecaamerica.com/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_45" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_45" 
                        id="tdi_46" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/noticias/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_47" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24823" 
                        href="https://aztecaamerica.com/category/noticias/accidentes/"
                    >Accidentes</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_48" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="6420" 
                        href="https://aztecaamerica.com/category/noticias/coronavirus/"
                    >Coronavirus</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_49" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24822" 
                        href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/"
                    >Crimen y Violencia</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_50" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24821" 
                        href="https://aztecaamerica.com/category/noticias/economia/"
                    >Economía</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_51" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="23412" 
                        href="https://aztecaamerica.com/category/noticias/immigration/"
                    >Inmigración</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_52" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24824" 
                        href="https://aztecaamerica.com/category/noticias/internacional/"
                    >Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_53" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24825" 
                        href="https://aztecaamerica.com/category/noticias/mexico/"
                    >México</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_54" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24617" 
                        href="https://aztecaamerica.com/category/noticias/politica/"
                    >Política</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_45 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/" class="td-post-category">Crimen y Violencia</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/un-muerto-y-5-heridos-por-tiroteo-en-desierto-de-el-paso/" rel="bookmark" class="td-image-wrap " title="Un muerto y 5 heridos por tiroteo en desierto de El Paso" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/01/police-line-do-not-cross-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/un-muerto-y-5-heridos-por-tiroteo-en-desierto-de-el-paso/" rel="bookmark" title="Un muerto y 5 heridos por tiroteo en desierto de El Paso">Un muerto y 5 heridos por tiroteo en desierto de El Paso</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T21:09:50+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/arrestan-a-cuatro-en-medio-de-eventos-por-juego-de-las-estrellas/" rel="bookmark" class="td-image-wrap " title="Arrestan a cuatro en medio de eventos por Juego de las Estrellas" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/drogas-armas-juego-estrellas-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/arrestan-a-cuatro-en-medio-de-eventos-por-juego-de-las-estrellas/" rel="bookmark" title="Arrestan a cuatro en medio de eventos por Juego de las Estrellas">Arrestan a cuatro en medio de eventos por Juego de las Estrellas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T19:33:55+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/coronavirus/" class="td-post-category">Coronavirus</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/fauci-muy-pronto-para-recomendar-otra-dosis-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="Fauci: Muy pronto para recomendar otra dosis contra COVID-19" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/fauci-tercera-dosis-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/fauci-muy-pronto-para-recomendar-otra-dosis-contra-covid-19/" rel="bookmark" title="Fauci: Muy pronto para recomendar otra dosis contra COVID-19">Fauci: Muy pronto para recomendar otra dosis contra COVID-19</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T19:20:07+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/accidentes/" class="td-post-category">Accidentes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/formulan-cargos-a-hombre-en-arizona-por-embestir-a-ciclistas/" rel="bookmark" class="td-image-wrap " title="Formulan cargos a hombre en Arizona por embestir a ciclistas" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/arizona-ciclistas-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/formulan-cargos-a-hombre-en-arizona-por-embestir-a-ciclistas/" rel="bookmark" title="Formulan cargos a hombre en Arizona por embestir a ciclistas">Formulan cargos a hombre en Arizona por embestir a ciclistas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T18:43:24+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-40"><a href="https://aztecaamerica.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_55" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_55" 
                        id="tdi_56" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/lifestyle/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_57" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="7" 
                        href="https://aztecaamerica.com/category/lifestyle/belleza/"
                    >Belleza</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_58" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="23405" 
                        href="https://aztecaamerica.com/category/lifestyle/bruno/"
                    >Bruno</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_59" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="9879" 
                        href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/"
                    >Cocinando con Azteca</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_60" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="8" 
                        href="https://aztecaamerica.com/category/lifestyle/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_61" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="24004" 
                        href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/"
                    >Descubriendo Mexico</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_62" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="24624" 
                        href="https://aztecaamerica.com/category/lifestyle/destinos/"
                    >Destinos</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_63" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="9878" 
                        href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/"
                    >El Universo de Kristal</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_64" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="10" 
                        href="https://aztecaamerica.com/category/lifestyle/fitness/"
                    >Fitness</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_65" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="12" 
                        href="https://aztecaamerica.com/category/lifestyle/moda/"
                    >Moda</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_66" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="11" 
                        href="https://aztecaamerica.com/category/lifestyle/salud/"
                    >Salud</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/destinos/" class="td-post-category">Destinos</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/" rel="bookmark" class="td-image-wrap " title="Crece Tour de Warner Bros. con DC Universe y Harry Potter" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/" rel="bookmark" title="Crece Tour de Warner Bros. con DC Universe y Harry Potter">Crece Tour de Warner Bros. con DC Universe y Harry Potter</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T19:06:50+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/belleza/" class="td-post-category">Belleza</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/con-estos-ocho-tips-de-belleza-te-veras-perfecta-en-menos-de-cinco-minutos/" rel="bookmark" class="td-image-wrap " title="Con estos ocho tips de belleza te verás perfecta en menos de cinco minutos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2019/11/crop-18-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/con-estos-ocho-tips-de-belleza-te-veras-perfecta-en-menos-de-cinco-minutos/" rel="bookmark" title="Con estos ocho tips de belleza te verás perfecta en menos de cinco minutos">Con estos ocho tips de belleza te verás perfecta en menos de cinco minutos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T18:56:00+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/" class="td-post-category">Lifestyle</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/09/el-lujo-del-wellness-se-experimenta-en-viceroy-los-cabos/" rel="bookmark" class="td-image-wrap " title="El lujo del wellness se experimenta en Viceroy Los Cabos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/Viceroy-restarurante-nido-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/09/el-lujo-del-wellness-se-experimenta-en-viceroy-los-cabos/" rel="bookmark" title="El lujo del wellness se experimenta en Viceroy Los Cabos">El lujo del wellness se experimenta en Viceroy Los Cabos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T22:10:00+00:00" >julio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/" class="td-post-category">Lifestyle</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/09/quien-se-queda-con-la-mascota-si-la-pareja-se-divorcia/" rel="bookmark" class="td-image-wrap " title="¿Quién se queda con la mascota si la pareja se divorcia?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/pareja-divorcio-mascota-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/09/quien-se-queda-con-la-mascota-si-la-pareja-se-divorcia/" rel="bookmark" title="¿Quién se queda con la mascota si la pareja se divorcia?">¿Quién se queda con la mascota si la pareja se divorcia?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T20:18:58+00:00" >julio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-392"><a href="https://aztecaamerica.com/category/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_67 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_67" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_67" 
                        id="tdi_68" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/entretenimiento/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_69" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="24621" 
                        href="https://aztecaamerica.com/category/entretenimiento/awards/"
                    >Awards</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_70" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="24619" 
                        href="https://aztecaamerica.com/category/entretenimiento/celebridades/"
                    >Celebridades</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_71" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="10926" 
                        href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/"
                    >Leyendas de la Música Mexicana</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_72" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="24620" 
                        href="https://aztecaamerica.com/category/entretenimiento/musica/"
                    >Música</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_73" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="24826" 
                        href="https://aztecaamerica.com/category/entretenimiento/musica-latina/"
                    >Música latina</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_67 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/black-widow-atrae-audiencias-record-en-tiempos-de-pandemia/" rel="bookmark" class="td-image-wrap " title="“Black Widow” atrae audiencias récord en tiempos de pandemia" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/D18E55A7-189D-4D70-A7C9-88A3523C8A06-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/black-widow-atrae-audiencias-record-en-tiempos-de-pandemia/" rel="bookmark" title="“Black Widow” atrae audiencias récord en tiempos de pandemia">“Black Widow” atrae audiencias récord en tiempos de pandemia</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T18:01:58+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/realeza-y-hollywood-presentes-en-wimbledon/" rel="bookmark" class="td-image-wrap " title="Realeza y Hollywood presentes en Wimbledon" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/realeza-hollywood-Wimbledon-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/realeza-y-hollywood-presentes-en-wimbledon/" rel="bookmark" title="Realeza y Hollywood presentes en Wimbledon">Realeza y Hollywood presentes en Wimbledon</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T16:45:48+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/09/marilyn-manson-se-entrega-en-caso-de-agresion/" rel="bookmark" class="td-image-wrap " title="Marilyn Manson se entrega en caso de agresión" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/3C16675B-774C-4A8D-A3D0-C8EE0E7707E2-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/09/marilyn-manson-se-entrega-en-caso-de-agresion/" rel="bookmark" title="Marilyn Manson se entrega en caso de agresión">Marilyn Manson se entrega en caso de agresión</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T18:56:04+00:00" >julio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/08/jueza-posterga-inicio-de-juicio-de-r-kelly/" rel="bookmark" class="td-image-wrap " title="Jueza posterga inicio de juicio de R. Kelly" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/r-kelly-juicio-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/08/jueza-posterga-inicio-de-juicio-de-r-kelly/" rel="bookmark" title="Jueza posterga inicio de juicio de R. Kelly">Jueza posterga inicio de juicio de R. Kelly</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T21:46:10+00:00" >julio 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-46"><a href="https://aztecaamerica.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_74 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_74" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_74" 
                        id="tdi_75" 
                        data-td_block_id="tdi_74" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/deportes/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_74" 
                        id="tdi_76" 
                        data-td_block_id="tdi_74" 
                        data-td_filter_value="24681" 
                        href="https://aztecaamerica.com/category/deportes/copa-america/"
                    >Copa América</a><a 
                        class="mega-menu-sub-cat-tdi_74" 
                        id="tdi_77" 
                        data-td_block_id="tdi_74" 
                        data-td_filter_value="25365" 
                        href="https://aztecaamerica.com/category/deportes/copaoro/"
                    >Copa Oro</a><a 
                        class="mega-menu-sub-cat-tdi_74" 
                        id="tdi_78" 
                        data-td_block_id="tdi_74" 
                        data-td_filter_value="24680" 
                        href="https://aztecaamerica.com/category/deportes/eurocopa/"
                    >Eurocopa</a><a 
                        class="mega-menu-sub-cat-tdi_74" 
                        id="tdi_79" 
                        data-td_block_id="tdi_74" 
                        data-td_filter_value="24864" 
                        href="https://aztecaamerica.com/category/deportes/juegos-olimpicos/"
                    >Juegos Olímpicos</a><a 
                        class="mega-menu-sub-cat-tdi_74" 
                        id="tdi_80" 
                        data-td_block_id="tdi_74" 
                        data-td_filter_value="24622" 
                        href="https://aztecaamerica.com/category/deportes/liga-mx/"
                    >Liga MX</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_74 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/juegos-olimpicos/" class="td-post-category">Juegos Olímpicos</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/09/quien-podra-con-eeuu-en-el-futbol-femenino/" rel="bookmark" class="td-image-wrap " title="¿Quién podrá con EEUU en el fútbol femenino?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/futbol-femenino-eeuu-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/09/quien-podra-con-eeuu-en-el-futbol-femenino/" rel="bookmark" title="¿Quién podrá con EEUU en el fútbol femenino?">¿Quién podrá con EEUU en el fútbol femenino?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T19:35:59+00:00" >julio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/09/fuente-fury-tiene-covid-19-se-pospone-tercera-pelea-con-wilder/" rel="bookmark" class="td-image-wrap " title="Fuente: Fury tiene COVID-19; se pospone tercera pelea con Wilder" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/fury-wiilder-covid-19-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/09/fuente-fury-tiene-covid-19-se-pospone-tercera-pelea-con-wilder/" rel="bookmark" title="Fuente: Fury tiene COVID-19; se pospone tercera pelea con Wilder">Fuente: Fury tiene COVID-19; se pospone tercera pelea con Wilder</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T15:20:24+00:00" >julio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/copa-america/" class="td-post-category">Copa América</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/08/por-que-brasil-ganara-final-copa-america/" rel="bookmark" class="td-image-wrap " title="¿Por qué Brasil ganará la final de la Copa América?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/brasil-neymar-copa-america-argentina-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/08/por-que-brasil-ganara-final-copa-america/" rel="bookmark" title="¿Por qué Brasil ganará la final de la Copa América?">¿Por qué Brasil ganará la final de la Copa América?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T17:54:43+00:00" >julio 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/copa-america/" class="td-post-category">Copa América</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/08/por-que-argentina-ganara-final-copa-america/" rel="bookmark" class="td-image-wrap " title="¿Por qué Argentina ganará la final de la Copa América?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/lionel-messi-argentina-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/08/por-que-argentina-ganara-final-copa-america/" rel="bookmark" title="¿Por qué Argentina ganará la final de la Copa América?">¿Por qué Argentina ganará la final de la Copa América?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T17:39:56+00:00" >julio 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_74" data-td_block_id="tdi_74"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-13689"><a href="https://aztecaamerica.com/category/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_81 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_81" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_81" 
                        id="tdi_82" 
                        data-td_block_id="tdi_81" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/horoscopo/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_81" 
                        id="tdi_83" 
                        data-td_block_id="tdi_81" 
                        data-td_filter_value="24630" 
                        href="https://aztecaamerica.com/category/horoscopo/predicciones/"
                    >Predicciones</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_81 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/07/horoscopo-cual-es-el-signo-del-peor-novio-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿Cuál es el signo del peor novio del zodiaco?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/peor-novio-zodiaco-signo-horoscopo-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/07/horoscopo-cual-es-el-signo-del-peor-novio-del-zodiaco/" rel="bookmark" title="Horóscopo: ¿Cuál es el signo del peor novio del zodiaco?">Horóscopo: ¿Cuál es el signo del peor novio del zodiaco?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T19:19:26+00:00" >julio 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/27/jupiter-retrogrado-como-y-cuando-afectara-a-cada-signo-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Júpiter Retrógrado: ¿cómo y cuándo afectará a cada signo del zodiaco?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/jupiter-retrogrado-signos-zodiaco-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/27/jupiter-retrogrado-como-y-cuando-afectara-a-cada-signo-del-zodiaco/" rel="bookmark" title="Júpiter Retrógrado: ¿cómo y cuándo afectará a cada signo del zodiaco?">Júpiter Retrógrado: ¿cómo y cuándo afectará a cada signo del zodiaco?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-27T21:37:20+00:00" >junio 27, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/20/horoscopo-viajar-signo-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Horóscopo: ¿A dónde viajar según tu signo del zodiaco?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/viajar-signos-zodiaco-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/20/horoscopo-viajar-signo-del-zodiaco/" rel="bookmark" title="Horóscopo: ¿A dónde viajar según tu signo del zodiaco?">Horóscopo: ¿A dónde viajar según tu signo del zodiaco?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-20T22:52:35+00:00" >junio 20, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/06/09/predicciones-para-el-eclipse-como-influira-el-anillo-de-fuego-a-los-signos-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Predicciones para el eclipse: ¿Cómo influirá el «Anillo de fuego» a los signos del zodiaco?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/ecllipse-predicciones-signos-zodiaco-horoscopo-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/06/09/predicciones-para-el-eclipse-como-influira-el-anillo-de-fuego-a-los-signos-del-zodiaco/" rel="bookmark" title="Predicciones para el eclipse: ¿Cómo influirá el «Anillo de fuego» a los signos del zodiaco?">Predicciones para el eclipse: ¿Cómo influirá el «Anillo de fuego» a los signos del zodiaco?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T19:44:37+00:00" >junio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48410 tdb-menu-item-inactive"><a href="https://aztecaamerica.jwpapp.com/"><div class="tdb-menu-item-text">Programas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15133"><a href="https://aztecaamerica.com/al-extremo/"><div class="tdb-menu-item-text">Al Extremo</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-48807"><a href="https://aztecaamerica.com/desaparecida/"><div class="tdb-menu-item-text">Desaparecida</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15138"><a href="https://aztecaamerica.com/hechos-am/"><div class="tdb-menu-item-text">Hechos AM</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-32614"><a href="https://aztecaamerica.com/la-resolana/"><div class="tdb-menu-item-text">La Resolana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15135"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/"><div class="tdb-menu-item-text">Lo que Callamos las Mujeres</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-36410"><a href="https://aztecaamerica.com/mi-pareja-puede/"><div class="tdb-menu-item-text">Mi Pareja Puede</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15137"><a href="https://aztecaamerica.com/venga-la-alegria/"><div class="tdb-menu-item-text">Venga la Alegría</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-15136"><a href="https://aztecaamerica.com/ventaneando/"><div class="tdb-menu-item-text">Ventaneando</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/"><div class="tdb-menu-item-text">aztecamás</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/"><div class="tdb-menu-item-text">GUÍA TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_86 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://aztecaamerica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_88{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="51791" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-50521"
                    class="post-50521 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_93" class="tdc-zone"><div class="tdc_zone tdi_94  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_94{
                    min-height: 0;
                }
</style><div id="tdi_95" class="tdc-row"><div class="vc_row tdi_96 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
margin-top:40px !important;
}

.tdi_96 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_99 tdb-single-title td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_99" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_99 .tdb-title-text{
					color: #000000;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_99 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_99 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_99{
					text-align: center;
				}.tdi_99 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdb-title-text{
					font-family:Muli !important;font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99 .tdb-title-text{
					font-family:Muli !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Crece Tour de Warner Bros. con DC Universe y Harry Potter</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-top:20px !important;
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_101 .td-post-sharing,
				.tdi_101 .tdb-share-classic{
					text-align: center;
				}.tdi_101 .td-social-expand-tabs-icon,
				.tdi_101 .td-icon-share{
					color: #000000;
				}
</style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F07%2F11%2Fcrece-tour-de-warner-bros-con-dc-universe-y-harry-potter%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crece+Tour+de+Warner+Bros.+con+DC+Universe+y+Harry+Potter&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F07%2F11%2Fcrece-tour-de-warner-bros-con-dc-universe-y-harry-potter%2F&via=Azteca+America" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Crece+Tour+de+Warner+Bros.+con+DC+Universe+y+Harry+Potter %0A%0A https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_102 tdb-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_102 .td-audio-player{
                    font-size: 12px;
                }.tdi_102 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_102:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter.jpg" 
                                        data-caption="Un atuendo del personaje Harley Quinn, a la derecha, se exhibe en la exhibición interactiva &quot;Acción y magia hecha aquí&quot; durante una visita para la prensa de un Tour por los Estudios Warner Bros., el 24 de junio de 2021 en Burbank, California (AP Foto/Chris Pizzello)

"
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-696x464.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-300x200.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-1024x683.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-768x512.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-1068x712.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-630x420.jpg 630w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Un atuendo del personaje Harley Quinn, a la derecha, se exhibe en la exhibición interactiva "Acción y magia hecha aquí" durante una visita para la prensa de un Tour por los Estudios Warner Bros., el 24 de junio de 2021 en Burbank, California (AP Foto/Chris Pizzello)" 
                                        title="warner-bros-dc-harry-potter"
                                    data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-696x464.jpg" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-696x464.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-696x464.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-300x200.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-1024x683.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-768x512.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-1068x712.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter-630x420.jpg 630w, https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Un atuendo del personaje Harley Quinn, a la derecha, se exhibe en la exhibición interactiva "Acción y magia hecha aquí" durante una visita para la prensa de un Tour por los Estudios Warner Bros., el 24 de junio de 2021 en Burbank, California (AP Foto/Chris Pizzello)" 
                                        title="warner-bros-dc-harry-potter"
                                    /></noscript>
                                    </a><figcaption class="tdb-caption-text">Un atuendo del personaje Harley Quinn, a la derecha, se exhibe en la exhibición interactiva "Acción y magia hecha aquí" durante una visita para la prensa de un Tour por los Estudios Warner Bros., el 24 de junio de 2021 en Burbank, California (AP Foto/Chris Pizzello)

</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_103 td-pb-border-top td_block_template_13 td-post-content tagdiv-type"  data-td-block-uid="tdi_103" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<ul><li><strong>Los asistentes tendrán la oportunidad de explorar los casi 100 años de historia televisiva y cinematográfica de los estudios Warner.</strong></li><li><strong>El recorrido por las instalaciones en el sur de California ahora da la bienvenida a familias con niños de 5 años en adelante.</strong></li><li><strong>En una experiencia interactiva, los visitantes pueden tocar el brillante lazo de Hestia de “Wonder Woman 1984”.</strong></li></ul>



<p>La cueva secreta de <strong>Batman</strong>, el armario de <strong>Harry Potter</strong> debajo de las escaleras y el apartamento de “<strong>Friends</strong>” son algunos de los nuevos elementos que Warner Bros. agregó a su Tour por los Estudios, que se reabrió recientemente más de un año después de que se suspendiera debido a la <strong>pandemia</strong> de <strong>coronavirus</strong>.</p>



<p>Ahora, los asistentes tendrán la oportunidad de explorar los casi 100 años de historia televisiva y cinematográfica de los estudios <strong>Warner</strong>, <a href="https://www.wbstudiotour.com/es/">destacando <strong>Harry Potter </strong>y los personajes del U<strong>niverso DC</strong>.</a></p>



<p>El recorrido por las instalaciones en el sur de <strong>California</strong> ahora da la bienvenida a familias con niños de 5 años en adelante.</p>



<p><strong>No te pierdas:<a href="https://aztecaamerica.com/2021/07/11/black-widow-atrae-audiencias-record-en-tiempos-de-pandemia/"> “Black Widow” atrae audiencias récord en tiempos de pandemia</a></strong></p>



<h2 id="h-las-atracciones-clave-para-warner"><strong>Las atracciones clave para Warner</strong></h2>



<p>Los ejecutivos de <strong>Warner Bros</strong>. dijeron que la expansión, que incluye un nuevo inmueble en Burbank, tomó cinco años para desarrollarse. Dijeron que el recorrido por los estudios respetará todos los protocolos de seguridad contra el <a href="https://www.who.int/es/emergencies/diseases/novel-coronavirus-2019/advice-for-public/q-a-coronaviruses">COVID-19</a>, tanto de la ciudad, como del estado y del gobierno federal.</p>



<p>“Una de las cosas más increíbles de <strong>Warner Brothers</strong> es la increíble historia de películas épicas que son legendarias”, dijo la directora de Wonder Woman, Patty Jenkins, quien ayudó a reabrir la gira.</p>



<p>Algunas de las atracciones clave son el universo de superhéroes y villanos de <strong>DC</strong>. Destaca la Baticueva secreta, donde los visitantes encontrarán el Batimóvil auténtico del “Batman” original de Tim Burton, el vehículo “Tumbler” de “El Caballero de la Noche” y la aeronave “Batwing” de la cinta “Batman v. Superman”.</p>



<p>Hay una exhibición de los trajes usados por Superman, Batman, Wonder Woman, Aquaman y Flash. Destacan también el atuendo de Margot Robbie como Harley Quinn y los trajes del “Joker” de Jared Leto en “Suicide Squad”. También se exhiben el traje de “Superman” de Christopher Reeve, el traje de Michael Keaton de la película “Batman” de 1989 y el traje de “Mujer Maravilla” de Lynda Carter del clásico programa de televisión de la década de 1970.</p>



<p>En una experiencia interactiva, los visitantes pueden tocar el brillante lazo de Hestia de “Wonder Woman 1984”.</p>



<p><strong>Sigue leyendo:</strong></p>



<p><a href="https://aztecaamerica.com/2021/06/13/fast-and-furious-se-acerca-a-su-final-vin-diesel/">«Fast and Furious» se acerca a su final: Vin Diesel</a></p>



<p><a href="https://aztecaamerica.com/2021/06/20/personajes-iconicos-tv-ultima-decada/">Los 10 personajes más icónicos que la TV nos dejó en la última década</a></p>



<p><a href="https://aztecaamerica.com/2021/06/10/salma-hayek-y-sus-problemas-para-bajar-de-peso/">Salma Hayek y sus problemas para bajar de peso</a></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_104 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_104" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_104 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_104 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_104 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://aztecaamerica.com/tag/bros/">bros</a></li><li><a href="https://aztecaamerica.com/tag/dc/">dc</a></li><li><a href="https://aztecaamerica.com/tag/harry-potter/">Harry Potter</a></li><li><a href="https://aztecaamerica.com/tag/notas/">notas</a></li><li><a href="https://aztecaamerica.com/tag/noticias/">noticias</a></li><li><a href="https://aztecaamerica.com/tag/universe/">universe</a></li><li><a href="https://aztecaamerica.com/tag/warner/">warner</a></li><li><a href="https://aztecaamerica.com/tag/warner-bros/">Warner Bros</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_106  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_106{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_107 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_107" >
<style>
/* custom css */
.tdi_107 .td-post-sharing,
				.tdi_107 .tdb-share-classic{
					text-align: center;
				}.tdi_107 .td-social-expand-tabs-icon,
				.tdi_107 .td-icon-share{
					color: #000000;
				}
</style><div id="tdi_107" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F07%2F11%2Fcrece-tour-de-warner-bros-con-dc-universe-y-harry-potter%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crece+Tour+de+Warner+Bros.+con+DC+Universe+y+Harry+Potter&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F07%2F11%2Fcrece-tour-de-warner-bros-con-dc-universe-y-harry-potter%2F&via=Azteca+America" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Crece+Tour+de+Warner+Bros.+con+DC+Universe+y+Harry+Potter %0A%0A https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_110 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_110" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
                
                
            .td-theme-wrap .tdi_110 .block-title > * {
                color: #ffffff;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Notas relacionadas</span></h4></div><div id=tdi_110 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/" class="td-post-category">Crimen y Violencia</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/un-muerto-y-5-heridos-por-tiroteo-en-desierto-de-el-paso/" rel="bookmark" class="td-image-wrap " title="Un muerto y 5 heridos por tiroteo en desierto de El Paso" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/01/police-line-do-not-cross-696x417.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/un-muerto-y-5-heridos-por-tiroteo-en-desierto-de-el-paso/" rel="bookmark" title="Un muerto y 5 heridos por tiroteo en desierto de El Paso">Un muerto y 5 heridos por tiroteo en desierto de El Paso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T21:09:50+00:00" >julio 11, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/arrestan-a-cuatro-en-medio-de-eventos-por-juego-de-las-estrellas/" rel="bookmark" class="td-image-wrap " title="Arrestan a cuatro en medio de eventos por Juego de las Estrellas" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/drogas-armas-juego-estrellas-696x465.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/arrestan-a-cuatro-en-medio-de-eventos-por-juego-de-las-estrellas/" rel="bookmark" title="Arrestan a cuatro en medio de eventos por Juego de las Estrellas">Arrestan a cuatro en medio de eventos por Juego de las Estrellas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T19:33:55+00:00" >julio 11, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/coronavirus/" class="td-post-category">Coronavirus</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/fauci-muy-pronto-para-recomendar-otra-dosis-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="Fauci: Muy pronto para recomendar otra dosis contra COVID-19" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/fauci-tercera-dosis-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/fauci-muy-pronto-para-recomendar-otra-dosis-contra-covid-19/" rel="bookmark" title="Fauci: Muy pronto para recomendar otra dosis contra COVID-19">Fauci: Muy pronto para recomendar otra dosis contra COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T19:20:07+00:00" >julio 11, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/accidentes/" class="td-post-category">Accidentes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/formulan-cargos-a-hombre-en-arizona-por-embestir-a-ciclistas/" rel="bookmark" class="td-image-wrap " title="Formulan cargos a hombre en Arizona por embestir a ciclistas" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/arizona-ciclistas-696x472.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/formulan-cargos-a-hombre-en-arizona-por-embestir-a-ciclistas/" rel="bookmark" title="Formulan cargos a hombre en Arizona por embestir a ciclistas">Formulan cargos a hombre en Arizona por embestir a ciclistas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T18:43:24+00:00" >julio 11, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/black-widow-atrae-audiencias-record-en-tiempos-de-pandemia/" rel="bookmark" class="td-image-wrap " title="“Black Widow” atrae audiencias récord en tiempos de pandemia" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/D18E55A7-189D-4D70-A7C9-88A3523C8A06-696x464.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/black-widow-atrae-audiencias-record-en-tiempos-de-pandemia/" rel="bookmark" title="“Black Widow” atrae audiencias récord en tiempos de pandemia">“Black Widow” atrae audiencias récord en tiempos de pandemia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T18:01:58+00:00" >julio 11, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/realeza-y-hollywood-presentes-en-wimbledon/" rel="bookmark" class="td-image-wrap " title="Realeza y Hollywood presentes en Wimbledon" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/realeza-hollywood-Wimbledon-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/realeza-y-hollywood-presentes-en-wimbledon/" rel="bookmark" title="Realeza y Hollywood presentes en Wimbledon">Realeza y Hollywood presentes en Wimbledon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T16:45:48+00:00" >julio 11, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_110" data-td_block_id="tdi_110"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_110" data-td_block_id="tdi_110"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_next_prev tdi_111 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/07/11/con-estos-ocho-tips-de-belleza-te-veras-perfecta-en-menos-de-cinco-minutos/">Con estos ocho tips de belleza te verás perfecta en menos de cinco minutos</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2021/07/11/fauci-muy-pronto-para-recomendar-otra-dosis-contra-covid-19/">Fauci: Muy pronto para recomendar otra dosis contra COVID-19</a></div></div></div></div></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_114 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_114{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_flex_block_1 tdi_115 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_115" >
<style>
/* custom css */
.tdi_115 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_115 .entry-thumb{
					background-position: center 50%;
				}.tdi_115 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_115 .td-image-container,
				.ie11 .tdi_115 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_115 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_115 .td-module-meta-info,
				.ie11 .tdi_115 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_115 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_115 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_115 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_115 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_115 .td-post-vid-time{
					display: block;
				}.tdi_115 .td-post-category{
					display: none;
				}.tdi_115 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_115 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_115 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_115 .td-read-more{
					display: none;
				}.tdi_115 .td-author-date{
					display: inline;
				}.tdi_115 .td-post-author-name{
					display: none;
				}.tdi_115 .entry-review-stars{
					display: inline-block;
				}.tdi_115 .td-icon-star,
                .tdi_115 .td-icon-star-empty,
                .tdi_115 .td-icon-star-half{
					font-size: 15px;
				}.tdi_115 .td-module-comments{
					display: none;
				}.tdi_115 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_115 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_115 .td-block-title a,
				.tdi_115 .td-block-title span{
					font-size:20px !important;text-transform:uppercase !important;
				}.tdi_115 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_115 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_115 .td-module-container:before{
					bottom: -15px;
				}.tdi_115 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_115 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_115 .td-module-container:before{
					bottom: -10px;
				}.tdi_115 .td-post-date,
				.tdi_115 .td-post-author-name span{
					display: none;
				}.tdi_115 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_115 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_115 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_115 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_115 .td-module-container:before{
					bottom: -15px;
				}.tdi_115 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo Último</span></h4></div><div id=tdi_115 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/11/con-estos-ocho-tips-de-belleza-te-veras-perfecta-en-menos-de-cinco-minutos/" rel="bookmark" class="td-image-wrap " title="Con estos ocho tips de belleza te verás perfecta en menos de cinco minutos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2019/11/crop-18-696x435.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/11/con-estos-ocho-tips-de-belleza-te-veras-perfecta-en-menos-de-cinco-minutos/" rel="bookmark" title="Con estos ocho tips de belleza te verás perfecta en menos de cinco minutos">Con estos ocho tips de belleza te verás perfecta en menos de cinco minutos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T18:56:00+00:00" >julio 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/09/el-lujo-del-wellness-se-experimenta-en-viceroy-los-cabos/" rel="bookmark" class="td-image-wrap " title="El lujo del wellness se experimenta en Viceroy Los Cabos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/Viceroy-restarurante-nido-696x462.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/09/el-lujo-del-wellness-se-experimenta-en-viceroy-los-cabos/" rel="bookmark" title="El lujo del wellness se experimenta en Viceroy Los Cabos">El lujo del wellness se experimenta en Viceroy Los Cabos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T22:10:00+00:00" >julio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/09/quien-se-queda-con-la-mascota-si-la-pareja-se-divorcia/" rel="bookmark" class="td-image-wrap " title="¿Quién se queda con la mascota si la pareja se divorcia?" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/pareja-divorcio-mascota-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/09/quien-se-queda-con-la-mascota-si-la-pareja-se-divorcia/" rel="bookmark" title="¿Quién se queda con la mascota si la pareja se divorcia?">¿Quién se queda con la mascota si la pareja se divorcia?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T20:18:58+00:00" >julio 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/07/06/por-que-algunas-personas-terminan-viviendo-en-aeropuertos-durante-semanas-meses-e-incluso-anos/" rel="bookmark" class="td-image-wrap " title="Por qué algunas personas terminan viviendo en aeropuertos durante semanas, meses e incluso años" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/07/vivir-aeropuertos-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/07/06/por-que-algunas-personas-terminan-viviendo-en-aeropuertos-durante-semanas-meses-e-incluso-anos/" rel="bookmark" title="Por qué algunas personas terminan viviendo en aeropuertos durante semanas, meses e incluso años">Por qué algunas personas terminan viviendo en aeropuertos durante semanas, meses e incluso años</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T16:22:42+00:00" >julio 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_115" data-td_block_id="tdi_115">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_title tdi_116 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_116" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_116 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #250972;
            }

            .td-theme-wrap .tdi_116 .td-block-title > *:before {
                border-color: #250972 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_116 .td-block-title > * {
                background-color: #250972;
            }

            
            .td-theme-wrap .tdi_116 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_116 .td_quote_on_blocks,
            .td-theme-wrap .tdi_116 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_116 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_116 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_116 .td-instagram-user a {
                color: #250972;
            }

            .td-theme-wrap .tdi_116 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_116 .td-load-more-wrap a:hover {
                background-color: #250972;
                border-color: #250972;
            }

            .td-theme-wrap .tdi_116 .td-read-more a,
            .td-theme-wrap .tdi_116 .td-weather-information:before,
            .td-theme-wrap .tdi_116 .td-weather-week:before,
            .td-theme-wrap .tdi_116 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_116 .td-post-category,
            .td-theme-wrap .tdi_116 .td-post-category:hover {
                background-color: #250972;
            }
</style>
<style>
/* custom css */
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-size:24px !important;line-height:2 !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td_block_wrap td_block_social_counter tdi_117 td-pb-border-top td_block_template_13">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,141,948</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/AztecaAmerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,341</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/AztecaAmerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_118 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_118{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_118.td-a-rec{
					text-align: center;
				}.tdi_118 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2021-07-11T19:06:50+00:00"><meta itemprop="dateModified" content="2021-07-11T22:35:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/07/11/crece-tour-de-warner-bros-con-dc-universe-y-harry-potter/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline" content="Crece Tour de Warner Bros. con DC Universe y Harry Potter"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/07/warner-bros-dc-harry-potter.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_119 td_block_template_13">
<style>
/* custom css */
.tdi_119.td-a-rec{
					text-align: center;
				}.tdi_119 .td-element-style{
					z-index: -1;
				}.tdi_119.td-a-rec-img{
				    text-align: left;
				}.tdi_119.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_119.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/AzA_700x700_LOGOAniversario_Jul21-300x300.png" alt="" title="" width="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/07/AzA_700x700_LOGOAniversario_Jul21-300x300.png" /><noscript><img class="td-retina-data" src="https://aztecaamerica.com/wp-content/uploads/2021/07/AzA_700x700_LOGOAniversario_Jul21-300x300.png" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/AzA_700x700_LOGOAniversario_Jul21-300x300.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap"><a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
 | 
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60ebdfd99440b
    -->

    <script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626071001 -->