<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Detención de inmigrantes: Unos centros cierran, otros crecen - Azteca America</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Alojar inmigrantes detenidos en sus cárceles es un buen negocio para localidades rurales, sobre todo si tienen camas vacías." />
	<link rel="canonical" href="https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Detención de inmigrantes: Unos centros cierran, otros crecen" />
	<meta property="og:description" content="Alojar inmigrantes detenidos en sus cárceles es un buen negocio para localidades rurales, sobre todo si tienen camas vacías, señaló Cuauhtémoc García Hernández." />
	<meta property="og:url" content="https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:publisher" content="https://www.facebook.com/AztecaAmerica/" />
	<meta property="article:published_time" content="2021-10-18T16:30:43+00:00" />
	<meta property="article:modified_time" content="2021-10-18T16:35:21+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AztecaAmerica" />
	<meta name="twitter:site" content="@AztecaAmerica" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="AztecaAmerica | AP" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://aztecaamerica.com/#organization","name":"Azteca America","url":"http://aztecaamerica.com/","sameAs":["https://www.facebook.com/AztecaAmerica/","https://www.youtube.com/user/AzAmerica","https://twitter.com/AztecaAmerica"],"logo":{"@type":"ImageObject","@id":"http://aztecaamerica.com/#logo","inLanguage":"es","url":"https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png","width":500,"height":412,"caption":"Azteca America"},"image":{"@id":"http://aztecaamerica.com/#logo"}},{"@type":"WebSite","@id":"http://aztecaamerica.com/#website","url":"http://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","publisher":{"@id":"http://aztecaamerica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://aztecaamerica.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#primaryimage","inLanguage":"es","url":"https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes.jpg","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes.jpg","width":1600,"height":1000,"caption":"Un agente del ICE en un operativo en Escondido, California, 8 de julio del 2019. Grupos activistas est\u00e1n exigiendo al gobierno estadounidense liberar a los migrantes en los centros detenci\u00f3n. Imagen, AP."},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#webpage","url":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/","name":"Detenci\u00f3n de inmigrantes: Unos centros cierran, otros crecen - Azteca America","isPartOf":{"@id":"http://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#primaryimage"},"datePublished":"2021-10-18T16:30:43+00:00","dateModified":"2021-10-18T16:35:21+00:00","description":"Alojar inmigrantes detenidos en sus c\u00e1rceles es un buen negocio para localidades rurales, sobre todo si tienen camas vac\u00edas.","breadcrumb":{"@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aztecaamerica.com/"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://aztecaamerica.com/category/noticias/"},{"@type":"ListItem","position":3,"name":"Detenci\u00f3n de inmigrantes: Unos centros cierran, otros crecen"}]},{"@type":"Article","@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#article","isPartOf":{"@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#webpage"},"author":{"@id":"http://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6"},"headline":"Detenci\u00f3n de inmigrantes: Unos centros cierran, otros crecen","datePublished":"2021-10-18T16:30:43+00:00","dateModified":"2021-10-18T16:35:21+00:00","mainEntityOfPage":{"@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#webpage"},"wordCount":1181,"publisher":{"@id":"http://aztecaamerica.com/#organization"},"image":{"@id":"https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/#primaryimage"},"thumbnailUrl":"https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes.jpg","keywords":["detenci\u00f3n de migrantes","inmigrantes","migrantes"],"articleSection":["Inmigraci\u00f3n","Noticias"],"inLanguage":"es"},{"@type":"Person","@id":"http://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6","name":"AztecaAmerica | AP","image":{"@type":"ImageObject","@id":"http://aztecaamerica.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","caption":"AztecaAmerica | AP"},"url":"https://aztecaamerica.com/author/aztecaamerica-ap/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed de los comentarios" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.carousel.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.theme.default.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/css/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/css/modal.css?ver=5.7.3' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/tvschedule.js?ver=1.1' id='extvs-js-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/owl.carousel.js?ver=1.0' id='owl.carousel-js'></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/59362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=59362' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F10%2F18%2Fdetencion-de-inmigrantes-unos-centros-cierran-otros-crecen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F10%2F18%2Fdetencion-de-inmigrantes-unos-centros-cierran-otros-crecen%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"99509c4501","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"99509c4501","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"99509c4501","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":50521};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

  });;

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-59362 single-format-standard td-standard-pack detencion-de-inmigrantes-unos-centros-cierran-otros-crecen global-block-template-13 tdb_template_50521 tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57469"><a href="https://aztecaamerica.com/inmigracion/">Inmigración</a></li>
<li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50334"><a href="https://aztecaamerica.com/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/accidentes/">Accidentes</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/clima/">Clima</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/">Crimen y Violencia</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-56299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56299"><a href="https://aztecaamerica.com/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/destinos/">Destinos</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/gastronomia/">Gastronomía</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56298"><a href="https://aztecaamerica.com/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/awards/">Awards</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/celebridades/">Celebridades</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/cineyseries/">Cine y series TV</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica-latina/">Música latina</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/realeza/">Realeza</a></li>
</ul>
</li>
<li id="menu-item-56655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56655"><a href="https://aztecaamerica.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/breve-del-dia/">Breve del día</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/futboleuropeo/">Futbol Europeo</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/mundo-deportivo/">Mundo Deportivo</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/nfl/">NFL</a></li>
</ul>
</li>
<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57470"><a href="https://aztecaamerica.com/horoscopo/">Horoscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/amor/">Amor</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/predicciones/">Predicciones</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/rituales/">Rituales</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/zodiacos/">Zodiacos</a></li>
</ul>
</li>
<li id="menu-item-48410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48410"><a href="https://aztecaamerica.jwpapp.com/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54580"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-54586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54586"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-54593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54593"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-54594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54594"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-54577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54577"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-54583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54583"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">aztecamás</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
border-style:none !important;
border-color:#000000 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" alt="Logo"  title=""  width="272" height="54" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AZTECA AMERICA</span><span class="tdb-logo-text-tagline">Crear contenido que inspire y entretenga a nuestros televidentes de habla hispana en Estados Unidos.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_26 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_26{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: right;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:25px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-right:32px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, octubre 18, 2021</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_32" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/AztecaAmerica/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/AztecaAmerica/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/AztecaAmerica"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/AztecaAmerica" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/AzAmerica"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/AzAmerica" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" alt="Logo"  title=""  width="544" height="108" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-57469"><a href="https://aztecaamerica.com/inmigracion/"><div class="tdb-menu-item-text">Inmigración</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_44 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_44" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_44 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/" rel="bookmark" class="td-image-wrap " title="Detención de inmigrantes: Unos centros cierran, otros crecen" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/" rel="bookmark" title="Detención de inmigrantes: Unos centros cierran, otros crecen">Detención de inmigrantes: Unos centros cierran, otros crecen</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T11:30:43-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/15/agentes-de-cbp-hacian-competir-por-comida-a-ninos-migrantes-en-centros-de-detencion-dice-demanda/" rel="bookmark" class="td-image-wrap " title="Hermanas migrantes de Honduras demandan que las hacían competir por comida en «jaulas» de la CBP" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/02/texas-centros-detencion-niños-migrantes-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/15/agentes-de-cbp-hacian-competir-por-comida-a-ninos-migrantes-en-centros-de-detencion-dice-demanda/" rel="bookmark" title="Hermanas migrantes de Honduras demandan que las hacían competir por comida en «jaulas» de la CBP">Hermanas migrantes de Honduras demandan que las hacían competir por comida en «jaulas» de la CBP</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T15:19:56-05:00" >octubre 15, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/15/estados-unidos-retirara-restricciones-de-viaje-el-8-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Estados Unidos retirará restricciones de viaje el 8 de noviembre" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/frontera-biden-covid-19-inmigracion-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/15/estados-unidos-retirara-restricciones-de-viaje-el-8-de-noviembre/" rel="bookmark" title="Estados Unidos retirará restricciones de viaje el 8 de noviembre">Estados Unidos retirará restricciones de viaje el 8 de noviembre</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T10:30:28-05:00" >octubre 15, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/15/gobierno-de-biden-planea-restablecer-politica-quedate-en-mexico-de-la-era-trump/" rel="bookmark" class="td-image-wrap " title="Gobierno de Biden planea restablecer política «Quédate en México» de la era Trump" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/migrantes-quedate-en-mexico-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/15/gobierno-de-biden-planea-restablecer-politica-quedate-en-mexico-de-la-era-trump/" rel="bookmark" title="Gobierno de Biden planea restablecer política «Quédate en México» de la era Trump">Gobierno de Biden planea restablecer política «Quédate en México» de la era Trump</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T08:57:00-05:00" >octubre 15, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/14/gobierno-de-biden-suspende-politica-de-deportacion-expedita-de-la-era-trump/" rel="bookmark" class="td-image-wrap " title="Gobierno de Biden suspende política de deportación expedita de la era Trump" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/02/Biden-deportar-migrantes-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/14/gobierno-de-biden-suspende-politica-de-deportacion-expedita-de-la-era-trump/" rel="bookmark" title="Gobierno de Biden suspende política de deportación expedita de la era Trump">Gobierno de Biden suspende política de deportación expedita de la era Trump</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T20:45:14-05:00" >octubre 14, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-50334"><a href="https://aztecaamerica.com/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_45" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_45" 
                        id="tdi_46" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/noticias/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_47" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24823" 
                        href="https://aztecaamerica.com/category/noticias/accidentes/"
                    >Accidentes</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_48" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="26185" 
                        href="https://aztecaamerica.com/category/noticias/clima/"
                    >Clima</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_49" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="6420" 
                        href="https://aztecaamerica.com/category/noticias/coronavirus/"
                    >Coronavirus</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_50" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24822" 
                        href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/"
                    >Crimen y Violencia</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_51" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24821" 
                        href="https://aztecaamerica.com/category/noticias/economia/"
                    >Economía</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_52" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="23412" 
                        href="https://aztecaamerica.com/category/noticias/immigration/"
                    >Inmigración</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_53" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24824" 
                        href="https://aztecaamerica.com/category/noticias/internacional/"
                    >Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_54" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24825" 
                        href="https://aztecaamerica.com/category/noticias/mexico/"
                    >México</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_55" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24617" 
                        href="https://aztecaamerica.com/category/noticias/politica/"
                    >Política</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_45 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/muere-exsecretario-de-estado-colin-powell-debido-a-complicaciones-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/estados-unidos-colli-powell-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/muere-exsecretario-de-estado-colin-powell-debido-a-complicaciones-por-covid-19/" rel="bookmark" title="Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19">Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T12:46:07-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/" rel="bookmark" class="td-image-wrap " title="Detención de inmigrantes: Unos centros cierran, otros crecen" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/" rel="bookmark" title="Detención de inmigrantes: Unos centros cierran, otros crecen">Detención de inmigrantes: Unos centros cierran, otros crecen</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T11:30:43-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/guardia-costera-buque-arrastro-oleoducto-en-california-2/" rel="bookmark" class="td-image-wrap " title="Guardia Costera: Buque arrastró oleoducto en California" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/california-oleoducto-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/guardia-costera-buque-arrastro-oleoducto-en-california-2/" rel="bookmark" title="Guardia Costera: Buque arrastró oleoducto en California">Guardia Costera: Buque arrastró oleoducto en California</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T09:04:07-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/coronavirus/" class="td-post-category">Coronavirus</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/viajas-a-eeuu-estas-son-las-vacunas-con-las-que-no-podras-ingresar/" rel="bookmark" class="td-image-wrap " title="¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/07/efectos-secundarios-vacuna-covid-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/viajas-a-eeuu-estas-son-las-vacunas-con-las-que-no-podras-ingresar/" rel="bookmark" title="¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar">¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T16:38:28-05:00" >octubre 17, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56299"><a href="https://aztecaamerica.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_56" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_56" 
                        id="tdi_57" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/lifestyle/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_58" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="7" 
                        href="https://aztecaamerica.com/category/lifestyle/belleza/"
                    >Belleza</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_59" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="23405" 
                        href="https://aztecaamerica.com/category/lifestyle/bruno/"
                    >Bruno</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_60" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="9879" 
                        href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/"
                    >Cocinando con Azteca</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_61" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="8" 
                        href="https://aztecaamerica.com/category/lifestyle/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_62" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="24004" 
                        href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/"
                    >Descubriendo Mexico</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_63" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="24624" 
                        href="https://aztecaamerica.com/category/lifestyle/destinos/"
                    >Destinos</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_64" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="9878" 
                        href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/"
                    >El Universo de Kristal</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_65" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="10" 
                        href="https://aztecaamerica.com/category/lifestyle/fitness/"
                    >Fitness</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_66" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="24623" 
                        href="https://aztecaamerica.com/category/lifestyle/gastronomia/"
                    >Gastronomía</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_67" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="12" 
                        href="https://aztecaamerica.com/category/lifestyle/moda/"
                    >Moda</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/este-cambio-de-look-le-devolvio-una-sonrisa-y-espera-sorprender-a-su-hijo/" rel="bookmark" class="td-image-wrap " title="Lorena recuperó la jovialidad y salió de la rutina con un cambio de look" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/Lorena-recuperó-la-jovialidad-y-salió-de-la-rutina-con-un-cambio-de-look-218x150.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/este-cambio-de-look-le-devolvio-una-sonrisa-y-espera-sorprender-a-su-hijo/" rel="bookmark" title="Lorena recuperó la jovialidad y salió de la rutina con un cambio de look">Lorena recuperó la jovialidad y salió de la rutina con un cambio de look</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T11:30:00-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/" class="td-post-category">Lifestyle</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/14/halloween-de-perros-aqui-los-mejores-disfraces-para-ellos/" rel="bookmark" class="td-image-wrap " title="¿Halloween de perros?: Aquí los mejores disfraces para ellos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2020/10/mejores-disfraces-halloween-de-perros-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/14/halloween-de-perros-aqui-los-mejores-disfraces-para-ellos/" rel="bookmark" title="¿Halloween de perros?: Aquí los mejores disfraces para ellos">¿Halloween de perros?: Aquí los mejores disfraces para ellos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T15:20:00-05:00" >octubre 14, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/culture/" class="td-post-category">Culture</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/14/tiktok-la-nueva-potencia-en-el-mundo-de-la-publicidad/" rel="bookmark" class="td-image-wrap " title="TikTok, la nueva potencia en el mundo de la publicidad" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/tik-tok-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/14/tiktok-la-nueva-potencia-en-el-mundo-de-la-publicidad/" rel="bookmark" title="TikTok, la nueva potencia en el mundo de la publicidad">TikTok, la nueva potencia en el mundo de la publicidad</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T11:35:38-05:00" >octubre 14, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/belleza/" class="td-post-category">Belleza</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/13/rizos-increibles-consiguelos-con-esta-crema-para-peinar-casera/" rel="bookmark" class="td-image-wrap " title="¿Rizos increíbles? Consíguelos con esta crema casera para cabello" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2020/02/cabello-rizado-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/13/rizos-increibles-consiguelos-con-esta-crema-para-peinar-casera/" rel="bookmark" title="¿Rizos increíbles? Consíguelos con esta crema casera para cabello">¿Rizos increíbles? Consíguelos con esta crema casera para cabello</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T15:27:00-05:00" >octubre 13, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56298"><a href="https://aztecaamerica.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_68" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_68" 
                        id="tdi_69" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/entretenimiento/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_70" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="24621" 
                        href="https://aztecaamerica.com/category/entretenimiento/awards/"
                    >Awards</a><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_71" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="24619" 
                        href="https://aztecaamerica.com/category/entretenimiento/celebridades/"
                    >Celebridades</a><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_72" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="25972" 
                        href="https://aztecaamerica.com/category/entretenimiento/cineyseries/"
                    >Cine y series TV</a><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_73" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="10926" 
                        href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/"
                    >Leyendas de la Música Mexicana</a><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_74" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="24620" 
                        href="https://aztecaamerica.com/category/entretenimiento/musica/"
                    >Música</a><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_75" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="24826" 
                        href="https://aztecaamerica.com/category/entretenimiento/musica-latina/"
                    >Música latina</a><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_76" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="26436" 
                        href="https://aztecaamerica.com/category/entretenimiento/realeza/"
                    >Realeza</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/cuba-gooding-jr-ira-a-juicio-en-febrero-en-caso-de-manoseo/" rel="bookmark" class="td-image-wrap " title="Cuba Gooding Jr. irá a juicio en febrero en caso de manoseo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/cuba-gooding-jr-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/cuba-gooding-jr-ira-a-juicio-en-febrero-en-caso-de-manoseo/" rel="bookmark" title="Cuba Gooding Jr. irá a juicio en febrero en caso de manoseo">Cuba Gooding Jr. irá a juicio en febrero en caso de manoseo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T11:57:29-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/actriz-presenta-nueva-demanda-por-abuso-sexual-contra-bill-cosby/" rel="bookmark" class="td-image-wrap " title="Actriz presenta nueva demanda por abuso sexual contra Bill Cosby" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2019/12/bill-cosby-pierde-apelacion-abuso-sexual-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/actriz-presenta-nueva-demanda-por-abuso-sexual-contra-bill-cosby/" rel="bookmark" title="Actriz presenta nueva demanda por abuso sexual contra Bill Cosby">Actriz presenta nueva demanda por abuso sexual contra Bill Cosby</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T14:29:07-05:00" >octubre 17, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/musica-latina/" class="td-post-category">Música latina</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/15/la-verdad-sobre-la-supuesta-muerte-cerebral-de-vicente-fernandez-esto-dice-el-reporte-oficial/" rel="bookmark" class="td-image-wrap " title="La verdad sobre la supuesta «muerte cerebral» de Vicente Fernández; esto dice el reporte oficial" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/01/vicentefernandez-acososexual-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/15/la-verdad-sobre-la-supuesta-muerte-cerebral-de-vicente-fernandez-esto-dice-el-reporte-oficial/" rel="bookmark" title="La verdad sobre la supuesta «muerte cerebral» de Vicente Fernández; esto dice el reporte oficial">La verdad sobre la supuesta «muerte cerebral» de Vicente Fernández; esto dice el reporte oficial</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T15:03:48-05:00" >octubre 15, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/cineyseries/" class="td-post-category">Cine y series TV</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/14/los-codigos-secretos-para-ver-peliculas-ocultas-en-netflix/" rel="bookmark" class="td-image-wrap " title="Aquí los códigos secretos para ver películas ocultas en Netflix" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2020/02/2020-01-21T210125Z_1902360933_RC2LKE93B91O_RTRMADP_3_NETFLIX-RESULTS-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/14/los-codigos-secretos-para-ver-peliculas-ocultas-en-netflix/" rel="bookmark" title="Aquí los códigos secretos para ver películas ocultas en Netflix">Aquí los códigos secretos para ver películas ocultas en Netflix</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T14:00:00-05:00" >octubre 14, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56655"><a href="https://aztecaamerica.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_77 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_77" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_77" 
                        id="tdi_78" 
                        data-td_block_id="tdi_77" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/deportes/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_77" 
                        id="tdi_79" 
                        data-td_block_id="tdi_77" 
                        data-td_filter_value="26482" 
                        href="https://aztecaamerica.com/category/deportes/breve-del-dia/"
                    >Breve del día</a><a 
                        class="mega-menu-sub-cat-tdi_77" 
                        id="tdi_80" 
                        data-td_block_id="tdi_77" 
                        data-td_filter_value="25971" 
                        href="https://aztecaamerica.com/category/deportes/futboleuropeo/"
                    >Futbol Europeo</a><a 
                        class="mega-menu-sub-cat-tdi_77" 
                        id="tdi_81" 
                        data-td_block_id="tdi_77" 
                        data-td_filter_value="24622" 
                        href="https://aztecaamerica.com/category/deportes/liga-mx/"
                    >Liga MX</a><a 
                        class="mega-menu-sub-cat-tdi_77" 
                        id="tdi_82" 
                        data-td_block_id="tdi_77" 
                        data-td_filter_value="26257" 
                        href="https://aztecaamerica.com/category/deportes/mundo-deportivo/"
                    >Mundo Deportivo</a><a 
                        class="mega-menu-sub-cat-tdi_77" 
                        id="tdi_83" 
                        data-td_block_id="tdi_77" 
                        data-td_filter_value="26184" 
                        href="https://aztecaamerica.com/category/deportes/nfl/"
                    >NFL</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_77 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/liga-mx/" class="td-post-category">Liga MX</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/liga-mx-partidos-y-resultados-de-la-jornada-13-del-apertura-2021/" rel="bookmark" class="td-image-wrap " title="Liga MX: Partidos y resultados de la jornada 13 del Apertura 2021" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2020/03/ligamx-ligabbva-torneovirtual-coronvirus-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/liga-mx-partidos-y-resultados-de-la-jornada-13-del-apertura-2021/" rel="bookmark" title="Liga MX: Partidos y resultados de la jornada 13 del Apertura 2021">Liga MX: Partidos y resultados de la jornada 13 del Apertura 2021</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T10:32:09-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/johan-vasquez-asi-fue-el-gol-en-su-debut-para-darle-el-empate-al-genoa/" rel="bookmark" class="td-image-wrap " title="Johan Vásquez: Así fue el gol en su debut para darle el empate al Genoa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/08/johan-vasquez-genoa-serie-a-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/johan-vasquez-asi-fue-el-gol-en-su-debut-para-darle-el-empate-al-genoa/" rel="bookmark" title="Johan Vásquez: Así fue el gol en su debut para darle el empate al Genoa">Johan Vásquez: Así fue el gol en su debut para darle el empate al Genoa</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T10:17:32-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/nfl/" class="td-post-category">NFL</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/watt-logra-perdida-de-balon-steelers-ganan-a-seahawks-23-20/" rel="bookmark" class="td-image-wrap " title="Watt logra pérdida de balón, Steelers ganan a Seahawks 23-20" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/steelers-nfl-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/watt-logra-perdida-de-balon-steelers-ganan-a-seahawks-23-20/" rel="bookmark" title="Watt logra pérdida de balón, Steelers ganan a Seahawks 23-20">Watt logra pérdida de balón, Steelers ganan a Seahawks 23-20</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T09:51:06-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/mundo-deportivo/" class="td-post-category">Mundo Deportivo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/por-segunda-noche-seguida-con-hit-en-9na-bravos-ganan-a-dodgers/" rel="bookmark" class="td-image-wrap " title="Por segunda noche seguida, con hit en 9na Bravos ganan a Dodgers" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/bravos-vs-dodgers-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/por-segunda-noche-seguida-con-hit-en-9na-bravos-ganan-a-dodgers/" rel="bookmark" title="Por segunda noche seguida, con hit en 9na Bravos ganan a Dodgers">Por segunda noche seguida, con hit en 9na Bravos ganan a Dodgers</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T09:20:56-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_77" data-td_block_id="tdi_77"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_77" data-td_block_id="tdi_77"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57470"><a href="https://aztecaamerica.com/horoscopo/"><div class="tdb-menu-item-text">Horoscopo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_84 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_84" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_84" 
                        id="tdi_85" 
                        data-td_block_id="tdi_84" 
                        data-td_filter_value="" 
                        href="https://aztecaamerica.com/category/horoscopo/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_84" 
                        id="tdi_86" 
                        data-td_block_id="tdi_84" 
                        data-td_filter_value="26263" 
                        href="https://aztecaamerica.com/category/horoscopo/amor/"
                    >Amor</a><a 
                        class="mega-menu-sub-cat-tdi_84" 
                        id="tdi_87" 
                        data-td_block_id="tdi_84" 
                        data-td_filter_value="24630" 
                        href="https://aztecaamerica.com/category/horoscopo/predicciones/"
                    >Predicciones</a><a 
                        class="mega-menu-sub-cat-tdi_84" 
                        id="tdi_88" 
                        data-td_block_id="tdi_84" 
                        data-td_filter_value="26264" 
                        href="https://aztecaamerica.com/category/horoscopo/rituales/"
                    >Rituales</a><a 
                        class="mega-menu-sub-cat-tdi_84" 
                        id="tdi_89" 
                        data-td_block_id="tdi_84" 
                        data-td_filter_value="26266" 
                        href="https://aztecaamerica.com/category/horoscopo/zodiacos/"
                    >Zodiacos</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_84 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/predicciones/" class="td-post-category">Predicciones</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/mhoni-vidente-revela-la-fecha-exacta-del-apocalipsis/" rel="bookmark" class="td-image-wrap " title="Mhoni Vidente revela la fecha exacta del Apocalipsis" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/apocalipsis-mhoni-vidente-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/mhoni-vidente-revela-la-fecha-exacta-del-apocalipsis/" rel="bookmark" title="Mhoni Vidente revela la fecha exacta del Apocalipsis">Mhoni Vidente revela la fecha exacta del Apocalipsis</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T17:41:00-05:00" >octubre 17, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/13/cuanto-tiempo-de-vida-le-queda-a-vicente-fernandez-mhoni-vidente-predice-su-muerte/" rel="bookmark" class="td-image-wrap " title="¿Cuánto tiempo de vida le queda a Vicente Fernández?: Mhoni Vidente predice su muerte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/08/Vicente-Fernandez-Mhoni-Vidente-predice-muerte-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/13/cuanto-tiempo-de-vida-le-queda-a-vicente-fernandez-mhoni-vidente-predice-su-muerte/" rel="bookmark" title="¿Cuánto tiempo de vida le queda a Vicente Fernández?: Mhoni Vidente predice su muerte">¿Cuánto tiempo de vida le queda a Vicente Fernández?: Mhoni Vidente predice su muerte</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T10:47:00-05:00" >octubre 13, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/11/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" class="td-image-wrap " title="¿Qué signos del zodiaco son compatibles en el amor?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2019/10/crop-3-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/11/que-signos-del-zodiaco-son-compatibles-en-el-amor/" rel="bookmark" title="¿Qué signos del zodiaco son compatibles en el amor?">¿Qué signos del zodiaco son compatibles en el amor?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T17:09:00-05:00" >octubre 11, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/rituales/" class="td-post-category">Rituales</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/10/velas-proteccion-hogar/" rel="bookmark" class="td-image-wrap " title="Cinco velas para proteger tu hogar de maldiciones" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/velas-proteccion-hogar-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/10/velas-proteccion-hogar/" rel="bookmark" title="Cinco velas para proteger tu hogar de maldiciones">Cinco velas para proteger tu hogar de maldiciones</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-10T22:44:04-05:00" >octubre 10, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_84" data-td_block_id="tdi_84"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_84" data-td_block_id="tdi_84"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48410 tdb-menu-item-inactive"><a href="https://aztecaamerica.jwpapp.com/"><div class="tdb-menu-item-text">Programas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54580"><a href="https://aztecaamerica.com/al-extremo/"><div class="tdb-menu-item-text">Al Extremo</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54586"><a href="https://aztecaamerica.com/hechos-am/"><div class="tdb-menu-item-text">Hechos AM</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54593"><a href="https://aztecaamerica.com/la-resolana/"><div class="tdb-menu-item-text">La Resolana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54594"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/"><div class="tdb-menu-item-text">Lo que Callamos las Mujeres</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54577"><a href="https://aztecaamerica.com/venga-la-alegria/"><div class="tdb-menu-item-text">Venga la Alegría</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54583"><a href="https://aztecaamerica.com/ventaneando/"><div class="tdb-menu-item-text">Ventaneando</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/"><div class="tdb-menu-item-text">aztecamás</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/"><div class="tdb-menu-item-text">GUÍA TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_92 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://aztecaamerica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_93" class="tdc-zone"><div class="tdc_zone tdi_94  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_94{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_95" class="tdc-row"><div class="vc_row tdi_96  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="59362" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-50521"
                    class="post-50521 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_99" class="tdc-zone"><div class="tdc_zone tdi_100  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_100{
                    min-height: 0;
                }
</style><div id="tdi_101" class="tdc-row"><div class="vc_row tdi_102 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
margin-top:40px !important;
}

.tdi_102 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_105 tdb-single-title td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_105" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_105 .tdb-title-text{
					color: #000000;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_105 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_105 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_105{
					text-align: center;
				}.tdi_105 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdb-title-text{
					font-family:Muli !important;font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105 .tdb-title-text{
					font-family:Muli !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Detención de inmigrantes: Unos centros cierran, otros crecen</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_107 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:20px !important;
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_107 .td-post-sharing,
				.tdi_107 .tdb-share-classic{
					text-align: center;
				}.tdi_107 .td-social-expand-tabs-icon,
				.tdi_107 .td-icon-share{
					color: #000000;
				}
</style><div id="tdi_107" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F10%2F18%2Fdetencion-de-inmigrantes-unos-centros-cierran-otros-crecen%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Detenci%C3%B3n+de+inmigrantes%3A+Unos+centros+cierran%2C+otros+crecen&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F10%2F18%2Fdetencion-de-inmigrantes-unos-centros-cierran-otros-crecen%2F&via=Azteca+America" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Detenci%C3%B3n+de+inmigrantes%3A+Unos+centros+cierran%2C+otros+crecen %0A%0A https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_108 tdb-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_108 .td-audio-player{
                    font-size: 12px;
                }.tdi_108 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_108:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes.jpg" 
                                        data-caption="Un agente del ICE en un operativo en Escondido, California, 8 de julio del 2019. Grupos activistas están exigiendo al gobierno estadounidense liberar a los migrantes en los centros detención. Imagen, AP."
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="435" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-696x435.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-696x435.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-300x188.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-1024x640.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-768x480.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-1536x960.jpg 1536w, https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-1068x668.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes-672x420.jpg 672w, https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Un agente del ICE en un operativo en Escondido, California, 8 de julio del 2019. Grupos activistas están exigiendo al gobierno estadounidense liberar a los migrantes en los centros detención. Imagen, AP." 
                                        title="migrantes"
                                    />
                                    </a><figcaption class="tdb-caption-text">Un agente del ICE en un operativo en Escondido, California, 8 de julio del 2019. Grupos activistas están exigiendo al gobierno estadounidense liberar a los migrantes en los centros detención. Imagen, AP.</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_109 td-pb-border-top td_block_template_13 td-post-content tagdiv-type"  data-td-block-uid="tdi_109" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>El <strong><a href="https://www.ice.gov/detain/detention-facilities/clay-county-jail" target="_blank" rel="noreferrer noopener">Clay County</a></strong> se parece a otros condados de la región: Es rural, con una población abrumadoramente blanca y de clase media, muy republicano. Pero si hay algo que lo distingue de los demás es su cárcel, la única de la zona que recibe <strong>inmigrantes </strong>y personas que piden asilo bajo la custodia del servicio de Inmigración y Control de Aduanas.</p>



<p>Mientras que las autoridades de los dos centros de detención de inmigrantes que quedan en el estado consideran su cierre, <strong>Clay County</strong> analiza una propuesta que duplicaría la capacidad de su cárcel. Financiaría la expansión en buena medida recibiendo más personas en manos del <strong>ICE</strong>, como se conoce al servicio de Inmigración y Control de Aduanas, por sus siglas en inglés, según funcionarios locales.</p>



<p>El condado selló un acuerdo el mes pasado con una empresa constructora para hacer una expansión de 4.180 metros cuadrados (45.000 pies cuadrados), que añadiría al menos 265 camas al <strong>Centro de Justicia del Clay County</strong>. La comisión del condado todavía no dio el visto bueno final al proyecto, que costaría hasta 25 millones de dólares, de acuerdo con la empresa constructora.</p>



<h2 id="h-expansi-n-de-c-rcel-del-clay-county">Expansión de cárcel del Clay County</h2>



<p>La posible expansión de la cárcel del <strong>Clay County</strong> saca a la luz una de las posibles consecuencias de las victorias de los sectores liberales como la ley aprobada en agosto por el gobernador J.B. Pritzker, que suspende los contratos del estado con el ICE a partir del 1ro de enero. Esto hace que la cárcel del Clay County quede como el único centro de detención que aloja inmigrantes entre Wisconsin y Kentucky.</p>



<p>Un portavoz del <strong>ICE </strong>no respondió a preguntas acerca de dónde serían alojados los detenidos en Illinois cuando la ley entre en vigor, pero expertos locales en la inmigración dicen que probablemente sean trasladados a prisiones de estados vecinos.</p>



<p>“La realidad es que personas de Illinois van a ser alojadas en esta cárcel ampliada de Indiana, sobre todo si y cuando los contratos de otros penales con el <strong>ICE</strong> aquí en Illinois queden sin efecto”, afirmó Fred Tsao, asesor de la Illinois Coalition for Immigrant and Refugee Rights (Coalición de Illinois por los Derechos de los Inmigrantes y los Refugiados).</p>



<h2 id="h-activistas-piden-acabar-con-c-rcel">Activistas piden acabar con cárcel</h2>



<p>Activistas a favor de los inmigrantes creen que pueden convencer a muchos funcionarios elegidos de este condado republicano no solo de hacer a un lado la idea de ampliar la cárcel, sino también de que no siga alojando a inmigrantes.</p>



<p>“Vamos a seguir estudiando a los vecinos de Illinois y a sitios como Nueva Jersey, que lograron dejar sin efecto contratos del <strong>ICE </strong>con cárceles de condados”, declaró Hannah Cartwright, abogada de inmigración de <strong>Indianápolis</strong>. “Esta puede ser una batalla prolongada en Indiana. Pero un paso en esa dirección sería conseguir que se suspenda la expansión” de la cárcel del<strong> Clay County</strong>.</p>



<p>Activistas dicen que bajo el gobierno de <strong>Joe Biden</strong>, el <strong>ICE </strong>está deteniendo menos inmigrantes que antes y que si esa tendencia se mantiene, la cárcel podría quedar semivacía si es ampliada. Citan estadísticas nacionales según las cuales tres de cada cuatro inmigrantes bajo la custodia del <strong>ICE </strong>no tienen condenas por delitos graves. Y que el propio <strong>ICE </strong>inspeccionó la cárcel hace poco y encontró decenas de infracciones, incluido el hecho de que no ofrece suficiente personal médico y siquiátrico.</p>



<p>La lucha contra la detención de inmigrantes, no obstante, tropieza con un serio obstáculo: El 77% del electorado votó por <strong>Donald Trump </strong>en las elecciones presidenciales del 2020.</p>



<p>El presidente del Concejo Municipal del <strong>Clay County</strong>, Larry Moss, probablemente haya resumido el sentir general de los dirigentes del condado cuando dijo que la mayoría de los inmigrantes detenidos son personas “que no querrías ver en tu barrio”. Y que si el condado mejora sus finanzas deteniéndolos, mejor todavía.</p>



<p>“Si tenemos más camas y nos pagan por ello, bienvenido” ese dinero, dijo Moss.</p>



<h2 id="h-alojamiento-de-migrantes">Alojamiento de migrantes</h2>



<p>La cárcel local, construida en el 2006, puede alojar un máximo de 176 reos. La expansión contemplada añadiría al menos 265 camas, de acuerdo con planes presentados por la empresa constructora BW Development, que espera comenzar las obras en marzo.</p>



<p>El condado aloja inmigrantes detenidos por el ICE desde el 2013. Recibe inmigrantes que tienen orden de deportación o que esperan una última vista en torno a su status inmigratorio.</p>



<p>El <strong>Clay County</strong> percibió más de un millón de dólares del <strong>ICE </strong>por la detención de inmigrantes el año pasado, los cuales cubrieron la mitad de los costos del penal. Alojó un promedio de 53 <strong>inmigrantes </strong>diarios entre junio del 2020 y junio del 2021, según documentos obtenidos por el <strong>National Immigrant Justice Center</strong>, que los compartió con Injustice Watch.</p>



<p>Alojar inmigrantes detenidos en sus cárceles es un buen negocio para localidades rurales, sobre todo si tienen camas vacías, señaló Cuauhtémoc García Hernández, experto en la inmigración de la <strong>Ohio State University</strong>.</p>



<p>“Operar una cárcel o prisión es costoso” y alojar detenidos del <strong>ICE</strong> “genera ingresos estables que pueden ser usados para operar la cárcel”, dijo García Hernández.</p>



<p>“Todo gira en torno al dinero”, expresó Ananda Hall, de la Coalition to End the ICE Contract (Coalición para Rescindir el Contrato del <strong>ICE </strong>con el McHenry County). “No piensan en la comunidad, en las familias, en la gente que están deteniendo ni en cómo se destroza familias”.</p>



<h2 id="h-ley-en-contra-de-encierro-de-migrantes">Ley en contra de encierro de migrantes</h2>



<p>Luego de que <strong>Pritzker </strong>firmó la ley que prohíbe a las municipalidades detener inmigrantes bajo la custodia del <strong>ICE</strong>, un condado rescindió su contrato con el ICE y otros dos (McHenry County y Kankakee County) demandaron al estado el mes pasado en un esfuerzo por seguir deteniendo inmigrantes, aduciendo que dejar de hacerlo privará a los condados de millones de dólares. Todavía no se ha fijado una fecha para las primeras vistas.</p>



<p>García Hernández considera que la prohibición de detener inmigrantes en estados liberales como <strong>Illinois</strong>, <strong>California</strong> y Washington puede hacer que los migrantes terminen en centros de detención de estados conservadores, con menos acceso a recursos para defenderse.</p>



<p>Un inspector de un subcontratista del <strong>ICE </strong>encontró hace poco decenas de problemas en la cárcel del Clay County y determinó que “no satisface” los requisitos del ICE.</p>



<p>Un vocero del ICE no respondió a preguntas específicas sobre la cárcel del Clay County.</p>



<p><strong>Ve también:</strong></p>



<p><a href="https://aztecaamerica.com/2021/10/15/agentes-de-cbp-hacian-competir-por-comida-a-ninos-migrantes-en-centros-de-detencion-dice-demanda/" target="_blank" rel="noreferrer noopener">Hermanas migrantes de Honduras demandan que las hacían competir por comida en «jaulas» de la CBP</a></p>



<p><a href="https://aztecaamerica.com/2021/10/13/permiso-temporal-en-plan-presupuestario-beneficiaria-a-millones-de-indocumentados/" target="_blank" rel="noreferrer noopener">Permiso temporal en plan presupuestario beneficiaría a millones de indocumentados</a></p>



<p><a href="https://aztecaamerica.com/2021/10/12/indocumentados-evitarian-deportacion-permiso-trabajo-ice/" target="_blank" rel="noreferrer noopener">Indocumentados podrían evitar deportación y obtener permiso de trabajo si reportan abusos laborales</a></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_110 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_110" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_110 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_110 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://aztecaamerica.com/tag/detencion-de-migrantes/">detención de migrantes</a></li><li><a href="https://aztecaamerica.com/tag/inmigrantes/">inmigrantes</a></li><li><a href="https://aztecaamerica.com/tag/migrantes/">migrantes</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_112{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_113 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_113" >
<style>
/* custom css */
.tdi_113 .td-post-sharing,
				.tdi_113 .tdb-share-classic{
					text-align: center;
				}.tdi_113 .td-social-expand-tabs-icon,
				.tdi_113 .td-icon-share{
					color: #000000;
				}
</style><div id="tdi_113" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F10%2F18%2Fdetencion-de-inmigrantes-unos-centros-cierran-otros-crecen%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Detenci%C3%B3n+de+inmigrantes%3A+Unos+centros+cierran%2C+otros+crecen&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F10%2F18%2Fdetencion-de-inmigrantes-unos-centros-cierran-otros-crecen%2F&via=Azteca+America" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Detenci%C3%B3n+de+inmigrantes%3A+Unos+centros+cierran%2C+otros+crecen %0A%0A https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_113" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_116 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_116" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
                
                
            .td-theme-wrap .tdi_116 .block-title > * {
                color: #ffffff;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Notas relacionadas</span></h4></div><div id=tdi_116 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/muere-exsecretario-de-estado-colin-powell-debido-a-complicaciones-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/estados-unidos-colli-powell-696x495.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/muere-exsecretario-de-estado-colin-powell-debido-a-complicaciones-por-covid-19/" rel="bookmark" title="Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19">Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T12:46:07-05:00" >octubre 18, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/guardia-costera-buque-arrastro-oleoducto-en-california-2/" rel="bookmark" class="td-image-wrap " title="Guardia Costera: Buque arrastró oleoducto en California" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/california-oleoducto-696x453.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/guardia-costera-buque-arrastro-oleoducto-en-california-2/" rel="bookmark" title="Guardia Costera: Buque arrastró oleoducto en California">Guardia Costera: Buque arrastró oleoducto en California</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T09:04:07-05:00" >octubre 18, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/coronavirus/" class="td-post-category">Coronavirus</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/viajas-a-eeuu-estas-son-las-vacunas-con-las-que-no-podras-ingresar/" rel="bookmark" class="td-image-wrap " title="¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/07/efectos-secundarios-vacuna-covid-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/viajas-a-eeuu-estas-son-las-vacunas-con-las-que-no-podras-ingresar/" rel="bookmark" title="¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar">¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T16:38:28-05:00" >octubre 17, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/accidentes/" class="td-post-category">Accidentes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/guardia-costera-buque-arrastro-oleoducto-en-california/" rel="bookmark" class="td-image-wrap " title="Guardia Costera: Buque arrastró oleoducto en California" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/guardia-costera-buque-oleoducto-california-696x454.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/guardia-costera-buque-arrastro-oleoducto-en-california/" rel="bookmark" title="Guardia Costera: Buque arrastró oleoducto en California">Guardia Costera: Buque arrastró oleoducto en California</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T15:40:51-05:00" >octubre 17, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/california-dara-mas-proteccion-a-las-tortugas-laud/" rel="bookmark" class="td-image-wrap " title="California dará más protección a las tortugas laúd" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/tortugas-laud-california-696x458.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/california-dara-mas-proteccion-a-las-tortugas-laud/" rel="bookmark" title="California dará más protección a las tortugas laúd">California dará más protección a las tortugas laúd</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T14:47:48-05:00" >octubre 17, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/" class="td-post-category">Crimen y Violencia</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/secuestro-misioneros-estadounidenses-400-mawozo/" rel="bookmark" class="td-image-wrap " title="400 Mawozo: La banda tras secuestro de misioneros" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/secuestro-misioneros-estadounidenses-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/secuestro-misioneros-estadounidenses-400-mawozo/" rel="bookmark" title="400 Mawozo: La banda tras secuestro de misioneros">400 Mawozo: La banda tras secuestro de misioneros</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T14:32:00-05:00" >octubre 17, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_next_prev tdi_117 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/10/18/guardia-costera-buque-arrastro-oleoducto-en-california-2/">Guardia Costera: Buque arrastró oleoducto en California</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2021/10/18/muere-exsecretario-de-estado-colin-powell-debido-a-complicaciones-por-covid-19/">Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19</a></div></div></div></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_120 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_120.td-a-rec{
					text-align: center;
				}.tdi_120 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_flex_block_1 tdi_121 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_121" >
<style>
/* custom css */
.tdi_121 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_121 .entry-thumb{
					background-position: center 50%;
				}.tdi_121 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_121 .td-image-container,
				.ie11 .tdi_121 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_121 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_121 .td-module-meta-info,
				.ie11 .tdi_121 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_121 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_121 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_121 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_121 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_121 .td-post-vid-time{
					display: block;
				}.tdi_121 .td-post-category{
					display: none;
				}.tdi_121 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_121 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_121 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_121 .td-read-more{
					display: none;
				}.tdi_121 .td-author-date{
					display: inline;
				}.tdi_121 .td-post-author-name{
					display: none;
				}.tdi_121 .entry-review-stars{
					display: inline-block;
				}.tdi_121 .td-icon-star,
                .tdi_121 .td-icon-star-empty,
                .tdi_121 .td-icon-star-half{
					font-size: 15px;
				}.tdi_121 .td-module-comments{
					display: none;
				}.tdi_121 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_121 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_121 .td-block-title a,
				.tdi_121 .td-block-title span{
					font-size:20px !important;text-transform:uppercase !important;
				}.tdi_121 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_121 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_121 .td-module-container:before{
					bottom: -15px;
				}.tdi_121 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_121 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_121 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_121 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_121 .td-module-container:before{
					bottom: -10px;
				}.tdi_121 .td-post-date,
				.tdi_121 .td-post-author-name span{
					display: none;
				}.tdi_121 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_121 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_121 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_121 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_121 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_121 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_121 .td-module-container:before{
					bottom: -15px;
				}.tdi_121 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_121 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_121 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo Último</span></h4></div><div id=tdi_121 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/muere-exsecretario-de-estado-colin-powell-debido-a-complicaciones-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/estados-unidos-colli-powell-696x495.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/muere-exsecretario-de-estado-colin-powell-debido-a-complicaciones-por-covid-19/" rel="bookmark" title="Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19">Muere exsecretario de Estado Colin Powell debido a complicaciones por COVID-19</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T12:46:07-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/18/guardia-costera-buque-arrastro-oleoducto-en-california-2/" rel="bookmark" class="td-image-wrap " title="Guardia Costera: Buque arrastró oleoducto en California" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/california-oleoducto-696x453.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/18/guardia-costera-buque-arrastro-oleoducto-en-california-2/" rel="bookmark" title="Guardia Costera: Buque arrastró oleoducto en California">Guardia Costera: Buque arrastró oleoducto en California</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T09:04:07-05:00" >octubre 18, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/viajas-a-eeuu-estas-son-las-vacunas-con-las-que-no-podras-ingresar/" rel="bookmark" class="td-image-wrap " title="¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/07/efectos-secundarios-vacuna-covid-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/viajas-a-eeuu-estas-son-las-vacunas-con-las-que-no-podras-ingresar/" rel="bookmark" title="¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar">¿Viajas a EEUU? Estas son las vacunas con las que NO podrás ingresar</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T16:38:28-05:00" >octubre 17, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/10/17/guardia-costera-buque-arrastro-oleoducto-en-california/" rel="bookmark" class="td-image-wrap " title="Guardia Costera: Buque arrastró oleoducto en California" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://aztecaamerica.com/wp-content/uploads/2021/10/guardia-costera-buque-oleoducto-california-696x454.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/10/17/guardia-costera-buque-arrastro-oleoducto-en-california/" rel="bookmark" title="Guardia Costera: Buque arrastró oleoducto en California">Guardia Costera: Buque arrastró oleoducto en California</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T15:40:51-05:00" >octubre 17, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_121" data-td_block_id="tdi_121">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_title tdi_122 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_122" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_122 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #250972;
            }

            .td-theme-wrap .tdi_122 .td-block-title > *:before {
                border-color: #250972 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_122 .td-block-title > * {
                background-color: #250972;
            }

            
            .td-theme-wrap .tdi_122 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_122 .td_quote_on_blocks,
            .td-theme-wrap .tdi_122 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_122 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_122 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_122 .td-instagram-user a {
                color: #250972;
            }

            .td-theme-wrap .tdi_122 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_122 .td-load-more-wrap a:hover {
                background-color: #250972;
                border-color: #250972;
            }

            .td-theme-wrap .tdi_122 .td-read-more a,
            .td-theme-wrap .tdi_122 .td-weather-information:before,
            .td-theme-wrap .tdi_122 .td-weather-week:before,
            .td-theme-wrap .tdi_122 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_122 .td-post-category,
            .td-theme-wrap .tdi_122 .td-post-category:hover {
                background-color: #250972;
            }
</style>
<style>
/* custom css */
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-size:24px !important;line-height:2 !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td_block_wrap td_block_social_counter tdi_123 td-pb-border-top td_block_template_13">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,141,948</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/AztecaAmerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,300</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/AztecaAmerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_124 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_124.td-a-rec{
					text-align: center;
				}.tdi_124 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"></span><meta itemprop="datePublished" content="2021-10-18T11:30:43-05:00"><meta itemprop="dateModified" content="2021-10-18T11:35:21-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/10/18/detencion-de-inmigrantes-unos-centros-cierran-otros-crecen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline" content="Detención de inmigrantes: Unos centros cierran, otros crecen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2020/03/migrantes.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1000"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_125 td_block_template_13">
<style>
/* custom css */
.tdi_125.td-a-rec{
					text-align: center;
				}.tdi_125 .td-element-style{
					z-index: -1;
				}.tdi_125.td-a-rec-img{
				    text-align: left;
				}.tdi_125.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_125.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img class="td-retina-data" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
 | 
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=01e20b2de8" title="¡NO sigas este enlace o serás bloqueado en este sitio!">Azteca America</a>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 616db7eab6cbe
    -->

    <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/home-mobile-ad-test\/|\/home-mobile\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/aztecaamerica.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script>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</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634580458 -->