<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Insólito: Estos son los países que no celebran la Navidad - Azteca America</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.6 (Yoast SEO v17.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La Navidad está a la vuelta de la esquina; sin embargo y aunque no lo creas, existen países en el mundo que no celebran estas fechas. ¡Conócelos aquí!" />
	<link rel="canonical" href="https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Insólito: Estos son los países que no celebran la Navidad" />
	<meta property="og:description" content="La Navidad está a la vuelta de la esquina; sin embargo y aunque no lo creas, existen países en el mundo que no celebran estas fechas. ¡Conócelos aquí!" />
	<meta property="og:url" content="https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:publisher" content="https://www.facebook.com/AztecaAmerica/" />
	<meta property="article:published_time" content="2021-12-09T21:42:00+00:00" />
	<meta property="article:modified_time" content="2021-12-09T23:17:47+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad-.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AztecaAmerica" />
	<meta name="twitter:site" content="@AztecaAmerica" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Ju Carpy" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aztecaamerica.com/#organization","name":"Azteca America","url":"https://aztecaamerica.com/","sameAs":["https://www.facebook.com/AztecaAmerica/","https://www.youtube.com/user/AzAmerica","https://twitter.com/AztecaAmerica"],"logo":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#logo","inLanguage":"es","url":"https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png","width":500,"height":412,"caption":"Azteca America"},"image":{"@id":"https://aztecaamerica.com/#logo"}},{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","publisher":{"@id":"https://aztecaamerica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aztecaamerica.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#primaryimage","inLanguage":"es","url":"https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad-.jpg","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad-.jpg","width":1200,"height":675,"caption":"Imagen: captura de pantalla de Instagram."},{"@type":"WebPage","@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#webpage","url":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/","name":"Ins\u00f3lito: Estos son los pa\u00edses que no celebran la Navidad - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#primaryimage"},"datePublished":"2021-12-09T21:42:00+00:00","dateModified":"2021-12-09T23:17:47+00:00","description":"La Navidad est\u00e1 a la vuelta de la esquina; sin embargo y aunque no lo creas, existen pa\u00edses en el mundo que no celebran estas fechas.\u00a0\u00a1Con\u00f3celos aqu\u00ed!","breadcrumb":{"@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aztecaamerica.com/"},{"@type":"ListItem","position":2,"name":"Lifestyle","item":"https://aztecaamerica.com/category/lifestyle/"},{"@type":"ListItem","position":3,"name":"Culture","item":"https://aztecaamerica.com/category/lifestyle/culture/"},{"@type":"ListItem","position":4,"name":"Ins\u00f3lito: Estos son los pa\u00edses que no celebran la Navidad"}]},{"@type":"Article","@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#article","isPartOf":{"@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#webpage"},"author":{"@id":"https://aztecaamerica.com/#/schema/person/73fa404fd670c712ab1864a2d99b5a12"},"headline":"Ins\u00f3lito: Estos son los pa\u00edses que no celebran la Navidad","datePublished":"2021-12-09T21:42:00+00:00","dateModified":"2021-12-09T23:17:47+00:00","mainEntityOfPage":{"@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#webpage"},"wordCount":629,"publisher":{"@id":"https://aztecaamerica.com/#organization"},"image":{"@id":"https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/#primaryimage"},"thumbnailUrl":"https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad-.jpg","keywords":["celebraciones","curiosidades","fiestas","fin de a\u00f1o","Navidad","notas","noticias","paises donde no se celebra la navidad"],"articleSection":["Culture","Featured Column","Lifestyle"],"inLanguage":"es"},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/73fa404fd670c712ab1864a2d99b5a12","name":"Ju Carpy","image":{"@type":"ImageObject","@id":"https://aztecaamerica.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8e657b4e77a82f87e2f12c2a37465913?s=96&d=mm&r=g","caption":"Ju Carpy"},"url":"https://aztecaamerica.com/author/ju-carpygmail-com/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed de los comentarios" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />

<link rel='stylesheet' id='font_awesome-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.carousel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.theme.default.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/css/modal.css?ver=5.8.2' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/tvschedule.js?ver=1.1' id='extvs-js-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/owl.carousel.js?ver=1.0' id='owl.carousel-js' defer></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/62908" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=62908' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F12%2F09%2Finsolito-estos-son-los-paises-que-no-celebran-la-navidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2021%2F12%2F09%2Finsolito-estos-son-los-paises-que-no-celebran-la-navidad%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2d73c3ba01","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"2d73c3ba01","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"2d73c3ba01","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":52017};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

  });;

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-62908 single-format-standard td-standard-pack insolito-estos-son-los-paises-que-no-celebran-la-navidad global-block-template-13 tdb_template_52017 tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57469"><a href="https://aztecaamerica.com/inmigracion/">Inmigración</a></li>
<li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50334"><a href="https://aztecaamerica.com/noticias/">Noticias</a></li>
<li id="menu-item-56299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56299"><a href="https://aztecaamerica.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56298"><a href="https://aztecaamerica.com/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-56655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56655"><a href="https://aztecaamerica.com/deportes/">Deportes</a></li>
<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57470"><a href="https://aztecaamerica.com/horoscopo/">Horoscopo</a></li>
<li id="menu-item-48410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48410"><a href="https://aztecaamerica.jwpapp.com/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54580"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-54586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54586"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-54593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54593"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-54594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54594"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-54577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54577"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-54583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54583"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">aztecamás</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
border-style:none !important;
border-color:#000000 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" alt="Logo"  title=""  width="272" height="54" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" alt="Logo"  title=""  width="272" height="54" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AZTECA AMERICA</span><span class="tdb-logo-text-tagline">Crear contenido que inspire y entretenga a nuestros televidentes de habla hispana en Estados Unidos.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_26 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_26{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: right;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:25px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-right:32px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, diciembre 9, 2021</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_32" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/AztecaAmerica/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/AztecaAmerica/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/AztecaAmerica"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/AztecaAmerica" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/AzAmerica"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/AzAmerica" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20108'%3E%3C/svg%3E" alt="Logo"  title=""  width="544" height="108" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" alt="Logo"  title=""  width="544" height="108" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-57469"><a href="https://aztecaamerica.com/inmigracion/"><div class="tdb-menu-item-text">Inmigración</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50334"><a href="https://aztecaamerica.com/noticias/"><div class="tdb-menu-item-text">Noticias</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-56299"><a href="https://aztecaamerica.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-56298"><a href="https://aztecaamerica.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-56655"><a href="https://aztecaamerica.com/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-57470"><a href="https://aztecaamerica.com/horoscopo/"><div class="tdb-menu-item-text">Horoscopo</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48410 tdb-menu-item-inactive"><a href="https://aztecaamerica.jwpapp.com/"><div class="tdb-menu-item-text">Programas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54580"><a href="https://aztecaamerica.com/al-extremo/"><div class="tdb-menu-item-text">Al Extremo</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54586"><a href="https://aztecaamerica.com/hechos-am/"><div class="tdb-menu-item-text">Hechos AM</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54593"><a href="https://aztecaamerica.com/la-resolana/"><div class="tdb-menu-item-text">La Resolana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54594"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/"><div class="tdb-menu-item-text">Lo que Callamos las Mujeres</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54577"><a href="https://aztecaamerica.com/venga-la-alegria/"><div class="tdb-menu-item-text">Venga la Alegría</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54583"><a href="https://aztecaamerica.com/ventaneando/"><div class="tdb-menu-item-text">Ventaneando</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/"><div class="tdb-menu-item-text">aztecamás</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/"><div class="tdb-menu-item-text">GUÍA TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_46 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://aztecaamerica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="62908" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-52017"
                    class="post-52017 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }
</style><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56{
margin-top:40px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_59 tdb-single-title td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_59" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_59 .tdb-title-text{
					color: #000000;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_59 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_59{
					text-align: center;
				}.tdi_59 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .tdb-title-text{
					font-family:Muli !important;font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59 .tdb-title-text{
					font-family:Muli !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Insólito: Estos son los países que no celebran la Navidad</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_61 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_61" >
<style>

/* inline tdc_css att */

.tdi_61{
margin-top:20px !important;
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_61 .td-post-sharing,
				.tdi_61 .tdb-share-classic{
					text-align: center;
				}.tdi_61 .td-social-expand-tabs-icon,
				.tdi_61 .td-icon-share{
					color: #000000;
				}
</style><div id="tdi_61" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F12%2F09%2Finsolito-estos-son-los-paises-que-no-celebran-la-navidad%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ins%C3%B3lito%3A+Estos+son+los+pa%C3%ADses+que+no+celebran+la+Navidad&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F12%2F09%2Finsolito-estos-son-los-paises-que-no-celebran-la-navidad%2F&via=Azteca+America" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ins%C3%B3lito%3A+Estos+son+los+pa%C3%ADses+que+no+celebran+la+Navidad %0A%0A https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_61" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_62 tdb-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_62" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_62 .td-audio-player{
                    font-size: 12px;
                }.tdi_62 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_62:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad-.jpg" 
                                        data-caption="Imagen: captura de pantalla de Instagram. "
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb td-modal-image" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--696x392.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--300x169.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--1024x576.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--768x432.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--1068x601.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--747x420.jpg 747w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad-.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="árbol de navidad" 
                                        title="arbol_de_navidad"
                                    data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--696x392.jpg" /><noscript><img 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--696x392.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--696x392.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--300x169.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--1024x576.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--768x432.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--1068x601.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad--747x420.jpg 747w, https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad-.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="árbol de navidad" 
                                        title="arbol_de_navidad"
                                    /></noscript>
                                    </a><figcaption class="tdb-caption-text">Imagen: captura de pantalla de Instagram. </figcaption></figure></div></div><div class="td_block_wrap tdb_single_smartlist tdi_63 td-pb-border-top td_block_template_13 td-post-content tagdiv-type"  data-td-block-uid="tdi_63" >
<style>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</style><script>var block_tdi_63 = new tdBlock();
block_tdi_63.id = "tdi_63";
block_tdi_63.atts = '{"sm_type":"tdb_smart_list_5","sm_h":"h3","sm_order":"asc_1","icon_size":"14","block_type":"tdb_single_smartlist","first_image_size":"","separator":"","title_color":"","counter_color":"","counter_bg":"","caption_color":"","descr_color":"","nextprev_color":"","nextprev_h_color":"","nextprev_bg":"","nextprev_h_bg":"","f_title_font_header":"","f_title_font_title":"Title text","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_counter_font_title":"Counter text","f_counter_font_settings":"","f_counter_font_family":"","f_counter_font_size":"","f_counter_font_line_height":"","f_counter_font_style":"","f_counter_font_weight":"","f_counter_font_transform":"","f_counter_font_spacing":"","f_counter_":"","f_caption_font_title":"Image caption text","f_caption_font_settings":"","f_caption_font_family":"","f_caption_font_size":"","f_caption_font_line_height":"","f_caption_font_style":"","f_caption_font_weight":"","f_caption_font_transform":"","f_caption_font_spacing":"","f_caption_":"","f_descr_font_title":"Description text","f_descr_font_settings":"","f_descr_font_family":"","f_descr_font_size":"","f_descr_font_line_height":"","f_descr_font_style":"","f_descr_font_weight":"","f_descr_font_transform":"","f_descr_font_spacing":"","f_descr_":"","f_nextprev_font_title":"Next prev text","f_nextprev_font_settings":"","f_nextprev_font_family":"","f_nextprev_font_size":"","f_nextprev_font_line_height":"","f_nextprev_font_style":"","f_nextprev_font_weight":"","f_nextprev_font_transform":"","f_nextprev_font_spacing":"","f_nextprev_":"","sm_ad":"","sm_ad_title":"- Advertisement -","ad_color":"","sm_ad_disable":"","el_class":"","tdc_css":"","block_template_id":"","td_column_number":2,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","class":"tdi_63","tdc_css_class":"tdi_63","tdc_css_class_style":"tdi_63_rand_style"}';
block_tdi_63.td_column_number = "2";
block_tdi_63.block_type = "tdb_single_smartlist";
block_tdi_63.post_count = "5";
block_tdi_63.found_posts = "13437";
block_tdi_63.header_color = "";
block_tdi_63.ajax_pagination_infinite_stop = "";
block_tdi_63.max_num_pages = "2688";
tdBlocksArray.push(block_tdi_63);
</script><div class="tdb-block-inner td-fix-index"><p>La <strong>Navidad</strong> está a la vuelta de la esquina; sin embargo y aunque no lo creas, existen países en el mundo que no <strong>celebran</strong> estas fechas.&nbsp;</p>



<p>Ya sea por cuestiones <strong>religiosas</strong>, políticas o de cultura, la <strong>Navidad</strong> no es precisamente una <strong>tradición</strong> en todo el planeta.</p>



<p><strong>No te pierdas:&nbsp;<a href="https://aztecaamerica.com/2021/11/14/listo-el-arbol-de-navidad-del-rockefeller-center-ya-esta-en-nueva-york/">Listo el árbol de Navidad del Rockefeller Center, ya está en Nueva York</a></strong></p>



<h2 id="h-los-paises-que-no-celebran-la-navidad"><strong>Los países que no celebran la Navidad</strong></h2>



<p>Al tratarse de una<strong> celebración católica</strong>, ligada a una <strong>religión</strong> en particular, hay algunas naciones que no comparten esos ideales, por lo que la <strong>fecha</strong> no tiene relevancia para ellos.&nbsp;</p>



<p>Aquí el listado de dichos países:</p><div class="tdb_smart_list_5"><div class="tdb-item"><div class="tdb-sml-head"><div class="td-smart-list-pagination"><span class="td-smart-list-button td-smart-back td-smart-disable"><i class="td-icon-left"></i>Espalda</span><a class="td-smart-list-button td-smart-next" rel="next" href="https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/2/">Siguiente<i class="td-icon-right"></i></a></div><h2><span class="tdb-sml-current-item-title">1. <strong>Arabia Saudita</strong></span></h2></div><span class="tdb-sml-description"><p>Debido a que se trata de un país musulmán, la <strong>Navidad</strong> está prohibida, e incluso se ha amenazado con arrestar a cualquiera que lo celebre; además, la policía busca lugares con decoraciones navideñas para condenarlas.</p>



<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CXRrwnxLSlm/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CXRrwnxLSlm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CXRrwnxLSlm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por Paulo Roberto (@pauloroberto2696)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></span></div><div class="td-smart-list-pagination"><span class="td-smart-list-button td-smart-back td-smart-disable"><i class="td-icon-left"></i>Espalda</span><a class="td-smart-list-button td-smart-next" rel="next" href="https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/2/">Siguiente<i class="td-icon-right"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_64 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_64" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_64 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_64 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_64 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://aztecaamerica.com/tag/celebraciones/">celebraciones</a></li><li><a href="https://aztecaamerica.com/tag/curiosidades/">curiosidades</a></li><li><a href="https://aztecaamerica.com/tag/fiestas/">fiestas</a></li><li><a href="https://aztecaamerica.com/tag/fin-de-ano/">fin de año</a></li><li><a href="https://aztecaamerica.com/tag/navidad/">Navidad</a></li><li><a href="https://aztecaamerica.com/tag/notas/">notas</a></li><li><a href="https://aztecaamerica.com/tag/noticias/">noticias</a></li><li><a href="https://aztecaamerica.com/tag/paises-donde-no-se-celebra-la-navidad/">paises donde no se celebra la navidad</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_66{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_67 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_67" >
<style>
/* custom css */
.tdi_67 .td-post-sharing,
				.tdi_67 .tdb-share-classic{
					text-align: center;
				}.tdi_67 .td-social-expand-tabs-icon,
				.tdi_67 .td-icon-share{
					color: #000000;
				}
</style><div id="tdi_67" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2021%2F12%2F09%2Finsolito-estos-son-los-paises-que-no-celebran-la-navidad%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ins%C3%B3lito%3A+Estos+son+los+pa%C3%ADses+que+no+celebran+la+Navidad&url=https%3A%2F%2Faztecaamerica.com%2F2021%2F12%2F09%2Finsolito-estos-son-los-paises-que-no-celebran-la-navidad%2F&via=Azteca+America" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ins%C3%B3lito%3A+Estos+son+los+pa%C3%ADses+que+no+celebran+la+Navidad %0A%0A https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_67" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_69{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_70 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_70" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
                
                
            .td-theme-wrap .tdi_70 .block-title > * {
                color: #ffffff;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Notas relacionadas</span></h4></div><div id=tdi_70 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/09/te-sientes-como-grinch-diez-datos-sobre-el-otro-protagonista-de-la-navidad/" rel="bookmark" class="td-image-wrap " title="¿Te sientes como Grinch? Diez datos sobre el otro protagonista de la Navidad" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2019/11/datos-el-grinch-1-696x435.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/09/te-sientes-como-grinch-diez-datos-sobre-el-otro-protagonista-de-la-navidad/" rel="bookmark" title="¿Te sientes como Grinch? Diez datos sobre el otro protagonista de la Navidad">¿Te sientes como Grinch? Diez datos sobre el otro protagonista de la Navidad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T10:15:00-06:00" >diciembre 9, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/belleza/" class="td-post-category">Belleza</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/08/con-estos-tips-de-belleza-te-veras-radiante-en-navidad/" rel="bookmark" class="td-image-wrap " title="Con estos tips de belleza te verás radiante en Navidad" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-696x435.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/08/con-estos-tips-de-belleza-te-veras-radiante-en-navidad/" rel="bookmark" title="Con estos tips de belleza te verás radiante en Navidad">Con estos tips de belleza te verás radiante en Navidad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T16:21:00-06:00" >diciembre 8, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/08/hombre-incendia-arbol-de-navidad-de-fox-news-en-ny/" rel="bookmark" class="td-image-wrap " title="Hombre incendia árbol de Navidad de Fox News en NY" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/12/arbol-de-navidad-fox-news-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/08/hombre-incendia-arbol-de-navidad-de-fox-news-en-ny/" rel="bookmark" title="Hombre incendia árbol de Navidad de Fox News en NY">Hombre incendia árbol de Navidad de Fox News en NY</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T12:11:06-06:00" >diciembre 8, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/culture/" class="td-post-category">Culture</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/08/como-la-navidad-se-convirtio-en-una-tradicion-estadounidense-con-santa-claus-arbol-y-regalos/" rel="bookmark" class="td-image-wrap " title="Cómo la Navidad se convirtió en una tradición estadounidense con Santa Claus, árbol y regalos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2019/12/historia-luces-navidad-696x435.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/08/como-la-navidad-se-convirtio-en-una-tradicion-estadounidense-con-santa-claus-arbol-y-regalos/" rel="bookmark" title="Cómo la Navidad se convirtió en una tradición estadounidense con Santa Claus, árbol y regalos">Cómo la Navidad se convirtió en una tradición estadounidense con Santa Claus, árbol y regalos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T09:00:46-06:00" >diciembre 8, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/" class="td-post-category">Lifestyle</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/05/ternura-en-todo-su-esplendor-quince-perritos-listos-para-festejar-navidad/" rel="bookmark" class="td-image-wrap " title="Ternura en todo su esplendor: 15 perritos listos para festejar Navidad" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2019/12/perritos-navidad-696x438.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/05/ternura-en-todo-su-esplendor-quince-perritos-listos-para-festejar-navidad/" rel="bookmark" title="Ternura en todo su esplendor: 15 perritos listos para festejar Navidad">Ternura en todo su esplendor: 15 perritos listos para festejar Navidad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/ju-carpygmail-com/">Ju Carpy</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-05T15:31:00-06:00" >diciembre 5, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/02/biden-enciende-tradicional-arbol-nacional-de-navidad/" rel="bookmark" class="td-image-wrap " title="Biden enciende tradicional Árbol Nacional de Navidad" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/12/navidad-biden-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/02/biden-enciende-tradicional-arbol-nacional-de-navidad/" rel="bookmark" title="Biden enciende tradicional Árbol Nacional de Navidad">Biden enciende tradicional Árbol Nacional de Navidad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T21:20:00-06:00" >diciembre 2, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_next_prev tdi_71 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2021/12/09/liga-mx-leon-vs-atlas-donde-ver-final-ida/">León vs Atlas: A qué horas y dónde ver el partido de ida de la gran final de la Liga MX</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2021/12/09/mitos-y-realidades-sobre-el-culto-a-la-virgen-de-guadalupe/">Mitos y realidades sobre el culto a la Virgen de Guadalupe</a></div></div></div></div></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_74 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_74{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_74.td-a-rec{
					text-align: center;
				}.tdi_74 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_flex_block_1 tdi_75 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_75" >
<style>
/* custom css */
.tdi_75 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_75 .entry-thumb{
					background-position: center 50%;
				}.tdi_75 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_75 .td-image-container,
				.ie11 .tdi_75 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_75 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_75 .td-module-meta-info,
				.ie11 .tdi_75 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_75 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_75 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_75 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_75 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_75 .td-post-vid-time{
					display: block;
				}.tdi_75 .td-post-category{
					display: none;
				}.tdi_75 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_75 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_75 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_75 .td-read-more{
					display: none;
				}.tdi_75 .td-author-date{
					display: inline;
				}.tdi_75 .td-post-author-name{
					display: none;
				}.tdi_75 .entry-review-stars{
					display: inline-block;
				}.tdi_75 .td-icon-star,
                .tdi_75 .td-icon-star-empty,
                .tdi_75 .td-icon-star-half{
					font-size: 15px;
				}.tdi_75 .td-module-comments{
					display: none;
				}.tdi_75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_75 .td-block-title a,
				.tdi_75 .td-block-title span{
					font-size:20px !important;text-transform:uppercase !important;
				}.tdi_75 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_75 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_75 .td-module-container:before{
					bottom: -15px;
				}.tdi_75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_75 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_75 .td-module-container:before{
					bottom: -10px;
				}.tdi_75 .td-post-date,
				.tdi_75 .td-post-author-name span{
					display: none;
				}.tdi_75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_75 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_75 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_75 .td-module-container:before{
					bottom: -15px;
				}.tdi_75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo Último</span></h4></div><div id=tdi_75 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/09/chucky-lozano-es-retirado-en-camilla-y-collarin-en-victoria-de-napoli-en-europa-league/" rel="bookmark" class="td-image-wrap " title="Chucky Lozano es retirado en camilla y collarín en victoria de Napoli en Europa League" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/12/napoli-europa-league-chucky-lozano-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/09/chucky-lozano-es-retirado-en-camilla-y-collarin-en-victoria-de-napoli-en-europa-league/" rel="bookmark" title="Chucky Lozano es retirado en camilla y collarín en victoria de Napoli en Europa League">Chucky Lozano es retirado en camilla y collarín en victoria de Napoli en Europa League</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T17:11:30-06:00" >diciembre 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/09/champions-league-bombos-clasificados-eliminados-y-posibles-cruces-en-octavos-de-final/" rel="bookmark" class="td-image-wrap " title="Champions League: Bombos, clasificados, eliminados y posibles cruces en octavos de final" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/09/lionel-messi-psg-champions-league-696x506.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/09/champions-league-bombos-clasificados-eliminados-y-posibles-cruces-en-octavos-de-final/" rel="bookmark" title="Champions League: Bombos, clasificados, eliminados y posibles cruces en octavos de final">Champions League: Bombos, clasificados, eliminados y posibles cruces en octavos de final</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T15:14:34-06:00" >diciembre 9, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/08/directora-de-los-cdc-asegura-que-omicron-es-leve/" rel="bookmark" class="td-image-wrap " title="Directora de los CDC asegura que ómicron es leve" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/12/directora-CDC-omicron-leve-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/08/directora-de-los-cdc-asegura-que-omicron-es-leve/" rel="bookmark" title="Directora de los CDC asegura que ómicron es leve">Directora de los CDC asegura que ómicron es leve</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T21:08:00-06:00" >diciembre 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2021/12/08/con-estos-tips-de-belleza-te-veras-radiante-en-navidad/" rel="bookmark" class="td-image-wrap " title="Con estos tips de belleza te verás radiante en Navidad" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2019/12/belleza-navidad-696x435.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2021/12/08/con-estos-tips-de-belleza-te-veras-radiante-en-navidad/" rel="bookmark" title="Con estos tips de belleza te verás radiante en Navidad">Con estos tips de belleza te verás radiante en Navidad</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T16:21:00-06:00" >diciembre 8, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_75" data-td_block_id="tdi_75">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_title tdi_76 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_76" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #250972;
            }

            .td-theme-wrap .tdi_76 .td-block-title > *:before {
                border-color: #250972 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_76 .td-block-title > * {
                background-color: #250972;
            }

            
            .td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76 .td-instagram-user a {
                color: #250972;
            }

            .td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
                background-color: #250972;
                border-color: #250972;
            }

            .td-theme-wrap .tdi_76 .td-read-more a,
            .td-theme-wrap .tdi_76 .td-weather-information:before,
            .td-theme-wrap .tdi_76 .td-weather-week:before,
            .td-theme-wrap .tdi_76 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
            .td-theme-wrap .tdi_76 .td-post-category:hover {
                background-color: #250972;
            }
</style>
<style>
/* custom css */
body .tdi_76 .td-block-title a,
				body .tdi_76 .td-block-title span{
					font-size:24px !important;line-height:2 !important;font-weight:500 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td_block_wrap td_block_social_counter tdi_77 td-pb-border-top td_block_template_13">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,141,948</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/AztecaAmerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,275</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/AztecaAmerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_78 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_78.td-a-rec{
					text-align: center;
				}.tdi_78 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ju Carpy"></span><meta itemprop="datePublished" content="2021-12-09T15:42:00-06:00"><meta itemprop="dateModified" content="2021-12-09T17:17:47-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2021/12/09/insolito-estos-son-los-paises-que-no-celebran-la-navidad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline" content="Insólito: Estos son los países que no celebran la Navidad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2019/12/arbol_de_navidad-.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_79 td_block_template_13">
<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}.tdi_79.td-a-rec-img{
				    text-align: left;
				}.tdi_79.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_79.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" alt="" title="" width="" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" /><noscript><img class="td-retina-data" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap"><a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
 | 
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<a rel="nofollow" style="display:none;" href="https://aztecaamerica.com/?blackhole=50ce5121a3" title="¡NO sigas este enlace o serás bloqueado en este sitio!">Azteca America</a>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 61b298207092b
    -->

    <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/aztecaamerica.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>

<!-- JS generated by theme -->

<script>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</script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->