<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Presentan cargos a sospechoso de tiroteo en metro de NY￼ - Azteca America</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un jurado investigador federal presentó cargos contra un sospechoso de haber disparado contra un tren del metro de Nueva York el mes pasado." />
	<link rel="canonical" href="https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny￼/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Presentan cargos a sospechoso de tiroteo en metro de NY￼" />
	<meta property="og:description" content="Un jurado investigador federal presentó cargos contra un hombre sospechoso de haber disparado contra un tren del metro de Nueva York el mes pasado, un" />
	<meta property="og:url" content="https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny￼/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:publisher" content="https://www.facebook.com/AztecaAmerica/" />
	<meta property="article:published_time" content="2022-05-08T22:56:00+00:00" />
	<meta property="article:modified_time" content="2022-05-09T06:04:57+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AztecaAmerica" />
	<meta name="twitter:site" content="@AztecaAmerica" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="AztecaAmerica | AP" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aztecaamerica.com/#organization","name":"Azteca America","url":"https://aztecaamerica.com/","sameAs":["https://www.facebook.com/AztecaAmerica/","https://www.youtube.com/user/AzAmerica","https://twitter.com/AztecaAmerica"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://aztecaamerica.com/#/schema/logo/image/","url":"https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2019/11/AzA_logo_20192.png","width":500,"height":412,"caption":"Azteca America"},"image":{"@id":"https://aztecaamerica.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://aztecaamerica.com/#website","url":"https://aztecaamerica.com/","name":"Azteca America","description":"Para quienes viven entre dos mundos","publisher":{"@id":"https://aztecaamerica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aztecaamerica.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#primaryimage","url":"https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY.jpg","contentUrl":"https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY.jpg","width":1200,"height":800,"caption":"El 13 de abril de 2022, policías llevan al sospechoso del tiroteo en el metro, Frank R. James, de 62 años, a la salida de una estación de policía y hacia un vehículo en Nueva York. (AP Foto/John Minchillo, Archivo)"},{"@type":"WebPage","@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#webpage","url":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/","name":"Presentan cargos a sospechoso de tiroteo en metro de NY￼ - Azteca America","isPartOf":{"@id":"https://aztecaamerica.com/#website"},"primaryImageOfPage":{"@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#primaryimage"},"datePublished":"2022-05-08T22:56:00+00:00","dateModified":"2022-05-09T06:04:57+00:00","description":"Un jurado investigador federal presentó cargos contra un sospechoso de haber disparado contra un tren del metro de Nueva York el mes pasado.","breadcrumb":{"@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/"]}]},{"@type":"BreadcrumbList","@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aztecaamerica.com/"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://aztecaamerica.com/category/noticias/"},{"@type":"ListItem","position":3,"name":"Presentan cargos a sospechoso de tiroteo en metro de NY￼"}]},{"@type":"Article","@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#article","isPartOf":{"@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#webpage"},"author":{"@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6"},"headline":"Presentan cargos a sospechoso de tiroteo en metro de NY￼","datePublished":"2022-05-08T22:56:00+00:00","dateModified":"2022-05-09T06:04:57+00:00","mainEntityOfPage":{"@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#webpage"},"wordCount":407,"publisher":{"@id":"https://aztecaamerica.com/#organization"},"image":{"@id":"https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/#primaryimage"},"thumbnailUrl":"https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY.jpg","keywords":["azteca américa","eeuu","estados unidos","mexico","notas","noticias"],"articleSection":["Featured","Noticias"],"inLanguage":"es"},{"@type":"Person","@id":"https://aztecaamerica.com/#/schema/person/4d603241d8b7aa738c67b71eb74024e6","name":"AztecaAmerica | AP","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://aztecaamerica.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f36a5812d6535d583c4c8ff0db1adf80?s=96&d=mm&r=g","caption":"AztecaAmerica | AP"},"url":"https://aztecaamerica.com/author/aztecaamerica-ap/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed de los comentarios" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />

<link rel='stylesheet' id='font_awesome-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.carousel.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.theme.default.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/css/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/css/modal.css?ver=5.9.3' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/tvschedule.js?ver=1.1' id='extvs-js-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/owl.carousel.js?ver=1.0' id='owl.carousel-js' defer></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/71972" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://aztecaamerica.com/?p=71972' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2022%2F05%2F08%2Fpresentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%25ef%25bf%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2022%2F05%2F08%2Fpresentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%25ef%25bf%25bc%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"93bb6cc39e","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"93bb6cc39e","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"93bb6cc39e","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":71972};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

  });;

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aztecaamerica.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/",
                    "name": "Presentan cargos a sospechoso de tiroteo en metro de NY￼"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-71972 single-format-standard td-standard-pack presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny global-block-template-13  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57469"><a href="https://aztecaamerica.com/inmigracion/">Inmigración</a></li>
<li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50334"><a href="https://aztecaamerica.com/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/accidentes/">Accidentes</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/clima/">Clima</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/">Crimen y Violencia</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-56299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56299"><a href="https://aztecaamerica.com/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/destinos/">Destinos</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/gastronomia/">Gastronomía</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56298"><a href="https://aztecaamerica.com/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/awards/">Awards</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/awards/oscars-2022/">Oscars 2022</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/celebridades/">Celebridades</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/cineyseries/">Cine y series TV</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica-latina/">Música latina</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/realeza/">Realeza</a></li>
</ul>
</li>
<li id="menu-item-56655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56655"><a href="https://aztecaamerica.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/breve-del-dia/">Breve del día</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/futbolinternacional/">Futbol Internacional</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/juegos-olimpicos-de-invierno/">Juegos Olímpicos de Invierno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/mundo-deportivo/">Mundo Deportivo</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/nfl/">NFL</a></li>
</ul>
</li>
<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57470"><a href="https://aztecaamerica.com/horoscopo/">Horoscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/amor/">Amor</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/predicciones/">Predicciones</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/rituales/">Rituales</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/zodiacos/">Zodiacos</a></li>
</ul>
</li>
<li id="menu-item-48410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48410"><a href="https://aztecaamerica.jwpapp.com/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54580"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-54586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54586"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-54593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54593"><a href="https://aztecaamerica.com/la-resolana/">La Resolana</a></li>
	<li id="menu-item-54594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54594"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
	<li id="menu-item-54577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54577"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-54583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54583"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">aztecamás</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
border-style:none !important;
border-color:#000000 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" alt="Logo"  title=""  width="272" height="54" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" alt="Logo"  title=""  width="272" height="54" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AZTECA AMERICA</span><span class="tdb-logo-text-tagline">Crear contenido que inspire y entretenga a nuestros televidentes de habla hispana en Estados Unidos.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_26 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_26{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: right;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:25px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-right:32px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, mayo 9, 2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_32" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/AztecaAmerica/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/AztecaAmerica/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/AztecaAmerica"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/AztecaAmerica" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/AzAmerica"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/AzAmerica" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20108'%3E%3C/svg%3E" alt="Logo"  title=""  width="544" height="108" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" alt="Logo"  title=""  width="544" height="108" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-57469"><a href="https://aztecaamerica.com/inmigracion/"><div class="tdb-menu-item-text">Inmigración</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_46" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/07/quienes-son-elegibles-para-la-residencia-permanente-green-card-aqui-el-paso-a-paso/" rel="bookmark" class="td-image-wrap " title="Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/greencard-residenciapermanente-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/07/quienes-son-elegibles-para-la-residencia-permanente-green-card-aqui-el-paso-a-paso/" rel="bookmark" title="Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso">Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-07T19:00:00-05:00" >mayo 7, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/recursos-para-inmigrantes/" class="td-post-category">Recursos para inmigrantes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/06/quieres-trabajar-en-eeuu-asi-puedes-tramitar-un-permiso-de-trabajo/" rel="bookmark" class="td-image-wrap " title="¿Quieres trabajar en EEUU? Así puedes tramitar un permiso de trabajo" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/empleo-permiso-de-trabajo-uscis-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/06/quieres-trabajar-en-eeuu-asi-puedes-tramitar-un-permiso-de-trabajo/" rel="bookmark" title="¿Quieres trabajar en EEUU? Así puedes tramitar un permiso de trabajo">¿Quieres trabajar en EEUU? Así puedes tramitar un permiso de trabajo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T15:36:44-05:00" >mayo 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/06/texas-gobernador-abbott-quiere-quitar-educacion-a-ninos-indocumentados/" rel="bookmark" class="td-image-wrap " title="Texas: Gobernador Abbott ahora quiere quitar educación a niños indocumentados del estado" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/08/ninos-migrantes-centros-de-emergencia-biden-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/06/texas-gobernador-abbott-quiere-quitar-educacion-a-ninos-indocumentados/" rel="bookmark" title="Texas: Gobernador Abbott ahora quiere quitar educación a niños indocumentados del estado">Texas: Gobernador Abbott ahora quiere quitar educación a niños indocumentados del estado</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T11:32:53-05:00" >mayo 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/04/autopsia-revela-que-migrante-mexicana-se-estrangulo-accidentalmente-en-muro-fronterizo/" rel="bookmark" class="td-image-wrap " title="Autopsia revela que migrante mexicana se estranguló accidentalmente en muro fronterizo" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/inmigracion-migrante-muro-fronterizo-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/04/autopsia-revela-que-migrante-mexicana-se-estrangulo-accidentalmente-en-muro-fronterizo/" rel="bookmark" title="Autopsia revela que migrante mexicana se estranguló accidentalmente en muro fronterizo">Autopsia revela que migrante mexicana se estranguló accidentalmente en muro fronterizo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T18:09:28-05:00" >mayo 4, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/04/revelan-acuerdo-de-estados-unidos-para-deportar-a-mas-solicitantes-de-asilo-a-mexico/" rel="bookmark" class="td-image-wrap " title="Revelan acuerdo de EEUU para deportar a más solicitantes de asilo a México" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/asilo-inmigracion-estados-unidos-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/04/revelan-acuerdo-de-estados-unidos-para-deportar-a-mas-solicitantes-de-asilo-a-mexico/" rel="bookmark" title="Revelan acuerdo de EEUU para deportar a más solicitantes de asilo a México">Revelan acuerdo de EEUU para deportar a más solicitantes de asilo a México</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T17:41:09-05:00" >mayo 4, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-50334"><a href="https://aztecaamerica.com/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_47" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_48" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="24823" 
                        href="https://aztecaamerica.com/category/noticias/accidentes/"
                    >Accidentes</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_49" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="26185" 
                        href="https://aztecaamerica.com/category/noticias/clima/"
                    >Clima</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_50" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="6420" 
                        href="https://aztecaamerica.com/category/noticias/coronavirus/"
                    >Coronavirus</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_51" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="24822" 
                        href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/"
                    >Crimen y Violencia</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/accidentes/" class="td-post-category">Accidentes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/cuba-van-30-muertos-en-hotel-mientras-buscan-sobrevivientes%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/cuba-van-30-muertos-en-hotel-mientras-buscan-sobrevivientes%ef%bf%bc/" rel="bookmark" title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼">Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T18:00:00-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Presentan cargos a sospechoso de tiroteo en metro de NY￼" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/" rel="bookmark" title="Presentan cargos a sospechoso de tiroteo en metro de NY￼">Presentan cargos a sospechoso de tiroteo en metro de NY￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T17:56:00-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/invasion-en-nueva-york-pero-de-ratas/" rel="bookmark" class="td-image-wrap " title="Invasión en Nueva York&#8230; ¡pero de ratas!" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/invasion-en-nueva-york-pero-de-ratas/" rel="bookmark" title="Invasión en Nueva York&#8230; ¡pero de ratas!">Invasión en Nueva York&#8230; ¡pero de ratas!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T17:50:00-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/clima/" class="td-post-category">Clima</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/preven-condiciones-favorables-a-incendios-en-nuevo-mexico%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Prevén condiciones favorables a incendios en Nuevo México￼" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/preven-condiciones-favorables-a-incendios-en-nuevo-mexico%ef%bf%bc/" rel="bookmark" title="Prevén condiciones favorables a incendios en Nuevo México￼">Prevén condiciones favorables a incendios en Nuevo México￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T16:55:00-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56299"><a href="https://aztecaamerica.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_52" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_52" 
                        id="tdi_53" 
                        data-td_block_id="tdi_52" 
                        data-td_filter_value="7" 
                        href="https://aztecaamerica.com/category/lifestyle/belleza/"
                    >Belleza</a><a 
                        class="mega-menu-sub-cat-tdi_52" 
                        id="tdi_54" 
                        data-td_block_id="tdi_52" 
                        data-td_filter_value="23405" 
                        href="https://aztecaamerica.com/category/lifestyle/bruno/"
                    >Bruno</a><a 
                        class="mega-menu-sub-cat-tdi_52" 
                        id="tdi_55" 
                        data-td_block_id="tdi_52" 
                        data-td_filter_value="9879" 
                        href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/"
                    >Cocinando con Azteca</a><a 
                        class="mega-menu-sub-cat-tdi_52" 
                        id="tdi_56" 
                        data-td_block_id="tdi_52" 
                        data-td_filter_value="8" 
                        href="https://aztecaamerica.com/category/lifestyle/culture/"
                    >Culture</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/06/tips-para-maquillar-la-piel-morena/" rel="bookmark" class="td-image-wrap " title="Tips para maquillar la piel morena" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/12/Como-maquillar-piel-morena-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/06/tips-para-maquillar-la-piel-morena/" rel="bookmark" title="Tips para maquillar la piel morena">Tips para maquillar la piel morena</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T15:20:00-05:00" >mayo 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/05/fideos-secos-con-chorizo/" rel="bookmark" class="td-image-wrap " title="Fideos secos con chorizo" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/Fideos-secos-con-chorizo-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/05/fideos-secos-con-chorizo/" rel="bookmark" title="Fideos secos con chorizo">Fideos secos con chorizo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T11:00:00-05:00" >mayo 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/05/ejercicios-para-el-equilibrio-buenos-para-huesos-musculos-y-mente/" rel="bookmark" class="td-image-wrap " title="Ejercicios para el equilibrio; buenos para huesos, músculos y mente" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/Ejercicios-para-el-equilibrio-bueno-para-los-huesos-músculos-y-mente-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/05/ejercicios-para-el-equilibrio-buenos-para-huesos-musculos-y-mente/" rel="bookmark" title="Ejercicios para el equilibrio; buenos para huesos, músculos y mente">Ejercicios para el equilibrio; buenos para huesos, músculos y mente</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T09:00:00-05:00" >mayo 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/04/pastel-imposible-sorprenderas-a-tus-invitados/" rel="bookmark" class="td-image-wrap " title="Pastel imposible ¡Sorprenderás a tus invitados!" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/Pastel-imposible-¡Sorprenderás-a-tus-invitados-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/04/pastel-imposible-sorprenderas-a-tus-invitados/" rel="bookmark" title="Pastel imposible ¡Sorprenderás a tus invitados!">Pastel imposible ¡Sorprenderás a tus invitados!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T10:00:00-05:00" >mayo 4, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56298"><a href="https://aztecaamerica.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_57" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_58" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="24621" 
                        href="https://aztecaamerica.com/category/entretenimiento/awards/"
                    >Awards</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_59" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="27474" 
                        href="https://aztecaamerica.com/category/entretenimiento/awards/oscars-2022/"
                    >Oscars 2022</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_60" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="24619" 
                        href="https://aztecaamerica.com/category/entretenimiento/celebridades/"
                    >Celebridades</a><a 
                        class="mega-menu-sub-cat-tdi_57" 
                        id="tdi_61" 
                        data-td_block_id="tdi_57" 
                        data-td_filter_value="25972" 
                        href="https://aztecaamerica.com/category/entretenimiento/cineyseries/"
                    >Cine y series TV</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/dia-de-las-madres-diez-mamas-famosas-que-pueden-hacer-de-todo/" rel="bookmark" class="td-image-wrap " title="Día de las Madres: Diez mamás famosas que pueden hacer de todo" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/05/amalclooney-2-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/dia-de-las-madres-diez-mamas-famosas-que-pueden-hacer-de-todo/" rel="bookmark" title="Día de las Madres: Diez mamás famosas que pueden hacer de todo">Día de las Madres: Diez mamás famosas que pueden hacer de todo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T13:54:00-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/testimonios-de-depp-y-heard-difieren-marcadamente/" rel="bookmark" class="td-image-wrap " title="Testimonios de Depp y Heard difieren marcadamente " ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/Juicio-heard-Depp-testimonios--218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/testimonios-de-depp-y-heard-difieren-marcadamente/" rel="bookmark" title="Testimonios de Depp y Heard difieren marcadamente ">Testimonios de Depp y Heard difieren marcadamente </a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T10:02:51-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/06/en-juicio-heard-acusa-a-depp-de-agresion-sexual-violenta/" rel="bookmark" class="td-image-wrap " title="En juicio, Heard acusa a Depp de agresión sexual violenta" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/amber-heard-johnny-depp-juicio-difamacion-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/06/en-juicio-heard-acusa-a-depp-de-agresion-sexual-violenta/" rel="bookmark" title="En juicio, Heard acusa a Depp de agresión sexual violenta">En juicio, Heard acusa a Depp de agresión sexual violenta</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T09:40:44-05:00" >mayo 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/05/heard-asegura-que-equipo-de-depp-protegio-su-consumo-de-drogas-y-alcohol/" rel="bookmark" class="td-image-wrap " title="Heard asegura que equipo de Depp protegió su consumo de drogas y alcohol" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/juicio-heard-depp-drogas-alcohol-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/05/heard-asegura-que-equipo-de-depp-protegio-su-consumo-de-drogas-y-alcohol/" rel="bookmark" title="Heard asegura que equipo de Depp protegió su consumo de drogas y alcohol">Heard asegura que equipo de Depp protegió su consumo de drogas y alcohol</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T13:28:09-05:00" >mayo 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56655"><a href="https://aztecaamerica.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_62" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_62" 
                        id="tdi_63" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="26482" 
                        href="https://aztecaamerica.com/category/deportes/breve-del-dia/"
                    >Breve del día</a><a 
                        class="mega-menu-sub-cat-tdi_62" 
                        id="tdi_64" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="25971" 
                        href="https://aztecaamerica.com/category/deportes/futbolinternacional/"
                    >Futbol Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_62" 
                        id="tdi_65" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="27989" 
                        href="https://aztecaamerica.com/category/deportes/juegos-olimpicos-de-invierno/"
                    >Juegos Olímpicos de Invierno</a><a 
                        class="mega-menu-sub-cat-tdi_62" 
                        id="tdi_66" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="24622" 
                        href="https://aztecaamerica.com/category/deportes/liga-mx/"
                    >Liga MX</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/bivol-sorprende-y-vence-a-canelo/" rel="bookmark" class="td-image-wrap " title="Bivol sorprende y vence a &#8216;Canelo&#8217;" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/Bivol-Canelo-pelea-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/bivol-sorprende-y-vence-a-canelo/" rel="bookmark" title="Bivol sorprende y vence a &#8216;Canelo&#8217;">Bivol sorprende y vence a &#8216;Canelo&#8217;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T09:46:59-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/futbolinternacional/" class="td-post-category">Futbol Internacional</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/06/la-supuesta-maldicion-africana-que-evita-a-pep-guardiola-ser-campeon-de-la-champions-league/" rel="bookmark" class="td-image-wrap " title="La supuesta «maldición africana» que evita a Pep Guardiola ser campeón de la Champions League" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2020/04/pepguardiola-futbol-coronavirus-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/06/la-supuesta-maldicion-africana-que-evita-a-pep-guardiola-ser-campeon-de-la-champions-league/" rel="bookmark" title="La supuesta «maldición africana» que evita a Pep Guardiola ser campeón de la Champions League">La supuesta «maldición africana» que evita a Pep Guardiola ser campeón de la Champions League</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T10:26:00-05:00" >mayo 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/liga-mx/" class="td-post-category">Liga MX</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/06/liga-mx-se-quedaria-sin-ascenso-ni-descenso-hasta-2026/" rel="bookmark" class="td-image-wrap " title="Liga MX se quedaría sin ascenso ni descenso hasta 2026" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2020/08/pumas-ligamx-jornada3-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/06/liga-mx-se-quedaria-sin-ascenso-ni-descenso-hasta-2026/" rel="bookmark" title="Liga MX se quedaría sin ascenso ni descenso hasta 2026">Liga MX se quedaría sin ascenso ni descenso hasta 2026</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T09:48:33-05:00" >mayo 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/breve-del-dia/" class="td-post-category">Breve del día</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/05/pasion-deportiva-europa-league-semifinales-resultados/" rel="bookmark" class="td-image-wrap " title="Pasión Deportiva: Se define la final de la Europa League" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/05/Sin-titulo-2-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/05/pasion-deportiva-europa-league-semifinales-resultados/" rel="bookmark" title="Pasión Deportiva: Se define la final de la Europa League">Pasión Deportiva: Se define la final de la Europa League</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T18:20:00-05:00" >mayo 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57470"><a href="https://aztecaamerica.com/horoscopo/"><div class="tdb-menu-item-text">Horoscopo</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_67 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_67" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_68" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="26263" 
                        href="https://aztecaamerica.com/category/horoscopo/amor/"
                    >Amor</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_69" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="24630" 
                        href="https://aztecaamerica.com/category/horoscopo/predicciones/"
                    >Predicciones</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_70" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="26264" 
                        href="https://aztecaamerica.com/category/horoscopo/rituales/"
                    >Rituales</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_71" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="26266" 
                        href="https://aztecaamerica.com/category/horoscopo/zodiacos/"
                    >Zodiacos</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_67 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/zodiacos/" class="td-post-category">Zodiacos</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/como-hacerte-millonario-segun-tu-signo-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="Conviértete en millonario con estos tips, según tu signo del zodiaco" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/09/8-millonario-signo-zodiaco-horoscopo-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/como-hacerte-millonario-segun-tu-signo-del-zodiaco/" rel="bookmark" title="Conviértete en millonario con estos tips, según tu signo del zodiaco">Conviértete en millonario con estos tips, según tu signo del zodiaco</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T15:23:00-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/horoscopo-viajar-signo-del-zodiaco/" rel="bookmark" class="td-image-wrap " title="¿A dónde viajar?: Tu signo del zodiaco te da la respuesta" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/viajar-signos-zodiaco-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/horoscopo-viajar-signo-del-zodiaco/" rel="bookmark" title="¿A dónde viajar?: Tu signo del zodiaco te da la respuesta">¿A dónde viajar?: Tu signo del zodiaco te da la respuesta</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T10:52:00-05:00" >mayo 8, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/predicciones/" class="td-post-category">Predicciones</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/07/mhoni-vidente-revela-la-fecha-exacta-del-apocalipsis/" rel="bookmark" class="td-image-wrap " title="Mhoni Vidente revela la fecha exacta del Apocalipsis" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/10/apocalipsis-mhoni-vidente-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/07/mhoni-vidente-revela-la-fecha-exacta-del-apocalipsis/" rel="bookmark" title="Mhoni Vidente revela la fecha exacta del Apocalipsis">Mhoni Vidente revela la fecha exacta del Apocalipsis</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-07T16:00:00-05:00" >mayo 7, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/07/ha-comenzado-el-fin-del-mundo-nasa-advierte-de-volcan-que-amenaza-la-vida-en-la-tierra/" rel="bookmark" class="td-image-wrap " title="¿Ha comenzado el fin del mundo?: NASA advierte de volcán que amenaza la vida en la Tierra" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/03/fin-del-mundo-apocalipsis-NASA-volcan-Yellowstone-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/07/ha-comenzado-el-fin-del-mundo-nasa-advierte-de-volcan-que-amenaza-la-vida-en-la-tierra/" rel="bookmark" title="¿Ha comenzado el fin del mundo?: NASA advierte de volcán que amenaza la vida en la Tierra">¿Ha comenzado el fin del mundo?: NASA advierte de volcán que amenaza la vida en la Tierra</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-07T10:30:00-05:00" >mayo 7, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48410 tdb-menu-item-inactive"><a href="https://aztecaamerica.jwpapp.com/"><div class="tdb-menu-item-text">Programas</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54580"><a href="https://aztecaamerica.com/al-extremo/"><div class="tdb-menu-item-text">Al Extremo</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54586"><a href="https://aztecaamerica.com/hechos-am/"><div class="tdb-menu-item-text">Hechos AM</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54593"><a href="https://aztecaamerica.com/la-resolana/"><div class="tdb-menu-item-text">La Resolana</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54594"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/"><div class="tdb-menu-item-text">Lo que Callamos las Mujeres</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54577"><a href="https://aztecaamerica.com/venga-la-alegria/"><div class="tdb-menu-item-text">Venga la Alegría</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54583"><a href="https://aztecaamerica.com/ventaneando/"><div class="tdb-menu-item-text">Ventaneando</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/"><div class="tdb-menu-item-text">aztecamás</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/"><div class="tdb-menu-item-text">GUÍA TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_72 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://aztecaamerica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_74{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aztecaamerica.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://aztecaamerica.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presentan cargos a sospechoso de tiroteo en metro de NY￼</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-71972" class="post-71972 post type-post status-publish format-standard has-post-thumbnail category-featured category-noticias tag-azteca-america tag-eeuu tag-estados-unidos tag-mexico tag-notas tag-noticias" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://aztecaamerica.com/category/noticias/">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Presentan cargos a sospechoso de tiroteo en metro de NY￼</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T17:56:00-05:00" >mayo 8, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2022%2F05%2F08%2Fpresentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%25ef%25bf%25bc%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentan+cargos+a+sospechoso+de+tiroteo+en+metro+de+NY%EF%BF%BC&url=https%3A%2F%2Faztecaamerica.com%2F2022%2F05%2F08%2Fpresentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%25ef%25bf%25bc%2F&via=Azteca+America" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Presentan+cargos+a+sospechoso+de+tiroteo+en+metro+de+NY%EF%BF%BC %0A%0A https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY.jpg" data-caption="El 13 de abril de 2022, policías llevan al sospechoso del tiroteo en el metro, Frank R. James, de 62 años, a la salida de una estación de policía y hacia un vehículo en Nueva York. (AP Foto/John Minchillo, Archivo)"><img width="696" height="464" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-696x464.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-300x200.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-1024x683.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-768x512.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-1068x712.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-630x420.jpg 630w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="cargos sospechoso tiroteo NY" title="cargos sospechoso tiroteo NY" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-696x464.jpg"/><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-696x464.jpg" srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-696x464.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-300x200.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-1024x683.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-768x512.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-1068x712.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY-630x420.jpg 630w, https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="cargos sospechoso tiroteo NY" title="cargos sospechoso tiroteo NY"/></noscript></a><figcaption class="wp-caption-text">El 13 de abril de 2022, policías llevan al sospechoso del tiroteo en el metro, Frank R. James, de 62 años, a la salida de una estación de policía y hacia un vehículo en Nueva York. (AP Foto/John Minchillo, Archivo)</figcaption></figure></div>
            <!-- content -->
<p>Un jurado investigador federal presentó <strong>cargos</strong> contra un hombre sospechoso de haber disparado contra un tren del <strong>metro de Nueva York </strong>el mes pasado, un <strong>ataque</strong> que hirió a 10 personas y puso en jaque a una ciudad que ya experimentaba un aumento de delitos violentos.</p>



<p>El viernes, el jurado acusó a <strong>Frank James,</strong> de 62 años, de cometer un<strong> atentado terrorista </strong>o cualquier otro acto de <strong>violencia</strong> contra un sistema de transporte masivo, y de disparar un <strong>arma</strong> de fuego durante un delito violento.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_79 td_block_template_13">
<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}.tdi_79.td-a-rec-img{
				    text-align: left;
				}.tdi_79.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_79.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-9'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</center></div>



<p>Los dos cargos conllevan una pena máxima de c<strong>adena perpetua</strong>. El <strong>delito</strong> de posesión de armas tiene una condena mínima obligatoria de 10 años.</p>



<p><strong>No te pierdas: <a href="https://aztecaamerica.com/2022/05/08/cadena-perpetua-a-salvadoreno-por-siete-asesinatos-en-eeuu/">Cadena perpetua a salvadoreño por siete asesinatos en EEUU </a></strong></p>



<h2 id="h-el-ataque-en-el-metro-de-ny"><strong>El ataque en el metro de NY</strong></h2>



<p><strong>James</strong> fue detenido el 13 de abril, casi 30 horas después que, según las autoridades, condujera desde Filadelfia y soltara bombas de humo y disparara decenas de balas en un tren lleno de pasajeros matutinos que se acercaba a una estación de Brooklyn.</p>



<p>Las edades de las <strong>víctimas</strong> del <strong>tiroteo</strong> oscilaban entre los 16 y los 60 años; se espera que todas sobrevivan.</p>



<p>Según las autoridades, la tarjeta bancaria de <strong>James</strong>, su celular y la llave de una furgoneta que había alquilado fueron encontrados en el lugar del <strong>ataque</strong>. Además, la policía halló la pistola utilizada en el <strong>tiroteo</strong> y la vinculó a James.</p>



<p><strong>James</strong> se encuentra encarcelado sin derecho a fianza. Según la fiscalía del distrito este de Nueva York, aún no se ha programado una comparecencia.</p>



<p>El abogado que representaba a <strong>James</strong> en el momento de su detención advirtió que no había que apresurarse a juzgarlo y señaló que <strong>James</strong> reveló su ubicación a la policía.</p>



<p><strong>James</strong> fue arrestado en East Village de Manhattan después que avisara a una línea de información para indicar que se hallaba en un restaurante de comida rápida de esa zona de la ciudad.</p>



<p>El móvil del ataque no está claro.</p>



<p>A lo largo de los numerosos comentarios que publicó en <a href="https://www.youtube.com">YouTube</a>, James, que es negro, lanzó declaraciones intolerantes sobre personas de diversos orígenes, arremetió contra el alcalde de Nueva York, Eric Adams, y se quejó de la atención sanitaria mental que recibió durante años en la ciudad</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_80 td_block_template_13">
<style>
/* custom css */
.tdi_80.td-a-rec{
					text-align: center;
				}.tdi_80 .td-element-style{
					z-index: -1;
				}.tdi_80.td-a-rec-img{
				    text-align: left;
				}.tdi_80.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_80.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-10'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });

  </script>

</div>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://aztecaamerica.com/tag/azteca-america/">azteca américa</a></li><li><a href="https://aztecaamerica.com/tag/eeuu/">eeuu</a></li><li><a href="https://aztecaamerica.com/tag/estados-unidos/">estados unidos</a></li><li><a href="https://aztecaamerica.com/tag/mexico/">mexico</a></li><li><a href="https://aztecaamerica.com/tag/notas/">notas</a></li><li><a href="https://aztecaamerica.com/tag/noticias/">noticias</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Cuota</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2022%2F05%2F08%2Fpresentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%25ef%25bf%25bc%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentan+cargos+a+sospechoso+de+tiroteo+en+metro+de+NY%EF%BF%BC&url=https%3A%2F%2Faztecaamerica.com%2F2022%2F05%2F08%2Fpresentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%25ef%25bf%25bc%2F&via=Azteca+America" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Presentan+cargos+a+sospechoso+de+tiroteo+en+metro+de+NY%EF%BF%BC %0A%0A https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2022/05/08/invasion-en-nueva-york-pero-de-ratas/">Invasión en Nueva York&#8230; ¡pero de ratas!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2022/05/08/cuba-van-30-muertos-en-hotel-mientras-buscan-sobrevivientes%ef%bf%bc/">Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica | AP"><meta itemprop="url" content="https://aztecaamerica.com/author/aztecaamerica-ap/"></span><meta itemprop="datePublished" content="2022-05-08T17:56:00-05:00"><meta itemprop="dateModified" content="2022-05-09T01:04:57-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2022/05/08/presentan-cargos-a-sospechoso-de-tiroteo-en-metro-de-ny%ef%bf%bc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline " content="Presentan cargos a sospechoso de tiroteo en metro de NY￼"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2022/05/cargos-sospechoso-tiroteo-NY.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_81 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_81" ><script>var block_tdi_81 = new tdBlock();
block_tdi_81.id = "tdi_81";
block_tdi_81.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_81","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":71972,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_81","tdc_css_class_style":"tdi_81_rand_style"}';
block_tdi_81.td_column_number = "3";
block_tdi_81.block_type = "td_block_related_posts";
block_tdi_81.post_count = "9";
block_tdi_81.found_posts = "7394";
block_tdi_81.header_color = "";
block_tdi_81.ajax_pagination_infinite_stop = "";
block_tdi_81.max_num_pages = "822";
tdBlocksArray.push(block_tdi_81);
</script><h4 class="td-related-title td-block-title"><a id="tdi_82" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_81" href="#">Artículos relacionados</a><a id="tdi_83" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_81" href="#">Más del autor</a></h4><div id=tdi_81 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/cuba-van-30-muertos-en-hotel-mientras-buscan-sobrevivientes%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-300x208.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-1024x711.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-768x533.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-696x483.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-1068x741.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-605x420.jpg 605w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel.jpg 1200w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="cuba muertos hotel" title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-300x208.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-1024x711.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-768x533.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-696x483.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-1068x741.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-605x420.jpg 605w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px"  alt="cuba muertos hotel" title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/cuba-van-30-muertos-en-hotel-mientras-buscan-sobrevivientes%ef%bf%bc/" rel="bookmark" title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼">Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/invasion-en-nueva-york-pero-de-ratas/" rel="bookmark" class="td-image-wrap " title="Invasión en Nueva York&#8230; ¡pero de ratas!" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="Nueva York invasion ratas" title="Invasión en Nueva York&#8230; ¡pero de ratas!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Nueva York invasion ratas" title="Invasión en Nueva York&#8230; ¡pero de ratas!" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/invasion-en-nueva-york-pero-de-ratas/" rel="bookmark" title="Invasión en Nueva York&#8230; ¡pero de ratas!">Invasión en Nueva York&#8230; ¡pero de ratas!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/preven-condiciones-favorables-a-incendios-en-nuevo-mexico%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Prevén condiciones favorables a incendios en Nuevo México￼" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-300x208.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-1024x710.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-768x532.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-696x483.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-1068x740.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-606x420.jpg 606w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico.jpg 1200w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="incendios Nuevo Mexico" title="Prevén condiciones favorables a incendios en Nuevo México￼" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-300x208.jpg 300w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-1024x710.jpg 1024w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-768x532.jpg 768w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-696x483.jpg 696w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-1068x740.jpg 1068w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-606x420.jpg 606w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-100x70.jpg 100w, https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px"  alt="incendios Nuevo Mexico" title="Prevén condiciones favorables a incendios en Nuevo México￼" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/preven-condiciones-favorables-a-incendios-en-nuevo-mexico%ef%bf%bc/" rel="bookmark" title="Prevén condiciones favorables a incendios en Nuevo México￼">Prevén condiciones favorables a incendios en Nuevo México￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/estresado-por-regresar-a-la-oficina-estudio-confirma-que-no-eres-el-unico/" rel="bookmark" class="td-image-wrap " title="¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/regresar-oficina-estres-pandemia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/regresar-oficina-estres-pandemia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/regresar-oficina-estres-pandemia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/regresar-oficina-estres-pandemia-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/regresar-oficina-estres-pandemia-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/regresar-oficina-estres-pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/estresado-por-regresar-a-la-oficina-estudio-confirma-que-no-eres-el-unico/" rel="bookmark" title="¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único">¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/cadena-perpetua-a-salvadoreno-por-siete-asesinatos-en-eeuu/" rel="bookmark" class="td-image-wrap " title="Cadena perpetua a salvadoreño por siete asesinatos en EEUU " ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/Salvadoreno-asesinatos-eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/Salvadoreno-asesinatos-eeuu-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cadena perpetua a salvadoreño por siete asesinatos en EEUU " data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/Salvadoreno-asesinatos-eeuu-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/Salvadoreno-asesinatos-eeuu-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/Salvadoreno-asesinatos-eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/Salvadoreno-asesinatos-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cadena perpetua a salvadoreño por siete asesinatos en EEUU " /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/cadena-perpetua-a-salvadoreno-por-siete-asesinatos-en-eeuu/" rel="bookmark" title="Cadena perpetua a salvadoreño por siete asesinatos en EEUU ">Cadena perpetua a salvadoreño por siete asesinatos en EEUU </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/tiroteo-en-cancun-deja-un-muerto-y-seis-heridos%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Tiroteo en Cancún deja un muerto y seis heridos￼" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/08/tormenta-grace-caribe-mexico-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/08/tormenta-grace-caribe-mexico-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="cancun" title="Tiroteo en Cancún deja un muerto y seis heridos￼" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/08/tormenta-grace-caribe-mexico-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/08/tormenta-grace-caribe-mexico-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/08/tormenta-grace-caribe-mexico-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/08/tormenta-grace-caribe-mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="cancun" title="Tiroteo en Cancún deja un muerto y seis heridos￼" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/tiroteo-en-cancun-deja-un-muerto-y-seis-heridos%ef%bf%bc/" rel="bookmark" title="Tiroteo en Cancún deja un muerto y seis heridos￼">Tiroteo en Cancún deja un muerto y seis heridos￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/la-policia-de-carolina-del-norte-mata-a-presunto-incendiario%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="La policía de Carolina del Norte mata a presunto incendiario￼" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/policia-Carolina-del-Norte-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/policia-Carolina-del-Norte-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="policia Carolina del Norte" title="La policía de Carolina del Norte mata a presunto incendiario￼" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/policia-Carolina-del-Norte-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/policia-Carolina-del-Norte-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/policia-Carolina-del-Norte-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/policia-Carolina-del-Norte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="policia Carolina del Norte" title="La policía de Carolina del Norte mata a presunto incendiario￼" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/la-policia-de-carolina-del-norte-mata-a-presunto-incendiario%ef%bf%bc/" rel="bookmark" title="La policía de Carolina del Norte mata a presunto incendiario￼">La policía de Carolina del Norte mata a presunto incendiario￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/manifestantes-proaborto-se-reunen-en-varias-ciudades-de-eeuu/" rel="bookmark" class="td-image-wrap " title="Manifestantes pro aborto se reúnen en varias ciudades de EEUU " ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/Manifestantes-pro-aborto-eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/Manifestantes-pro-aborto-eeuu-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Manifestantes pro aborto se reúnen en varias ciudades de EEUU " data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/Manifestantes-pro-aborto-eeuu-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/Manifestantes-pro-aborto-eeuu-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2022/05/Manifestantes-pro-aborto-eeuu-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2022/05/Manifestantes-pro-aborto-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Manifestantes pro aborto se reúnen en varias ciudades de EEUU " /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/manifestantes-proaborto-se-reunen-en-varias-ciudades-de-eeuu/" rel="bookmark" title="Manifestantes pro aborto se reúnen en varias ciudades de EEUU ">Manifestantes pro aborto se reúnen en varias ciudades de EEUU </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/07/quienes-son-elegibles-para-la-residencia-permanente-green-card-aqui-el-paso-a-paso/" rel="bookmark" class="td-image-wrap " title="Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/greencard-residenciapermanente-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/greencard-residenciapermanente-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/06/greencard-residenciapermanente-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2021/06/greencard-residenciapermanente-1-218x150.jpg"  srcset="https://aztecaamerica.com/wp-content/uploads/2021/06/greencard-residenciapermanente-1-218x150.jpg 218w, https://aztecaamerica.com/wp-content/uploads/2021/06/greencard-residenciapermanente-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/07/quienes-son-elegibles-para-la-residencia-permanente-green-card-aqui-el-paso-a-paso/" rel="bookmark" title="Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso">Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_84 td_block_template_13">
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}.tdi_84.td-a-rec-img{
				    text-align: left;
				}.tdi_84.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_84.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_14 td_block_widget tdi_85 td-pb-full-cell td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_85" >
<style>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</style><script>var block_tdi_85 = new tdBlock();
block_tdi_85.id = "tdi_85";
block_tdi_85.atts = '{"custom_title":" \u00daltimas historias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-71972","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_85","block_type":"td_block_14","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_85","tdc_css_class_style":"tdi_85_rand_style"}';
block_tdi_85.td_column_number = "1";
block_tdi_85.block_type = "td_block_14";
block_tdi_85.post_count = "4";
block_tdi_85.found_posts = "15638";
block_tdi_85.header_color = "";
block_tdi_85.ajax_pagination_infinite_stop = "";
block_tdi_85.max_num_pages = "3910";
tdBlocksArray.push(block_tdi_85);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span> Últimas historias</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_85 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/cuba-van-30-muertos-en-hotel-mientras-buscan-sobrevivientes%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="cuba muertos hotel" title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/cuba-muertos-hotel-356x220.jpg"   alt="cuba muertos hotel" title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/cuba-van-30-muertos-en-hotel-mientras-buscan-sobrevivientes%ef%bf%bc/" rel="bookmark" title="Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼">Cuba: Van 30 muertos en hotel mientras buscan sobrevivientes￼</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T18:00:00-05:00" >mayo 8, 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/invasion-en-nueva-york-pero-de-ratas/" rel="bookmark" class="td-image-wrap " title="Invasión en Nueva York&#8230; ¡pero de ratas!" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="Nueva York invasion ratas" title="Invasión en Nueva York&#8230; ¡pero de ratas!" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/Nueva-York-invasion-ratas-356x220.jpg"   alt="Nueva York invasion ratas" title="Invasión en Nueva York&#8230; ¡pero de ratas!" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/invasion-en-nueva-york-pero-de-ratas/" rel="bookmark" title="Invasión en Nueva York&#8230; ¡pero de ratas!">Invasión en Nueva York&#8230; ¡pero de ratas!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T17:50:00-05:00" >mayo 8, 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/preven-condiciones-favorables-a-incendios-en-nuevo-mexico%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Prevén condiciones favorables a incendios en Nuevo México￼" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="incendios Nuevo Mexico" title="Prevén condiciones favorables a incendios en Nuevo México￼" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/incendios-Nuevo-Mexico-356x220.jpg"   alt="incendios Nuevo Mexico" title="Prevén condiciones favorables a incendios en Nuevo México￼" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/preven-condiciones-favorables-a-incendios-en-nuevo-mexico%ef%bf%bc/" rel="bookmark" title="Prevén condiciones favorables a incendios en Nuevo México￼">Prevén condiciones favorables a incendios en Nuevo México￼</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T16:55:00-05:00" >mayo 8, 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/05/08/estresado-por-regresar-a-la-oficina-estudio-confirma-que-no-eres-el-unico/" rel="bookmark" class="td-image-wrap " title="¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único" ><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E"   alt="" title="¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2022/05/regresar-oficina-estres-pandemia-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="https://aztecaamerica.com/wp-content/uploads/2022/05/regresar-oficina-estres-pandemia-356x220.jpg"   alt="" title="¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único" /></noscript></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/05/08/estresado-por-regresar-a-la-oficina-estudio-confirma-que-no-eres-el-unico/" rel="bookmark" title="¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único">¿Estresado por regresar a la oficina? Encuesta confirma que no eres el único</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://aztecaamerica.com/author/aztecaamerica-ap/">AztecaAmerica | AP</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T16:01:00-05:00" >mayo 8, 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_14 td_block_widget tdi_86 td-pb-full-cell td-pb-border-top td_block_template_13 tdc-no-posts td-column-1"  data-td-block-uid="tdi_86" ><script>var block_tdi_86 = new tdBlock();
block_tdi_86.id = "tdi_86";
block_tdi_86.atts = '{"custom_title":"Historias de hoy","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-71972","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_86","block_type":"td_block_14","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_86","tdc_css_class_style":"tdi_86_rand_style"}';
block_tdi_86.td_column_number = "1";
block_tdi_86.block_type = "td_block_14";
block_tdi_86.post_count = "0";
block_tdi_86.found_posts = "0";
block_tdi_86.header_color = "";
block_tdi_86.ajax_pagination_infinite_stop = "";
block_tdi_86.max_num_pages = "0";
tdBlocksArray.push(block_tdi_86);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Historias de hoy</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_86 class="td_block_inner td-column-1"></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_87 td_block_template_13">
<style>
/* custom css */
.tdi_87.td-a-rec{
					text-align: center;
				}.tdi_87 .td-element-style{
					z-index: -1;
				}.tdi_87.td-a-rec-img{
				    text-align: left;
				}.tdi_87.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_87.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_88 td_block_template_13">
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}.tdi_88.td-a-rec-img{
				    text-align: left;
				}.tdi_88.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_88.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" alt="" title=""  data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" /><noscript><img class="td-retina-data" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" alt="" title=""  /></noscript></a></div><div class="footer-text-wrap"><a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
 | 
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 6278af29b98f4
    -->

    <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/aztecaamerica.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js' defer></script>

<!-- JS generated by theme -->

<script>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</script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652076329 -->