<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Lupita D’Alessio cuenta cómo tocó fondo en las drogas el alcohol y los hombres - Azteca America</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800%2C400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800%2C400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800%2C400&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aztecaamerica.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://aztecaamerica.com/wp-content/uploads/2020/04/AzA_Favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Lupita D’Alessio reveló, en exclusiva, como tocó fondo en el alcohol, las drogas y que los hombres fueron su debilidad, pero se apoyó en Dios para salir adelante." />
	<link rel="canonical" href="https://aztecaamerica.com/2022/11/04/lupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lupita D’Alessio cuenta cómo tocó fondo en las drogas el alcohol y los hombres" />
	<meta property="og:description" content="Lupita D’Alessio reveló, en exclusiva, como tocó fondo en el alcohol, las drogas y que los hombres fueron su debilidad, pero se apoyó en Dios para salir" />
	<meta property="og:url" content="https://aztecaamerica.com/2022/11/04/lupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres/" />
	<meta property="og:site_name" content="Azteca America" />
	<meta property="article:publisher" content="https://www.facebook.com/AztecaAmerica/" />
	<meta property="article:published_time" content="2022-11-04T19:28:59+00:00" />
	<meta property="article:modified_time" content="2022-11-04T19:29:38+00:00" />
	<meta property="og:image" content="https://aztecaamerica.com/wp-content/uploads/2022/11/Lupita-DAlessio-cuenta-cómo-tocó-fondo-en-las-drogas-el-alcohol-y-los-hombres.jpg" />
	<meta property="og:image:width" content="1733" />
	<meta property="og:image:height" content="1027" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="AztecaAmerica" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AztecaAmerica" />
	<meta name="twitter:site" content="@AztecaAmerica" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="AztecaAmerica" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed" href="https://aztecaamerica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Azteca America &raquo; Feed de los comentarios" href="https://aztecaamerica.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aztecaamerica.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />

<link rel='stylesheet' id='font_awesome-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aztecaamerica.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='owl.carousel-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.carousel.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/assets/owl.theme.default.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='extvs-style-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='extvs-style-view-css'  href='https://aztecaamerica.com/wp-content/plugins/tv-schedule/css/modal.css?ver=6.0.3' type='text/css' media='all' />
<style id='extvs-style-view-inline-css' type='text/css'>

        .ex-tvs-simple.style-1 .extvs-dropdown,
        .ex-tvs-simple.style-1 .ex-date-list-parent,
        .ex-date-list-out,
        .ex-tvs-simple.style-3 .ex-date-list-parent,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:hover,
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li.extvs-inline-at,
        .ex-chanel-list .extvs-inline-chanel,
        .ex-tvs-simple.style-2 .ex-date-list .extvs-date-day,
        .ex-tvs-simple.style-1 .ex-parent-simple table thead th,
        .extvs-advance-date,
        .extvs-advance-chanel ul li,
        .extvs-advance-detail .extvs-advance-timeline ul li,
        .ex-tvs-advance.style-3 .extvs-addate-parent,
        .extvs_modal .tvs-modal-content .tvs_modal_des .md-date,
        .ex-tvs-advance.style-2 .ex-date-list-parent{background:#4db2ec;}
        .ex-tvs-simple[id^=ex-] .ex-parent-simple table tbody tr.extvs-cr-progr,
        .item-tvs.extvs-cr-progr,
        .extvs-advance-program ul li .extvs-pro-width.extvs-cr-progr{background: rgba(77,178,236, .1);}
        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li:last-child{
            border-color:#4db2ec;
        }
        

        .ex-tvs-simple.style-3 .extvs-style3-chanel ul li
        {
            color:#4db2ec;
            border-color:#4db2ec;
        }

        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-prev-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-prev-bt{
            background: linear-gradient(to left,rgba(255,255,255,0),#4db2ec 40%);
        }
        .ex-tvs-simple.style-1 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-2 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-simple.style-3 .ex-date-list-parent .extvs-next-bt,
        .ex-tvs-advance.style-2 .ex-date-list-parent .extvs-next-bt{
            background: linear-gradient(to right,rgba(255,255,255,0),#4db2ec 40%);
        }

        
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://aztecaamerica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/tvschedule.js?ver=1.1' id='extvs-js-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/tv-schedule/js/owl-carousel/owl.carousel.js?ver=1.0' id='owl.carousel-js' defer></script>
<link rel="https://api.w.org/" href="https://aztecaamerica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://aztecaamerica.com/wp-json/wp/v2/posts/82720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aztecaamerica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aztecaamerica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://aztecaamerica.com/?p=82720' />
<link rel="alternate" type="application/json+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2022%2F11%2F04%2Flupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aztecaamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faztecaamerica.com%2F2022%2F11%2F04%2Flupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5ccab42fbf","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"5ccab42fbf","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/aztecaamerica.com\/wp-admin\/","wpRestNonce":"5ccab42fbf","wpRestUrl":"https:\/\/aztecaamerica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":49044};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129658119-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-129658119-1');

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-0').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[728, 90]], 'div-gpt-ad-1574708342111-1').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-2').addService(googletag.pubads());
    googletag.defineSlot('/233080885/Azteca-America', [[970, 90]], 'div-gpt-ad-1574708342111-3').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-4').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-5').addService(googletag.pubads());
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-6').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[320, 50]], 'div-gpt-ad-1574708342111-7').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300, 250]], 'div-gpt-ad-1574708342111-8').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-9').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-10').addService(googletag.pubads())
googletag.defineSlot('/233080885/Azteca-America', [[300,250]], 'div-gpt-ad-1574708342111-11').addService(googletag.pubads())

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

  });;

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America', [1, 1], 'div-gpt-ad-1580336936620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "33669746" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=33669746&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/233080885/Azteca-America/Test', [[320, 50], [970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1601400512061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #c64217;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c64217;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c64217;
                }
                .tdm-btn-style1 {
					background-color: #c64217;
				}
				.tdm-btn-style2:before {
				    border-color: #c64217;
				}
				.tdm-btn-style2 {
				    color: #c64217;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c64217;
                    -moz-box-shadow: 0 2px 16px #c64217;
                    box-shadow: 0 2px 16px #c64217;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c64217;
                    -moz-box-shadow: 0 4px 26px #c64217;
                    box-shadow: 0 4px 26px #c64217;
				}
</style>

<style>
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://aztecaamerica.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-82720 single-format-video td-standard-pack lupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres global-block-template-13 tdb_template_49044 tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57469"><a href="https://aztecaamerica.com/inmigracion/">Inmigración</a></li>
<li id="menu-item-50334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50334"><a href="https://aztecaamerica.com/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/accidentes/">Accidentes</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/clima/">Clima</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/coronavirus/">Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/">Crimen y Violencia</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/immigration/">Inmigración</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/locales/">Locales</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/locales/california/">California</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/locales/florida/">Florida</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/locales/new-york/">New York</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/locales/texas/">Texas</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/noticias/viruela-del-mono/">Viruela del Mono</a></li>
</ul>
</li>
<li id="menu-item-56299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56299"><a href="https://aztecaamerica.com/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/belleza/">Belleza</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/bruno/">Bruno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/">Cocinando con Azteca</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/descubriendo-mexico/">Descubriendo Mexico</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/destinos/">Destinos</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/el-universo-de-kristal/">El Universo de Kristal</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/gastronomia/">Gastronomía</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/lifestyle/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-56298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56298"><a href="https://aztecaamerica.com/entretenimiento/">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/awards/">Awards</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/awards/oscars-2022/">Oscars 2022</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/celebridades/">Celebridades</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/cineyseries/">Cine y series TV</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/leyendas-de-la-musica-mexicana/">Leyendas de la Música Mexicana</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/musica-latina/">Música latina</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/entretenimiento/realeza/">Realeza</a></li>
</ul>
</li>
<li id="menu-item-56655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56655"><a href="https://aztecaamerica.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/breve-del-dia/">Breve del día</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/futbolinternacional/">Futbol Internacional</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/juegos-olimpicos-de-invierno/">Juegos Olímpicos de Invierno</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/liga-mx/">Liga MX</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/mundo-deportivo/">Mundo Deportivo</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/nfl/">NFL</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/deportes/qatar-2022/">Qatar 2022</a></li>
</ul>
</li>
<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57470"><a href="https://aztecaamerica.com/horoscopo/">Horoscopo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/amor/">Amor</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/padme-vidente/">Padme Vidente</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/predicciones/">Predicciones</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/rituales/">Rituales</a></li>
	<li class="menu-item-0"><a href="https://aztecaamerica.com/category/horoscopo/zodiacos/">Zodiacos</a></li>
</ul>
</li>
<li id="menu-item-48410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48410"><a href="https://aztecaamerica.jwpapp.com/">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54586"><a href="https://aztecaamerica.com/hechos-am/">Hechos AM</a></li>
	<li id="menu-item-54577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54577"><a href="https://aztecaamerica.com/venga-la-alegria/">Venga la Alegría</a></li>
	<li id="menu-item-54583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54583"><a href="https://aztecaamerica.com/ventaneando/">Ventaneando</a></li>
	<li id="menu-item-54580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54580"><a href="https://aztecaamerica.com/al-extremo/">Al Extremo</a></li>
	<li id="menu-item-54594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54594"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/">Lo que Callamos las Mujeres</a></li>
</ul>
</li>
<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/">aztecamás</a></li>
<li id="menu-item-33884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/">GUÍA TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://aztecaamerica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
border-style:none !important;
border-color:#000000 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" alt="Logo"  title=""  width="272" height="54" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-e1620230244259.png" alt="Logo"  title=""  width="272" height="54" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AZTECA AMERICA</span><span class="tdb-logo-text-tagline">Crear contenido que inspire y entretenga a nuestros televidentes de habla hispana en Estados Unidos.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_26 td_block_template_13">
<style>

/* inline tdc_css att */

.tdi_26{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: right;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1574708342111-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-1'); });
  </script>
</div>


<!-- /233080885/Azteca-America -->
<div id='div-gpt-ad-1580336936620-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580336936620-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:25px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
border-style:none !important;
border-color:rgba(0,0,0,0) !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-right:32px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, noviembre 5, 2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_32" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_32{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_33 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/AztecaAmerica/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/AztecaAmerica/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/AztecaAmerica"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/AztecaAmerica" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/AzAmerica"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/AzAmerica" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://aztecaamerica.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20108'%3E%3C/svg%3E" alt="Logo"  title=""  width="544" height="108" data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR_BLANCO-2-e1620230157524.png" alt="Logo"  title=""  width="544" height="108" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-57469"><a href="https://aztecaamerica.com/inmigracion/"><div class="tdb-menu-item-text">Inmigración</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_44 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_44" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_44 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/destacados/" class="td-post-category">Destacados</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/04/soy-residente-permanente-green-card-como-puedo-tramitar-la-ciudadania-estadounidense-aqui-el-paso-a-paso/" rel=" bookmark" class="td-image-wrap " title="¿Quiénes son elegibles para tramitar la ciudadanía estadounidense? Aquí el paso a paso" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/ciudadania-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/04/soy-residente-permanente-green-card-como-puedo-tramitar-la-ciudadania-estadounidense-aqui-el-paso-a-paso/" rel="bookmark" title="¿Quiénes son elegibles para tramitar la ciudadanía estadounidense? Aquí el paso a paso">¿Quiénes son elegibles para tramitar la ciudadanía estadounidense? Aquí el paso a paso</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-04T13:00:00-06:00" >noviembre 4, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/destacados/" class="td-post-category">Destacados</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/26/esto-cuesta-tramitar-green-card-residencia-permanente-estados-unidos/" rel=" bookmark" class="td-image-wrap " title="Esto cuesta tramitar la residencia permanente «Green Card»" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/08/green-card-residencia-permanente-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/26/esto-cuesta-tramitar-green-card-residencia-permanente-estados-unidos/" rel="bookmark" title="Esto cuesta tramitar la residencia permanente «Green Card»">Esto cuesta tramitar la residencia permanente «Green Card»</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T11:00:00-05:00" >octubre 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/17/quienes-son-elegibles-para-la-residencia-permanente-green-card-aqui-el-paso-a-paso/" rel=" bookmark" class="td-image-wrap " title="Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/greencard-residenciapermanente-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/17/quienes-son-elegibles-para-la-residencia-permanente-green-card-aqui-el-paso-a-paso/" rel="bookmark" title="Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso">Quiénes son elegibles para tramitar la Green Card: Aquí el paso a paso</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T11:00:00-05:00" >octubre 17, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/16/mexico-moviliza-hacia-capital-a-migrantes-expulsados-de-eeuu/" rel=" bookmark" class="td-image-wrap " title="México moviliza hacia capital a migrantes expulsados de EEUU￼" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/09/AP22244602371725-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/16/mexico-moviliza-hacia-capital-a-migrantes-expulsados-de-eeuu/" rel="bookmark" title="México moviliza hacia capital a migrantes expulsados de EEUU￼">México moviliza hacia capital a migrantes expulsados de EEUU￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-16T16:21:44-05:00" >octubre 16, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/immigration/" class="td-post-category">Inmigración</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/16/rescatan-a-98-migrantes-frente-a-costas-de-florida/" rel=" bookmark" class="td-image-wrap " title="Rescatan a 98 migrantes frente a costas de Florida￼" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/08/AP22219138837169-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/16/rescatan-a-98-migrantes-frente-a-costas-de-florida/" rel="bookmark" title="Rescatan a 98 migrantes frente a costas de Florida￼">Rescatan a 98 migrantes frente a costas de Florida￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-16T14:59:00-05:00" >octubre 16, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-50334"><a href="https://aztecaamerica.com/noticias/"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_45" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_46" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24823" 
                        href="https://aztecaamerica.com/category/noticias/accidentes/"
                    >Accidentes</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_47" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="26185" 
                        href="https://aztecaamerica.com/category/noticias/clima/"
                    >Clima</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_48" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="6420" 
                        href="https://aztecaamerica.com/category/noticias/coronavirus/"
                    >Coronavirus</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_49" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="24822" 
                        href="https://aztecaamerica.com/category/noticias/crimen-y-violencia/"
                    >Crimen y Violencia</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_45 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/destacados/" class="td-post-category">Destacados</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/04/soy-residente-permanente-green-card-como-puedo-tramitar-la-ciudadania-estadounidense-aqui-el-paso-a-paso/" rel=" bookmark" class="td-image-wrap " title="¿Quiénes son elegibles para tramitar la ciudadanía estadounidense? Aquí el paso a paso" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/06/ciudadania-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/04/soy-residente-permanente-green-card-como-puedo-tramitar-la-ciudadania-estadounidense-aqui-el-paso-a-paso/" rel="bookmark" title="¿Quiénes son elegibles para tramitar la ciudadanía estadounidense? Aquí el paso a paso">¿Quiénes son elegibles para tramitar la ciudadanía estadounidense? Aquí el paso a paso</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-04T13:00:00-06:00" >noviembre 4, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/hechos-am/noticias-hechos-am/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/03/lanzan-campana-urgente-para-frenar-impunidad-en-asesinatos-de-periodistas/" rel=" bookmark" class="td-image-wrap " title="Lanzan campaña urgente para frenar impunidad en asesinatos de periodistas" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/11/Campaña-periodistas-Article19-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/03/lanzan-campana-urgente-para-frenar-impunidad-en-asesinatos-de-periodistas/" rel="bookmark" title="Lanzan campaña urgente para frenar impunidad en asesinatos de periodistas">Lanzan campaña urgente para frenar impunidad en asesinatos de periodistas</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-03T14:30:00-06:00" >noviembre 3, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/hechos-am/" class="td-post-category">Hechos AM</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/01/productores-de-cempasuchil-estan-listos-para-el-dia-de-muertos/" rel=" bookmark" class="td-image-wrap " title="Productores de cempasúchil están listos para el Día de Muertos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/Productores-de-cempasúchil-están-listos-para-el-Día-de-Muertos-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/01/productores-de-cempasuchil-estan-listos-para-el-dia-de-muertos/" rel="bookmark" title="Productores de cempasúchil están listos para el Día de Muertos">Productores de cempasúchil están listos para el Día de Muertos</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T09:00:00-06:00" >noviembre 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/noticias/" class="td-post-category">Noticias</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/26/aumenta-panico-al-big-one-por-terremotos-en-anillo-de-fuego/" rel=" bookmark" class="td-image-wrap " title="Una vez más, aumenta pánico a gran terremoto por sismos en Anillo de Fuego" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2019/11/crop-5-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/26/aumenta-panico-al-big-one-por-terremotos-en-anillo-de-fuego/" rel="bookmark" title="Una vez más, aumenta pánico a gran terremoto por sismos en Anillo de Fuego">Una vez más, aumenta pánico a gran terremoto por sismos en Anillo de Fuego</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T11:20:00-05:00" >octubre 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56299"><a href="https://aztecaamerica.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_50" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_50" 
                        id="tdi_51" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="7" 
                        href="https://aztecaamerica.com/category/lifestyle/belleza/"
                    >Belleza</a><a 
                        class="mega-menu-sub-cat-tdi_50" 
                        id="tdi_52" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="23405" 
                        href="https://aztecaamerica.com/category/lifestyle/bruno/"
                    >Bruno</a><a 
                        class="mega-menu-sub-cat-tdi_50" 
                        id="tdi_53" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="9879" 
                        href="https://aztecaamerica.com/category/lifestyle/cocinando-con-azteca/"
                    >Cocinando con Azteca</a><a 
                        class="mega-menu-sub-cat-tdi_50" 
                        id="tdi_54" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="8" 
                        href="https://aztecaamerica.com/category/lifestyle/culture/"
                    >Culture</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/" class="td-post-category">Lifestyle</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/01/esto-es-tulum-llega-a-cdmx-con-hernan-cattaneo/" rel=" bookmark" class="td-image-wrap " title="«Esto es Tulum» llega a CDMX con  Hernan Cattaneo y la tradición de Día de Muertos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/11/Esto-es-tulum-01-ok-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/01/esto-es-tulum-llega-a-cdmx-con-hernan-cattaneo/" rel="bookmark" title="«Esto es Tulum» llega a CDMX con  Hernan Cattaneo y la tradición de Día de Muertos">«Esto es Tulum» llega a CDMX con  Hernan Cattaneo y la tradición de Día de Muertos</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T18:15:00-06:00" >noviembre 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/lifestyle/culture/" class="td-post-category">Culture</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/01/los-elementos-que-no-pueden-faltar-en-tu-ofrenda-de-dia-de-muertos/" rel=" bookmark" class="td-image-wrap " title="Los elementos que no pueden faltar en tu ofrenda de Día de Muertos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2020/10/ofrenda-dia-de-muertos-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/01/los-elementos-que-no-pueden-faltar-en-tu-ofrenda-de-dia-de-muertos/" rel="bookmark" title="Los elementos que no pueden faltar en tu ofrenda de Día de Muertos">Los elementos que no pueden faltar en tu ofrenda de Día de Muertos</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T15:23:00-06:00" >noviembre 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/31/maquillaje-de-ojos-para-halloween-y-dia-de-muertos/" rel=" bookmark" class="td-image-wrap " title="Maquillaje de ojos para Halloween y Día de Muertos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/10/Maquillaje-de-ojos-para-Halloween-y-Día-de-Muertos-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/31/maquillaje-de-ojos-para-halloween-y-dia-de-muertos/" rel="bookmark" title="Maquillaje de ojos para Halloween y Día de Muertos">Maquillaje de ojos para Halloween y Día de Muertos</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-31T10:00:00-06:00" >octubre 31, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/28/disfraces-fashionistas-para-halloween/" rel=" bookmark" class="td-image-wrap " title="Disfraces fashionistas para Halloween" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/10/Disfraces-fashionistas-para-Halloween-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/28/disfraces-fashionistas-para-halloween/" rel="bookmark" title="Disfraces fashionistas para Halloween">Disfraces fashionistas para Halloween</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T12:30:00-05:00" >octubre 28, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56298"><a href="https://aztecaamerica.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_55" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_56" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="24621" 
                        href="https://aztecaamerica.com/category/entretenimiento/awards/"
                    >Awards</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_57" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="27474" 
                        href="https://aztecaamerica.com/category/entretenimiento/awards/oscars-2022/"
                    >Oscars 2022</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_58" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="24619" 
                        href="https://aztecaamerica.com/category/entretenimiento/celebridades/"
                    >Celebridades</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_59" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="25972" 
                        href="https://aztecaamerica.com/category/entretenimiento/cineyseries/"
                    >Cine y series TV</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/28/nuevos-talentos-de-la-escena-electronica-mexicana-llegan-a-la-formula-1/" rel=" bookmark" class="td-image-wrap " title="Nuevos talentos de la escena electrónica mexicana llegan a la Fórmula 1" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/Nuevas-caras-de-la-escena-electrónica-llegan-a-la-Fórmula-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/28/nuevos-talentos-de-la-escena-electronica-mexicana-llegan-a-la-formula-1/" rel="bookmark" title="Nuevos talentos de la escena electrónica mexicana llegan a la Fórmula 1">Nuevos talentos de la escena electrónica mexicana llegan a la Fórmula 1</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T14:00:00-05:00" >octubre 28, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/28/carlos-melendez-estrena-en-netflix-mi-encuentro-con-el-mal-docuserie-de-terror/" rel=" bookmark" class="td-image-wrap " title="Carlos Meléndez estrena en Netflix «Mi encuentro con el mal», docuserie de terror" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/Carlos-Meléndez-estrena-en-Netflix-22Mi-encuentro-con-el-mal22-docuserie-de-terror-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/28/carlos-melendez-estrena-en-netflix-mi-encuentro-con-el-mal-docuserie-de-terror/" rel="bookmark" title="Carlos Meléndez estrena en Netflix «Mi encuentro con el mal», docuserie de terror">Carlos Meléndez estrena en Netflix «Mi encuentro con el mal», docuserie de terror</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T13:25:00-05:00" >octubre 28, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/cineyseries/" class="td-post-category">Cine y series TV</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/16/halloween-ends-al-tope-de-la-taquilla-en-eeuu/" rel=" bookmark" class="td-image-wrap " title="“Halloween Ends” al tope de la taquilla en EEUU￼" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/AP22289611730861-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/16/halloween-ends-al-tope-de-la-taquilla-en-eeuu/" rel="bookmark" title="“Halloween Ends” al tope de la taquilla en EEUU￼">“Halloween Ends” al tope de la taquilla en EEUU￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-16T15:20:00-05:00" >octubre 16, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/entretenimiento/celebridades/" class="td-post-category">Celebridades</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/14/robbie-coltrane-actor-que-interpreto-a-hagrid-en-harry-potter-muere-a-los-72-anos/" rel=" bookmark" class="td-image-wrap " title="Robbie Coltrane, actor que interpretó a Hagrid en «Harry Potter», muere a los 72 años" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/robbie-coltrane-hagrid-muere-harry-potter-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/14/robbie-coltrane-actor-que-interpreto-a-hagrid-en-harry-potter-muere-a-los-72-anos/" rel="bookmark" title="Robbie Coltrane, actor que interpretó a Hagrid en «Harry Potter», muere a los 72 años">Robbie Coltrane, actor que interpretó a Hagrid en «Harry Potter», muere a los 72 años</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-14T13:20:13-05:00" >octubre 14, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-56655"><a href="https://aztecaamerica.com/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_60" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_61" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="26482" 
                        href="https://aztecaamerica.com/category/deportes/breve-del-dia/"
                    >Breve del día</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_62" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="25971" 
                        href="https://aztecaamerica.com/category/deportes/futbolinternacional/"
                    >Futbol Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_63" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="27989" 
                        href="https://aztecaamerica.com/category/deportes/juegos-olimpicos-de-invierno/"
                    >Juegos Olímpicos de Invierno</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_64" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="24622" 
                        href="https://aztecaamerica.com/category/deportes/liga-mx/"
                    >Liga MX</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/" class="td-post-category">Deportes</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/24/mexicano-sube-al-podio-tras-vencer-a-cariocas-en-competencia-de-jiu-jitsu/" rel=" bookmark" class="td-image-wrap " title="Mexicano sube al podio tras vencer a cariocas en competencia de Jiu-Jitsu" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/Campeonato-Carioca-2022_Francisco-Ramirez-ok-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/24/mexicano-sube-al-podio-tras-vencer-a-cariocas-en-competencia-de-jiu-jitsu/" rel="bookmark" title="Mexicano sube al podio tras vencer a cariocas en competencia de Jiu-Jitsu">Mexicano sube al podio tras vencer a cariocas en competencia de Jiu-Jitsu</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T12:35:00-05:00" >octubre 24, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/futbolinternacional/" class="td-post-category">Futbol Internacional</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/17/karim-benzema-y-alexia-putellas-se-llevan-el-balon-de-oro/" rel=" bookmark" class="td-image-wrap " title="Karim Benzema y Alexia Putellas se llevan el Balón de Oro" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/karim-benzema-balon-de-oro-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/17/karim-benzema-y-alexia-putellas-se-llevan-el-balon-de-oro/" rel="bookmark" title="Karim Benzema y Alexia Putellas se llevan el Balón de Oro">Karim Benzema y Alexia Putellas se llevan el Balón de Oro</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T15:35:56-05:00" >octubre 17, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/liga-mx/" class="td-post-category">Liga MX</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/17/liga-mx-anuncia-dias-y-hora-de-los-partidos-de-semifinales-de-liguilla/" rel=" bookmark" class="td-image-wrap " title="Liga MX anuncia días y hora de los partidos de semifinales de liguilla" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/05/america-cruzazul-ligamx-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/17/liga-mx-anuncia-dias-y-hora-de-los-partidos-de-semifinales-de-liguilla/" rel="bookmark" title="Liga MX anuncia días y hora de los partidos de semifinales de liguilla">Liga MX anuncia días y hora de los partidos de semifinales de liguilla</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T13:26:07-05:00" >octubre 17, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/deportes/liga-mx/" class="td-post-category">Liga MX</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/17/chivas-nombra-a-fernando-hierro-como-director-deportivo-en-relevo-de-pelaez/" rel=" bookmark" class="td-image-wrap " title="Chivas nombra a Fernando Hierro como director deportivo en relevo de Peláez" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/fernando-hierro-chivas-director-deportivo-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/17/chivas-nombra-a-fernando-hierro-como-director-deportivo-en-relevo-de-pelaez/" rel="bookmark" title="Chivas nombra a Fernando Hierro como director deportivo en relevo de Peláez">Chivas nombra a Fernando Hierro como director deportivo en relevo de Peláez</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T12:13:11-05:00" >octubre 17, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57470"><a href="https://aztecaamerica.com/horoscopo/"><div class="tdb-menu-item-text">Horoscopo</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_65" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_65" 
                        id="tdi_66" 
                        data-td_block_id="tdi_65" 
                        data-td_filter_value="26263" 
                        href="https://aztecaamerica.com/category/horoscopo/amor/"
                    >Amor</a><a 
                        class="mega-menu-sub-cat-tdi_65" 
                        id="tdi_67" 
                        data-td_block_id="tdi_65" 
                        data-td_filter_value="28697" 
                        href="https://aztecaamerica.com/category/horoscopo/padme-vidente/"
                    >Padme Vidente</a><a 
                        class="mega-menu-sub-cat-tdi_65" 
                        id="tdi_68" 
                        data-td_block_id="tdi_65" 
                        data-td_filter_value="24630" 
                        href="https://aztecaamerica.com/category/horoscopo/predicciones/"
                    >Predicciones</a><a 
                        class="mega-menu-sub-cat-tdi_65" 
                        id="tdi_69" 
                        data-td_block_id="tdi_65" 
                        data-td_filter_value="26264" 
                        href="https://aztecaamerica.com/category/horoscopo/rituales/"
                    >Rituales</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/amor/" class="td-post-category">Amor</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/04/el-amor-esta-en-el-aire-los-signos-que-encontraran-a-su-media-naranja-en-los-ultimos-meses-del-2022/" rel=" bookmark" class="td-image-wrap " title="El amor está en el aire: Los signos que encontrarán a su media naranja en los últimos meses del 2022" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/09/woman-4402848_1920-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/04/el-amor-esta-en-el-aire-los-signos-que-encontraran-a-su-media-naranja-en-los-ultimos-meses-del-2022/" rel="bookmark" title="El amor está en el aire: Los signos que encontrarán a su media naranja en los últimos meses del 2022">El amor está en el aire: Los signos que encontrarán a su media naranja en los últimos meses del 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-04T13:00:17-06:00" >noviembre 4, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/01/horoscopos-de-noviembre-con-padme-vidente/" rel=" bookmark" class="td-image-wrap " title="Horóscopos de noviembre con Padme Vidente" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/11/Horóscopos-de-noviembre-con-Padme-Vidente-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/01/horoscopos-de-noviembre-con-padme-vidente/" rel="bookmark" title="Horóscopos de noviembre con Padme Vidente">Horóscopos de noviembre con Padme Vidente</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T09:00:00-06:00" >noviembre 1, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/24/padme-vidente-te-da-un-poderoso-ritual-para-alejar-a-la-suegra-entrometida/" rel=" bookmark" class="td-image-wrap " title="Padme Vidente te da un poderoso ritual para alejar a la suegra entrometida" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/Padme-Vidente-te-da-un-poderoso-ritual-para-alejar-a-la-suegra-entrometida-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/24/padme-vidente-te-da-un-poderoso-ritual-para-alejar-a-la-suegra-entrometida/" rel="bookmark" title="Padme Vidente te da un poderoso ritual para alejar a la suegra entrometida">Padme Vidente te da un poderoso ritual para alejar a la suegra entrometida</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T10:00:00-05:00" >octubre 24, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/horoscopo/" class="td-post-category">Horóscopo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/10/12/padme-vidente-mejores-plantas-para-el-hogar-si-te-vas-a-casar/" rel=" bookmark" class="td-image-wrap " title="Padme Vidente te dice las mejores plantas para el hogar si te vas a casar" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/Padme-Vidente-te-dice-las-mejores-plantas-para-el-hogar-si-te-vas-a-casar-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/10/12/padme-vidente-mejores-plantas-para-el-hogar-si-te-vas-a-casar/" rel="bookmark" title="Padme Vidente te dice las mejores plantas para el hogar si te vas a casar">Padme Vidente te dice las mejores plantas para el hogar si te vas a casar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T08:00:00-05:00" >octubre 12, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48410 tdb-menu-item-inactive"><a href="https://aztecaamerica.jwpapp.com/"><div class="tdb-menu-item-text">Programas</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54586"><a href="https://aztecaamerica.com/hechos-am/"><div class="tdb-menu-item-text">Hechos AM</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54577"><a href="https://aztecaamerica.com/venga-la-alegria/"><div class="tdb-menu-item-text">Venga la Alegría</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54583"><a href="https://aztecaamerica.com/ventaneando/"><div class="tdb-menu-item-text">Ventaneando</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54580"><a href="https://aztecaamerica.com/al-extremo/"><div class="tdb-menu-item-text">Al Extremo</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-54594"><a href="https://aztecaamerica.com/lo-que-callamos-las-mujeres/"><div class="tdb-menu-item-text">Lo que Callamos las Mujeres</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23326"><a href="https://aztecaamerica.com/azteca-mas/"><div class="tdb-menu-item-text">aztecamás</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33884"><a href="https://aztecaamerica.com/guia-tv/"><div class="tdb-menu-item-text">GUÍA TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_72 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_13 tdb-header-align"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://aztecaamerica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_74{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="82720" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-49044"
                    class="post-49044 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80{
                    min-height: 0;
                }
</style><div id="tdi_81" class="tdc-row"><div class="vc_row tdi_82 td-ss-row td-scroll-content wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
margin-top:40px !important;
}

.tdi_82 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_85 tdb-single-title td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_85" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_85 .tdb-title-text{
					color: #000000;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_85 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_85 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_85{
					text-align: center;
				}.tdi_85 .tdb-first-letter{
					left: 0;
					right: 0;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Lupita D’Alessio cuenta cómo tocó fondo en las drogas el alcohol y los hombres</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_87 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_87" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_87 .td-post-sharing,
				.tdi_87 .tdb-share-classic{
					text-align: center;
				}.tdi_87 .td-social-expand-tabs-icon,
				.tdi_87 .td-icon-share{
					color: #000000;
				}
</style><div id="tdi_87" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Cuota</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2022%2F11%2F04%2Flupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lupita+D%E2%80%99Alessio+cuenta+c%C3%B3mo+toc%C3%B3+fondo+en+las+drogas+el+alcohol+y+los+hombres&url=https%3A%2F%2Faztecaamerica.com%2F2022%2F11%2F04%2Flupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres%2F&via=Azteca+America" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lupita+D%E2%80%99Alessio+cuenta+c%C3%B3mo+toc%C3%B3+fondo+en+las+drogas+el+alcohol+y+los+hombres %0A%0A https://aztecaamerica.com/2022/11/04/lupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_88 td-pb-border-top td_block_template_13 td-post-content tagdiv-type"  data-td-block-uid="tdi_88" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Lupita D’Alessio reveló, en exclusiva, como tocó fondo en el alcohol, las drogas y que los hombres fueron su debilidad, pero se apoyó en Dios para salir adelante.</p>



<script src="https://cdn.jwplayer.com/players/SKkiJvj9-OvgRpn1e.js"></script>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_91{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_92 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_92" >
<style>
/* custom css */
.tdi_92 .td-post-sharing,
				.tdi_92 .tdb-share-classic{
					text-align: center;
				}.tdi_92 .td-social-expand-tabs-icon,
				.tdi_92 .td-icon-share{
					color: #000000;
				}
</style><div id="tdi_92" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faztecaamerica.com%2F2022%2F11%2F04%2Flupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lupita+D%E2%80%99Alessio+cuenta+c%C3%B3mo+toc%C3%B3+fondo+en+las+drogas+el+alcohol+y+los+hombres&url=https%3A%2F%2Faztecaamerica.com%2F2022%2F11%2F04%2Flupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres%2F&via=Azteca+America" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lupita+D%E2%80%99Alessio+cuenta+c%C3%B3mo+toc%C3%B3+fondo+en+las+drogas+el+alcohol+y+los+hombres %0A%0A https://aztecaamerica.com/2022/11/04/lupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_94{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_95 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_95" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Notas relacionadas</span></h4></div><div id=tdi_95 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/al-extremo/" class="td-post-category">Al Extremo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/03/el-mejor-cabrito-de-la-cdmx-es-la-pura-sabrosura/" rel=" bookmark" class="td-image-wrap " title="El mejor cabrito de la CDMX es la pura sabrosura" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/08/El-mejor-cabrito-de-la-CDMX-es-la-pura-sabrosura-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/03/el-mejor-cabrito-de-la-cdmx-es-la-pura-sabrosura/" rel="bookmark" title="El mejor cabrito de la CDMX es la pura sabrosura">El mejor cabrito de la CDMX es la pura sabrosura</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-03T11:00:00-06:00" >noviembre 3, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/al-extremo/" class="td-post-category">Al Extremo</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/02/en-este-lugar-es-tradicion-desenterrar-a-los-muertos/" rel=" bookmark" class="td-image-wrap " title="En este lugar es tradición desenterrar a los muertos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/11/En-este-lugar-es-tradición-desenterrar-a-los-muertos-696x386.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/02/en-este-lugar-es-tradicion-desenterrar-a-los-muertos/" rel="bookmark" title="En este lugar es tradición desenterrar a los muertos">En este lugar es tradición desenterrar a los muertos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-02T10:00:00-06:00" >noviembre 2, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/hechos-am/" class="td-post-category">Hechos AM</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/02/calaveritas-de-azucar-una-tradicion-muy-mexicana/" rel=" bookmark" class="td-image-wrap " title="Calaveritas de azúcar, una tradición muy mexicana" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2021/10/Calaveritas-de-azúcar-una-tradición-muy-mexicana-696x402.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/02/calaveritas-de-azucar-una-tradicion-muy-mexicana/" rel="bookmark" title="Calaveritas de azúcar, una tradición muy mexicana">Calaveritas de azúcar, una tradición muy mexicana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-02T09:00:00-06:00" >noviembre 2, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/02/diana-golden-revive-pleito-con-alfredo-adame/" rel=" bookmark" class="td-image-wrap " title="Diana Golden revive pleito con Alfredo Adame" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/11/Diana-Golden-revive-pleito-con-Alfredo-Adame-696x362.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/02/diana-golden-revive-pleito-con-alfredo-adame/" rel="bookmark" title="Diana Golden revive pleito con Alfredo Adame">Diana Golden revive pleito con Alfredo Adame</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-02T09:00:00-06:00" >noviembre 2, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/venga-la-alegria/" class="td-post-category">Venga la Alegría</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/01/muere-el-amor-entre-niurka-y-juan-vidal-compara-su-relacion-con-papel-de-bano/" rel=" bookmark" class="td-image-wrap " title="Muere el amor entre Niurka y Juan Vidal; compara su relación con papel de baño" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/11/Muere-el-amor-entre-Niurka-y-Juan-Vidal-compara-su-relación-con-papel-de-baño-696x411.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/01/muere-el-amor-entre-niurka-y-juan-vidal-compara-su-relacion-con-papel-de-bano/" rel="bookmark" title="Muere el amor entre Niurka y Juan Vidal; compara su relación con papel de baño">Muere el amor entre Niurka y Juan Vidal; compara su relación con papel de baño</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T14:00:00-06:00" >noviembre 1, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://aztecaamerica.com/category/programas/hechos-am/" class="td-post-category">Hechos AM</a>                        <div class="td-module-thumb"><a href="https://aztecaamerica.com/2022/11/01/productores-de-cempasuchil-estan-listos-para-el-dia-de-muertos/" rel=" bookmark" class="td-image-wrap " title="Productores de cempasúchil están listos para el Día de Muertos" ><span data-bg="https://aztecaamerica.com/wp-content/uploads/2022/10/Productores-de-cempasúchil-están-listos-para-el-Día-de-Muertos-696x386.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://aztecaamerica.com/2022/11/01/productores-de-cempasuchil-estan-listos-para-el-dia-de-muertos/" rel="bookmark" title="Productores de cempasúchil están listos para el Día de Muertos">Productores de cempasúchil están listos para el Día de Muertos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T09:00:00-06:00" >noviembre 1, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_95" data-td_block_id="tdi_95"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_95" data-td_block_id="tdi_95"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_next_prev tdi_96 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://aztecaamerica.com/2022/11/04/preparate-la-tierra-nos-prepara-nuevas-catastrofes-ahora-vienen-las-supererupciones-volcanicas/">Prepárate: La Tierra nos prepara nuevas catástrofes, ahora vienen las súpererupciones volcánicas</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://aztecaamerica.com/2022/11/04/boxeo-de-brazo-una-disciplina-de-resistencia-extrema/">Boxeo de brazo, una disciplina de resistencia extrema</a></div></div></div></div></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_99 td_block_template_13">
<style>
/* custom css */
.tdi_99.td-a-rec{
					text-align: center;
				}.tdi_99 .td-element-style{
					z-index: -1;
				}.tdi_99.td-a-rec-img{
				    text-align: left;
				}.tdi_99.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_99.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisment -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-0'); });

  </script></div><div class="td_block_wrap td_block_title tdi_100 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_100" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_100 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_100 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_100 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_100 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_100 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #250972;
            }

            .td-theme-wrap .tdi_100 .td-block-title > *:before {
                border-color: #250972 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_100 .td-block-title > * {
                background-color: #250972;
            }

            
            .td-theme-wrap .tdi_100 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_100 .td_quote_on_blocks,
            .td-theme-wrap .tdi_100 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_100 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_100 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_100 .td-instagram-user a {
                color: #250972;
            }

            .td-theme-wrap .tdi_100 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_100 .td-load-more-wrap a:hover {
                background-color: #250972;
                border-color: #250972;
            }

            .td-theme-wrap .tdi_100 .td-read-more a,
            .td-theme-wrap .tdi_100 .td-weather-information:before,
            .td-theme-wrap .tdi_100 .td-weather-week:before,
            .td-theme-wrap .tdi_100 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_100 .td-post-category,
            .td-theme-wrap .tdi_100 .td-post-category:hover {
                background-color: #250972;
            }
</style>
<style>
/* custom css */
body .tdi_100 .td-block-title a,
				body .tdi_100 .td-block-title span{
					font-size:24px !important;line-height:2 !important;font-weight:500 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div></div><div class="td_block_wrap td_block_social_counter tdi_101 td-pb-border-top td_block_template_13">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">1,141,948</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/AztecaAmerica"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">35,170</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/AztecaAmerica"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,270,000</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/azamerica"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_102 td_block_template_13">
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}.tdi_102.td-a-rec-img{
				    text-align: left;
				}.tdi_102.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_102.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisment -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-4'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-4'); });

  </script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AztecaAmerica"><meta itemprop="url" content="https://aztecaamerica.com/author/aztecaamerica/"></span><meta itemprop="datePublished" content="2022-11-04T13:28:59-06:00"><meta itemprop="dateModified" content="2022-11-04T13:29:38-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aztecaamerica.com/2022/11/04/lupita-dalessio-cuenta-como-toco-fondo-en-las-drogas-el-alcohol-y-los-hombres/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2021/07/LOGO_AZA_COLOR_BLANCO-20años-300x60.png"></span><meta itemprop="name" content="Azteca America"></span><meta itemprop="headline" content="Lupita D’Alessio cuenta cómo tocó fondo en las drogas el alcohol y los hombres"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aztecaamerica.com/wp-content/uploads/2022/11/Lupita-DAlessio-cuenta-cómo-tocó-fondo-en-las-drogas-el-alcohol-y-los-hombres.jpg"><meta itemprop="width" content="1733"><meta itemprop="height" content="1027"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_103 td_block_template_13">
<style>
/* custom css */
.tdi_103.td-a-rec{
					text-align: center;
				}.tdi_103 .td-element-style{
					z-index: -1;
				}.tdi_103.td-a-rec-img{
				    text-align: left;
				}.tdi_103.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_103.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /233080885/Azteca-America -->

<div id='div-gpt-ad-1574708342111-3'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574708342111-3'); });

  </script>

</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://aztecaamerica.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" alt="" title=""  data-lazy-src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" /><noscript><img class="td-retina-data" src="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" data-retina="https://aztecaamerica.com/wp-content/uploads/2021/05/LOGO_AZA_COLOR-Y-BLANCO-300x246.png" alt="" title=""  /></noscript></a></div><div class="footer-text-wrap"><a href="https://aztecaamerica.com/online-private-policy/">Private Policy</a>
 | 
<a href="https://aztecaamerica.com/terms-of-service/">Terms of Service</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/AztecaAmerica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/AztecaAmerica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/AzAmerica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Para quienes viven entre dos mundos Todos los derechos reservados, 2021. Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6366773396d92
    -->

    <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/aztecaamerica.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://aztecaamerica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js' defer></script>

<!-- JS generated by theme -->

<script>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</script>

<script>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</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://aztecaamerica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1667659571 -->